Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[crx EE8] besoin d'aide problème de démarage ! :(
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 21:54:11   -   [crx EE8] besoin d'aide problème de démarage ! :(
Coucou à vous tous !

Voilà pour la première fois depuis que j'ai mon ee8, le voilà en panne !! Sad

Je vous explique vendredi dernier je roule avec toute la journée, nikel, je lui fait même ronronner le vtec Smile ensuite je décide d'aller le passer au karcher en même temps je passe un petit coup sur le bas moteur vite fait moteur en route, je pars, je roule un petit quart d'heure. Ensuite m'arrête environ 2 heures et là impossible à redémarrer ...
Ca fait comme si elle voulait y allait mais qui manque un petit rien pour quelle démarre...
Je l'ai finalement laisser où elle était puis tous les jours depuis j'essaye de la démarrer, j'ai nettoyé les cosses, les bougies ... mais toujours pareil !
L'essence arrive bien pourtant et sur le PW0 il n y a rien d'anormal rien ne clignote quoi ... on a même essayé de la tirer mais rien non plus ! Sad

Quelqu'un aurait-il une idée sur le problème car je cherche d'où ça pourrait provenir mais je sais plus ... merci Wink[/code]
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 21:57:12   -    
fonction rechercheWink
le main relai?

motor rebuild
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 21:58:12   -    
ps on lave pas un moteur lorsqu il tourne car c est a ce moment qu il aspire et si il aspire de l eau...

motor rebuild
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
22-03-2010, 22:00:22   -    
tu as sans doute achevé ton allumeur

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
22-03-2010, 22:05:17   -    
Peut etre alarme defectueuse?
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:12:24   -    
merci à vous de me répondre Wink !!

le relai est bon, les soudures sont nikel ... la tête de delco à 1 mois, et l'alarme je pense pas car le boitier est sur off et ca fait un an que je m'en sert pas ...

Si c'était dans l'allumage y aurait un code panne qui s'afficherait non ???


Sad Sad Helppppp !!!
Retourner en haut
Trouver Répondre
airmax Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Nov 2005
Réputation : 0
22-03-2010, 22:12:31   -    
C tout simplement de l'humidité qui est rentrée dans le distributeur...

lorsque le moteur a refroidi l'eau s'est condensée a l'intérieur, même si nous avons le bonheur d'avoir un joint sur notre distri chez honda , il y a quand même un échange d'air, ici d'air plein de vapeur d'eau...

Oui Jenn , laver a chaud = pas bonne idée

Déjà rien qu'au niveau du choc thermique pour certain éléments très chauds qui pourraient se déformer ou se fissurer.

Retires ton distri , tu verra des gouttes qui se sont formées à l'intérieur

Voila Big Grin.

Au volant de ma voiture, je suis en Accord avec moi meme.
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:16:12   -    
ps : sinon elle n'a pas déconné rien juste après le karcher même pas calé rien donc ca n'a peut être rien à voir avec ca je sais pas ...

bizarre bizarre ... Sad et trop dég !!!
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:20:06   -    
Slt Airmax merci beaucoup de ta réponse !!

Penses-tu que cela ai pu détériorer quelque chose ? et suffira t-il de sécher cet endroit pour quelle redémarre ? Wink

ok ok pu de karcher !!! j'lui ferait plus bobo !!! Wink

merci à vous tous pour vos réponses
Retourner en haut
Trouver Répondre
bimbamboom Hors ligne
Active Member
***


Messages : 363
Sujets : 56
Inscription : Jul 2008
Réputation : 4
22-03-2010, 22:22:58   -    
Moi j'avais de l'humidité dans l'allumeur, j'ai démonté les vis de 8 je crois tout essuyé et c'est repartis Wink

D'ailleurs à ce propos, comment nettoyez vous vos moteurs? si vous le faites ...

Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:25:38   -    
Slt et merci Bimbamboom bah en faite je l'ai fait aussi ca mais rien toujours rien !!!
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 22:25:54   -    
a froid avec un ac plastique sur l allumeur et un autre sur le filtre a air ensuite du maxi degraissant et jet d eau (j ai peur de couper un fils ou je ne sais quoi avec la puissance du karcher)

motor rebuild
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:27:24   -    
okok As53 j'prend note aussi !!!
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 22:27:40   -    
deja controle si il y a de l allumage au bougies et du carburant a l entrée de la rampe

motor rebuild
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 22:28:35   -    
je ne te donne pas de cours c est juste ma facon de faire lol

motor rebuild
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:33:27   -    
le carburant arrive bien car les bougies sont imbibés d'essence et j'ai vérifier au cas où à la rampe et pareil y a de l'essence !! par contre comment voir si l'allumage des bougies est bonne ??? lol

tkt pas pour les cours lol
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 22:37:42   -    
tu enleve un fil anti parasite et une bougies tu branche la bougie et tu la met a la masse
si etincelle ok
si pas ....pas ok
si ta pas de cle a bougies tu met un tournevis dans l anti parasite que tu met a 0.5 cm de la masse et tu dit a qqun de tourner la clé
idem si etincelle c est que tes bougies sont cuites si pas etincelles remonte en t orien tant sur les fils anti parasites puis bobine ....

motor rebuild
Retourner en haut
Trouver Répondre
airmax Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Nov 2005
Réputation : 0
22-03-2010, 22:39:15   -    
Oui c ca Jenn , comme dit bimbamnoum,

simplement essuyer l'interieur du delco, je suis sur que tu verra quelque gouttes qui s'y sont formées quand le moteur a refroidit dans une atmosphère très humide...

comme celle d'un moteur fumant de vapeur Wink

n' appelons pas ca l'allumeur ,

l'allumeur est une pièce électronique qui remplace la vis platinée d'antan. Elle est soit externe posée sur le corps du distributeur dans les plus anciennes (comme p-e ici dans le cas de ton EE8, je ne sais pas) ou carrément le tout dedans , bobine aussi.


Delco ou distributeur Wink

Au volant de ma voiture, je suis en Accord avec moi meme.
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 22:46:27   -    
ok As53 merci je vérifirais voir !!!

merci Airmax, en faite moi j'ai démonté le cache en plastique où été 3 boulons de 8 là où les fils de bougies sont branchés.

???????
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 23:04:47   -    
tu as la boite a air d origine ou un cai ou un kad?car si de l eau est passé dedans de la condensation a pu se formé dans le collecteur d admission

l eau c est un gros probleme peut y en avoir partout!!!!
courage

motor rebuild
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 23:05:37   -    
bon je vais vérifier si y a bien de l'allumage aux bougies, puis revérifier l'humidité à la tête de delco ...

Sad( pfff dég quand même ...
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 23:06:40   -    
c une boîte à air d'origine que j'ai là
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
22-03-2010, 23:09:59   -    
profit en pour regarder si le filtre a air est sec

motor rebuild
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 23:12:55   -    
le filtre à air est sec, j'ai déjà regardé ...

pfff une vrai colle ce problème !!!
Retourner en haut
Trouver Répondre
airmax Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Nov 2005
Réputation : 0
22-03-2010, 23:13:03   -    
oui , oui c bien ca, si tu a bien nettoyé l'intérieur et que ce n'est pas ca...


Comme c'est une panne d'un coup ,
Reprenons depuis le début....

Primo comme tu as roulé un quart d'heure avec après , il y a déjà des dizaines de chose que l'on peut éliminer.

Je pencherais plus pour un problème d'essence,

si tu dit qu'elle pète un petit peu et qu'elle fait mine de prendre , je ne pense pas que c'est l'allumage , aussi non tu n'aurais rien, le calme plat.

un allumeur défectueux ne code pas mais en ce qui concerne l'allumage , c facile de la vérifier si il y a des étincelles ou pas.....

quand tu met le contact , tu entend à l'arrière le bruit de la pompe qui pousse 3 secondes le temps que les voyants s'éteignent ?

car même si le main-relay est ok , que ses soudures sont ok , il peut toujours y avoir un fusible ou la pompe qui elle déconne, donc verifier a la source , si la pompe tourne bien Smile

Au volant de ma voiture, je suis en Accord avec moi meme.
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 23:17:32   -    
le bruit de la pompe j'ai pas fait attention ... mais l'essence arrive bien à la rampe ... ainsi qu'aux bougies

ok pour l'allumeur
pour les fusibles ils sont tous bons ...
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 277
Sujets : 27
Inscription : Mar 2004
Réputation : 40
22-03-2010, 23:17:50   -    
airmax a écrit :C tout simplement de l'humidité qui est rentrée dans le distributeur...

lorsque le moteur a refroidi l'eau s'est condensée a l'intérieur, même si nous avons le bonheur d'avoir un joint sur notre distri chez honda , il y a quand même un échange d'air, ici d'air plein de vapeur d'eau...

Oui Jenn , laver a chaud = pas bonne idée

Déjà rien qu'au niveau du choc thermique pour certain éléments très chauds qui pourraient se déformer ou se fissurer.

Retires ton distri , tu verra des gouttes qui se sont formées à l'intérieur

Voila Big Grin.

bizarre sur les 3000 voiture que j'ai laver le moteur j'ai jamais eu ce souci

bimbamboom a écrit :Moi j'avais de l'humidité dans l'allumeur, j'ai démonté les vis de 8 je crois tout essuyé et c'est repartis Wink

D'ailleurs à ce propos, comment nettoyez vous vos moteurs? si vous le faites ...

je nettoie le moteur a froids et moteur eteint jamais de souci même a chaud ....

as53 a écrit :profit en pour regarder si le filtre a air est sec

elle regarde aussi le filtre après avoir roulé sous pluie ? elle a la boite a air d'origine !!!!!

je ne pense pas que le filtre a air soit sous la voiture au niveau du bas moteur et surtout dans la boite a air d'origine ..

jenn essaye de faire demarré ta voiture avec des cables ....

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
jenn51 Hors ligne
Junior Member
*


Messages : 31
Sujets : 1
Inscription : Feb 2010
Réputation : 0
22-03-2010, 23:20:52   -    
Slt Push et merci Wink
avec des câbles de quoi ?
Retourner en haut
Trouver Répondre
airmax Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Nov 2005
Réputation : 0
22-03-2010, 23:21:12   -    
as53 a écrit :tu as la boite a air d origine ou un cai ou un kad?car si de l eau est passé dedans de la condensation a pu se formé dans le collecteur d admission

l eau c est un gros probleme peut y en avoir partout!!!!
courage

un peu d'humidité dans le collecteur d'admision ne l'empêcherais pas de démarrer après un peu d'insistance, une voiture fonctionne bien quand il peut a mort..

par contre une condensation dans le delco empêche l'allumage on est d'accord je pense.

Au volant de ma voiture, je suis en Accord avec moi meme.
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 277
Sujets : 27
Inscription : Mar 2004
Réputation : 40
22-03-2010, 23:23:06   -    
jenn51 a écrit :Slt Push et merci Wink
avec des câbles de quoi ?

des cable de demarrage Wink

[Image: vignette-produits-168.jpg]

si t'as pas eu de souci jusqu'a présent et pas de code defaut peu etre que ta batterie ta laché tout simplement sa arrive

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ej2/ b15b7] multi-probleme besoin d'aide Aznmao30 18 3 734 13-02-2013, 00:58:33
Dernier message: Aznmao30
  [eg6]probleme de tête d'allumeur pas normale besoin d'aide SVP tonyaz 11 1 856 29-01-2013, 00:56:17
Dernier message: tonyaz
  [ec9] problem de demarage oO CHUNKY 4 734 02-11-2012, 19:18:51
Dernier message: CHUNKY
  [EG4] Problème démarage JapanFan34 6 1 687 14-09-2012, 14:21:47
Dernier message: Tic77
  [ee8] questions achat crx ee8 (photos) francopis 11 4 215 24-07-2012, 15:12:30
Dernier message: francopis
  [ED7] problème démarage math005 1 1 125 21-04-2012, 10:55:08
Dernier message: NAGATA
  [EE9] problème triangle supérieur, besoin d'aide cedricapple 0 1 813 03-03-2012, 13:25:44
Dernier message: cedricapple
  [eg6] besoin d'aide problème de vitesse tonyaz 14 2 085 28-01-2012, 16:41:52
Dernier message: tonyaz
  [eg9] probleme au demarage jim69 2 1 269 02-01-2012, 19:54:14
Dernier message: jim69
  [eg6]probleme pour rétrograder besoin d'aide tonyaz 10 1 267 02-01-2012, 17:37:24
Dernier message: tonyaz