Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ed9] Soucis démarage ....
TheKiiro Hors ligne
Junior Member
*

Civic coupé ej8 - Crx ed9
- Belgique
Messages : 15
Sujets : 3
Inscription : Mar 2013
Réputation : 0
09-06-2014, 15:36:21   -   [ed9] Soucis démarage ....
Avec mon beauf nous somme aller chercher une petite ed9 qui a besoin de moi ( comme pour ma 1ere mais en pire état ) genre 3 kg de mastic au ailes ect ...bref
Moteur non tournant le gars m'a sortis les facture de tous ce qui avais été fais ( remise presque complète du moteur a neuf )

On a du jus pompe qui ce met en route ect de l'allumage mais rien de plus le moteur ne démarre pas.Sad
Je dois avouer que je sèche et que je n'ai pas regarder toute les option par manque de temps et que je n'ai pas la patiente sous la main ( elle est chez mon beauf )

J'aimerais savoir sur quoi me pencher pour ma prochaine visite..
Et petit détaille que j'ai vus direct ( je ne sais pas si c important ) il y-a une conduite sur le haut de l'admission qui n'est pas raccordée mais bouchée avec une visse et sur une autre y-a une sorte de capuchon en plastic qui ce balade j'ai regarder sur la mienne....bha j'ai carrément pas la même chose lol
Je ferai une petite photo demain je vais voir ma patiente Smile

Plus tu vas vite .... et plus les autres on l'air lent !
C'est normale c'est le syndrome du Vtec Wink
(Modification du message : 09-06-2014, 17:54:49 par BloodyMurder.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [soucis EK4] soucis de démarrage à cause de clé rouge hadoq 38 11 609 05-10-2017, 19:31:11
Dernier message: BabaHonda
  [ed9 ] Soucis d'accoups en relâchant pédale d'accélération. fabius54 3 699 03-06-2016, 13:01:52
Dernier message: lethallunacy
  [EJ9] 1.4IS 1997 Problème démarage + panne en roulant badboy25 5 2 225 28-11-2015, 12:02:39
Dernier message: Keedy
  [eg3] probleme de demarage ludo1311 4 859 22-10-2014, 17:30:11
Dernier message: *BrUnO*
  [del sol vti] Pas de demarage isaacbreikman 2 789 06-03-2014, 00:41:50
Dernier message: Maj DiDi
  [ee8] Problème de démarage. Rioave 10 1 291 09-01-2014, 15:14:36
Dernier message: Rioave
  [EK3] Problème anti démarage, neiman changé skara77 6 2 153 01-07-2013, 17:05:10
Dernier message: skara77
  [civic] TicTicTic au démarage gineto 24 3 597 19-06-2013, 22:51:18
Dernier message: Frosty22
  [ee8]Problème démarage jipkr 7 1 250 04-04-2013, 01:11:34
Dernier message: B18
  [EG3] Problème De Démarage tomAncien 8 1 914 25-12-2009, 20:44:21
Dernier message: Amstrung