Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[eg2 delsol] probleme de toit auvrant electricque

Auteur Message
alextifou Hors ligne
Junior Member
*


Messages : 37
Sujets : 7
Inscription : Jan 2007
Réputation : 0
17-07-2009, 22:36:04   -   [eg2 delsol] probleme de toit auvrant electricque
Mon toit ouvrant électrique ne fonctionne plus, mes trois vitres ne descendent plus ; je ne sais pas ce qui a pu se passer, si c'est un relai ou pas.
Bonne réception
En attente de votre réponse.
Retourner en haut
Trouver Répondre
Yob1 Absent
Père Castor
*****

Yamaha XJR1300
- France
Messages : 8 151
Sujets : 64
Inscription : Jun 2003
Réputation : 0
17-07-2009, 22:37:43   -    
ça peu etre tout con ( un fusible ?? ) il me semble de memoire que les 3 vitres sont sur le meme fusible

[Image: radar_contest.jpg]
Retourner en haut
Site web Trouver Répondre
alextifou Hors ligne
Junior Member
*


Messages : 37
Sujets : 7
Inscription : Jan 2007
Réputation : 0
18-07-2009, 10:26:27   -    
ha bon bas je vais alle voir sa merci autrement si sais pas sa sa serai quel relai si quel qun sais ou il se trouve merc de me l indiqué
Retourner en haut
Trouver Répondre
xlr_8 Hors ligne
Active Member
***


Messages : 365
Sujets : 6
Inscription : Nov 2006
Réputation : 13
18-07-2009, 11:43:18   -    
j'aurai dit la meme chose

mais j'connais pas trop les TOE

je ne sais pas si tu es sur le forum del sol, mais tu trouveras peut etre réponse a ton probleme sinon Wink
Retourner en haut
Trouver Répondre
alextifou Hors ligne
Junior Member
*


Messages : 37
Sujets : 7
Inscription : Jan 2007
Réputation : 0
18-07-2009, 12:09:04   -    
non je suis pas encore alle sur le le club delsol encore merci de l info
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg2] besoin d'aide pour ma ligne delsol delsol82 1 427 26-03-2017, 19:47:49
Dernier message: TsoF
  [EG2 B16A2] Problème embrayage Ant_ita54 15 1 751 17-04-2016, 23:25:26
Dernier message: black-civic93
  [del sol eg2]. Problème de toit électrique. solsol 5 1 825 07-08-2014, 22:44:24
Dernier message: Mr V-Tec
  [crx ed9] probléme toit ouvrant crousti 17 5 957 07-04-2014, 14:55:29
Dernier message: AmonRa91
  [EG4] problème toit ouvrant powermufler 13 3 356 30-01-2014, 14:12:20
Dernier message: logan125
  [eg2] probleme de ralentit japanlove 4 1 338 30-10-2013, 00:04:31
Dernier message: japanlove
  [EG2]. Problème : papillon sans capteur MAP. Morgan 54 12 4 942 25-08-2013, 03:35:39
Dernier message: Vtec-ej
  [EG2 B16a2] Probleme Ralenti Ellgoog 1 975 19-08-2013, 16:34:58
Dernier message: takumifujiwara
  [EG2] attelage sur delsol alex77 0 961 12-09-2012, 09:57:35
Dernier message: alex77
  [EG2] delsol soucis electrique EG2_Style 2 1 278 14-04-2012, 02:09:10
Dernier message: chukanet