Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[prelude 3g 4ws 2.0] pas de contacts et ne demarre pas
minato31 Hors ligne
Newbie


Messages : 3
Sujets : 2
Inscription : Jul 2013
Réputation : 0
28-07-2013, 11:49:49   -   [prelude 3g 4ws 2.0] pas de contacts et ne demarre pas
Bonjour à tous
Je cherche actuellement à faire l'acquisition d'une prelude 3g et j'en ai trouve une mais voila le probleme cest quelle refuse categoriquement de demarrer je vais la voir la semaine prochaine et les seules infos que jai pour le moment sont que tous ce qui est censer fonctionner sans le contact "lampe warning " marche sans probleme en revanche aucune reaction lorsqu'on insere la cle et que l'on met le contact meme pas le moindre petit voyant qui sallume. En parcourant different forum jai vu un probleme recurrant des preludes qui est le main relai neanmoins ils avaient pas le meme probleme du tableau de bord qui reste eteint.Jai vu aussi que certains trouver des codes erreurs seulement de memoire il n'y a pas d'ecran sur cette voiture ou se lise ces codes?
Voila merci par avance a ceux qui prendront le temps de me lire ainsi qu'a laide qui me sera apporter.
Retourner en haut
Trouver Répondre
Skeilz Hors ligne
Senior Member
****

Ek3 / Mx5 NA
68 - Haut-Rhin France
Messages : 1 760
Sujets : 12
Inscription : Sep 2009
Réputation : 7
28-07-2013, 12:21:39   -   RE: [prelude 3g 4ws 2.0] pas de contacts et ne demarre pas
Si t'a une batterie a plat, les warning marchent mais la caisse démarre pas ^^

(13-11-2013, 17:47:21)Glurk a écrit : 90 fois sur 100 les Clios sont conduites par des gens qui pensent rouler en Clio... et 10 par des gens qui ont une voiture tunée avec des flammings.

10 personnes sur 100 pensent rouler en EG3 et 90 se croient dans un run de fast n furious avec le William Saurin au cul à ameuter tout le quartier.


Encore une raison de plus de rouler en Clio Sac

Retourner en haut
Trouver Répondre
minato31 Hors ligne
Newbie


Messages : 3
Sujets : 2
Inscription : Jul 2013
Réputation : 0
28-07-2013, 12:32:38   -   RE: [prelude 3g 4ws 2.0] pas de contacts et ne demarre pas
Ouais mais ca me parait un peu gros quand meme vu quil la vend il laurai pas remarqué apres il ma dit je suis parti le matin et le soir elle faisait ca donc ca se trouve il a un probleme de charge et elle sest vide. Et jai peur que si je met les pinces devant lui et quelle demarre il veuille plus la vendre. Une idee pour verifier la batterie discretement ??
Dautres idees aussi au cas ou ca ne serait pas ca ??
----------
Et merci de tas reponse et de maider skeilz Smile
(Modification du message : 28-07-2013, 12:36:32 par minato31.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Prelude 5G BB9] Ne démarre pas. Takeo91 11 4 408 02-01-2014, 11:35:29
Dernier message: DAV4WS
  [Prelude] Démarre plus à chaud Filipo61 7 3 284 24-08-2011, 00:44:13
Dernier message: FRAGHEUR
  Prélude 2.3 BB215 qui demarre pas... RedZone 14 4 123 26-10-2005, 22:12:09
Dernier message: rYtchY