Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme antidemarrage

Auteur Message
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
17-06-2014, 00:24:44   -   probleme antidemarrage
Bonsoir a tous

Voila mon probleme ma telecommande et completement hs, la voiture ne veut plus demarrer j ai bien l action demarreur met plus de pompe assence et pas d allumage
Saver vous ou ce trouve le boitier nats sur la 300zx car je pense qu il doit y avoir moyen de le schinter la voiture a le nats v1

Bonne soirée
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
17-06-2014, 21:51:02   -   RE: probleme antidemarrage
A ma connaissance d'origine il n'y a pas de boitier NAT sur une Z32. T'as une alarme ?

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
18-06-2014, 09:15:01   -   RE: probleme antidemarrage
Bonjour

concernant l alarme oui il y en a une, elle a été démonte c était une alarme de marque méta system j ai repris la voiture dans l état je pensais tu vois quel avait le nats v1 donc il doit rester un coupe circuit qu' il on pas du démonter

en tout cas merci pout tes conseils, tu as un z32?
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
18-06-2014, 22:57:11   -   RE: probleme antidemarrage
oui j'ai une Z32 celle de mon avatar.

C'est classique le coup de l'ancienne alarme avec un coupe circuit. Continue tes recherches de ce coté tu as raison.

Si ce n'est pas un problème de coupe circuit, tu as le cas fréquent du PTU (boitier allumage) et le FCPU (boitier de controle de pompe essence)

Je te donne les deux termes cela aide pour le recherches sur le net.

Bon courage.

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
19-06-2014, 11:26:37   -   RE: probleme antidemarrage
merci pour tes conseils, je me suis penché sur la pompe a essence le jus arrive bien au connecteur mais pas a la pompe elle et HS je les branché en direct avec une batterie et rien ne se passe, je te tiens au courant de la suite des évènements j élimine les problèmes un par un
bonne journéeSmile
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
19-06-2014, 11:54:43   -   RE: probleme antidemarrage
Si tu as le NATS V1 il y a toujours moyen de le shunter pour récupérer la pompe a essence et l'allumage.
Si le jus arrive bien a la pompe a essence, peut être pas l'antidémarrage NATS qui est en cause !

Regarde aussi les relay Wink

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
19-06-2014, 13:09:55   -   RE: probleme antidemarrage
connaît tu la procédure au cas ou
je te remercie pour tes conseils
----------
connaît tu la procédure au cas ou
je te remercie pour tes conseils
(Modification du message : 19-06-2014, 13:16:13 par nono 300zx.)
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
19-06-2014, 13:43:49   -   RE: probleme antidemarrage
(19-06-2014, 11:54:43)alboubou a écrit : Si tu as le NATS V1 il y a toujours moyen de le shunter pour récupérer la pompe a essence et l'allumage.
Si le jus arrive bien a la pompe a essence, peut être pas l'antidémarrage NATS qui est en cause !

Regarde aussi les relay Wink

Je ne sais pas si les versions de NATS correspondent entre 200sx et 300zx. Donc pour le moment pas la peine de tout cramer si tout fonctionne correctement Wink

Déjà change ta pompe a essence qui a l'air défectueuse et regarde si tu as de l'allumage (mise a la masse du corps d'une bougie voir si tu as de l'étincelle ou pas).

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
19-06-2014, 22:38:34   -   RE: probleme antidemarrage
Ma nouvelle pompe arrive demain je vais pouvoir essayer ca
Je te tiens au courant voir si la belle se met a chanterWink
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
19-06-2014, 23:33:04   -   RE: probleme antidemarrage
Il y a un relais de pompe a essence vers la batterie. sait on jamais.

Aussi, pour info, les pompes de Z32 digèrent très mal l’éthanol (E10 et autres bio carburant) sa les fait rouiller et gripper.

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
20-06-2014, 06:12:32   -   RE: probleme antidemarrage
(19-06-2014, 23:33:04)vela1 a écrit : Il y a un relais de pompe a essence vers la batterie. sait on jamais.

Aussi, pour info, les pompes de Z32 digèrent très mal l’éthanol (E10 et autres bio carburant) sa les fait rouiller et gripper.

Apparemment il a du jus qui arrive jusqu’à la pompe donc ce serait uniquement la pompe a essence HS pour le moment Wink

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
23-06-2014, 23:51:09   -   RE: probleme antidemarrage
Bonsoir
le 300 a bien voulut redemarrer apres le changement de la pompe a essence ouff,
Par contre il est hesitant dans les montes en regime, j ai commande tous les filtres et les bougies
Affaire a suivre
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
24-06-2014, 06:31:27   -   RE: probleme antidemarrage
Bonne nouvelle Wink

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
02-08-2014, 16:51:01   -   RE: probleme compteur et compte tours
Bonjour , a tous
Voila mon probleme sur ma z32 atmo bva mon compteur de vitesse ne fonctionne plus ainsi que mon compte tours
Quelqu un aurait il une idée sur le probleme merci d avance
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
02-08-2014, 16:55:46   -   RE: probleme antidemarrage
rien a voir avec le problème d'anti démarrage

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
04-08-2014, 08:14:13   -   RE: probleme antidemarrage
et bien pas la peine de polluer un autre sujet, réponse sur le bon sujet.

Si non s'en est ou pour les problèmes d'hésitations de nono ?
Et puis c'est une pompe OEM que t'as mis ?

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
05-08-2014, 20:36:18   -   RE: probleme antidemarrage
Bonjour
Concernant la pompe c est une walbro je pense que c edt mon ptu qui deconne elle marche super bien a froid,
Des que la voiture et chaude elle et plus hesitantee a monter dans les tours tu en pense quoi?
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
05-08-2014, 22:49:11   -   RE: probleme antidemarrage
Et bien cherche pas plus loin elle à pas assez de débit. La pression d'essence pour la Z32 c'est la pression de sural +3bars, avec un débit de 276 L/h.

Faut faire attention car si la pompe déb*te pas assez les injo crachent moins d'essence et tu tourne pauvre = cliquetis quand tu tapes dedans = trou dans le piston n°4 puis les autres suivent rapidement.

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
05-08-2014, 23:49:03   -   RE: probleme antidemarrage
Merci pour tes conseilles je peux installer une walbro gst400 elle debite 400l/h , une z32 atmo demande autant de debit que la bi turbo?
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
06-08-2014, 08:01:08   -   RE: probleme antidemarrage
Ha j'en sais rein pour la pompe athmo/turbo, je peux pas te dire.

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
alboubou Hors ligne
Testeur d'importateur.
****
Team Sac

Chaser
- Albania
Messages : 4 231
Sujets : 80
Inscription : Mar 2012
Réputation : 11
06-08-2014, 10:05:54   -   RE: probleme antidemarrage
400l/h sa risque d'être trop ! Trop de pression ... (enfin a mon avis)
Il existe des modèles intermédiaire qui déb*te + de 255l/h et moins de 400l/h.

320l/h chez AEM par exemple ... Bosch doit proposer aussi des modèles intermédiaires.

EDIT : le régulateur de pression d'essence peut peut être accepter le débit de la 400l/h mais je ne serais pas te dire

Toyota Chaser JZX100 by BouBou

TEAM Sac : OFFICIAL MEMBER

4 doors for more whores
(Modification du message : 06-08-2014, 10:09:36 par alboubou.)
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
06-08-2014, 17:39:06   -   RE: probleme antidemarrage
trop de pression, pas de risque.
Il y a une entrée d'essence a chaque bout de la rampe d'injection et chacune des entrées a son régulateur de pression qui régule en fonction d'une durite d'air prise sur le plénum (pas d’électronique). Le "trop plein" est renvoyé au réservoir d'essence.

Aussi, je ne connais pas le fonctionnement des pompes walbro/bosch/AEM mais il faut voir si elle sont capable de fonctionner avec la gestion de pompe de la Z32 (FCPU) qui fait varier la tension d'alimentation de la pompe. Au pire la brancher en direct.
De plus, je sais pas non plus si le débit écrit sur le carton est vraiment respecté.
Enfin, a ma connaissance toutes les personne aillant mis autre chose que de l'OEM (OEM = pompe d'origine) on eu des problèmes.

Merci zweig pour la tof de ma Z !
(Modification du message : 06-08-2014, 17:44:49 par vela1.)
Retourner en haut
Trouver Répondre
nono 300zx Hors ligne
Junior Member
*


Messages : 14
Sujets : 3
Inscription : Jun 2014
Réputation : 0
07-08-2014, 00:39:37   -   RE: probleme antidemarrage
Bonsoir
tu crois que cher nissan y a encore possibilité de la trouver ? Toi tu et en pompe
D origne?ce qui et bizarre c est quelle fonctionne super bien a froid il faudrait peut etre que je passe en ptu phase 2
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
08-08-2014, 21:38:22   -   RE: probleme antidemarrage
Et bien oui elle est trouvable, regarde aux USA c'est moins chère meme avec le port et la douane.

Par-contre as tu testé les sondes de temp ?
Avant que la pompe soit naze et que tu la change ta Z roulait sans problèmes ?

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 463
Sujets : 46
Inscription : Sep 2002
Réputation : 0
28-08-2014, 10:46:32   -   RE: probleme antidemarrage
(19-06-2014, 23:33:04)vela1 a écrit : les pompes de Z32 digèrent très mal l’éthanol (E10 et autres bio carburant) sa les fait rouiller et gripper.


Mais bien sûr .... lol

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
(Modification du message : 28-08-2014, 10:46:56 par RomChip_200.)
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
28-08-2014, 23:19:32   -   RE: probleme antidemarrage
DidierG si je me souviens bien et d'autre on indiqué avoir eu leur pompe grippée après avoir mis du 95E10, en tous cas moi je prends pas le risque. Meme si je sais que tu tourne depuis longtemps en "flex fuel"

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 463
Sujets : 46
Inscription : Sep 2002
Réputation : 0
29-08-2014, 09:45:33   -   RE: probleme antidemarrage
(28-08-2014, 23:19:32)vela1 a écrit : DidierG si je me souviens bien et d'autre on indiqué avoir eu leur pompe grippée après avoir mis du 95E10, en tous cas moi je prends pas le risque. Meme si je sais que tu tourne depuis longtemps en "flex fuel"

Je ne peux y croire, surtout en E10 .... ont-ils essayé la pompe sur table ensuite ?
A mon avis, c'est une conjonction de facteurs ?
Ils étaient tous sur 300zx TT au moins ? Les pompes de 300zx ont des éléments internes en inox ....

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre
vela1 Hors ligne
Active Member
***


Messages : 240
Sujets : 8
Inscription : Nov 2005
Réputation : 0
29-08-2014, 18:30:24   -   RE: probleme antidemarrage
non il y a 3 galets en acier brut dans le système de la pompe, et oui c'était sur 300ZX, parle s'en a DidierG sur Fairlady300 il a autopsié sa pompe il pourra te donner toutes les infos. Apres c'est vrai que sa pompe était peut être déjà fatiguée ou que ce sont des coïncidences, mais je suis dans le doute.

Merci zweig pour la tof de ma Z !
Retourner en haut
Trouver Répondre