Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
problème de démarrage et témoin ABS qui est alumé quand elle roule
chauffeur d une primera de 98 Hors ligne
Newbie


Messages : 2
Sujets : 2
Inscription : Apr 2015
Réputation : 0
08-04-2015, 19:00:43   -   problème de démarrage et témoin ABS qui est alumé quand elle roule
Bonjour à tous et toutes,

Y aurait-il parmi vous un connaisseur Nissan qui reconnait le problème ou qui connaîtrait la solution à ce problème?

Voilà qu'une Nissan Primera de 1998 m'a toujours bien servi. Cette Diesel à 315 000 bornes se plaint rarement - et on le sent quand elle le fait...

Quand je lui ai sorti du garage hier, elle me semblait hésitante à démarrer - mais je n'y ai pas prêté attention jusqu'à hier soir. Elle ne démarrait pas au car de tour et je senti sa force s'échapper: en un rien de temps sa batterie se vide.

Je n'y voyait du feu jusqu'à ce qu'elle s'obstine à démarrer après qu'un ami lui branche sa batterie. La radio marche mais elle n'enclenche pas le moteur quand elle est à l'arrêt.

Mon ami a eu l'idée de l'engager dans la descente de cette rue calme - et voilà que je lui lève le pouce car elle démarre. En bout de course le doute me prend, car elle me semble moins nerveuse que d'habitude ( et croyez-moi, je suis loin d'être un chauffeur nerveux )

Voilà que le témoin ABS s'illumine après quelques minutes. Il restera allumé le long de notre promenade. J'ai pris mes précautions à lui garer le long d'une ruelle en pente. Et voilà qu'elle s'obstine à démarrer après que je coupe le moteur et que je tourne la clef pour la relancer.

Est-ce que quelqu'un parmi vous reconnait ce problème et saurait me guider à former une diagnostique - voir une solution?
Quelqu'un m'a soufflé un problème de signal de clef et d'autres un problème de fusible. Comment vérifier?

D'avance je vous remercie tous et toutes de vos suggestions,
Cordialement,
frank
Retourner en haut
Trouver Répondre
gt addict Hors ligne
Senior Member
****

civic 6gen 2l 16s i-vtec
- France
Messages : 2 132
Sujets : 20
Inscription : Sep 2013
Réputation : 11
08-04-2015, 19:57:45   -   RE: problème de démarrage et témoin ABS qui est alumé quand elle roule
salut fait attention tu n'est pas dans la bonne section pour les problèmes de ta primera tu as une section un peut plus en dessous intitulé 'nissan' ou tu peut exposé ton problème, la tu est dans la section présentation de ta voiture Wink

------------
ek4 2.0...collecteur 4/2/1 inox,inter home made,silencieux obx-R twin-loop,cai lr flow stack+filtre 6''blox,collecteur RBC 70mm,pap SPOON,torsen FD2,k-pro carto by CRtune 232hp.
NSX my dream ...
------------
ex jap : crx ed9, crx ee8, impréza wrx sti prodrive style, ctr ep3 ukdm
Retourner en haut
Trouver Répondre
tonyjee Hors ligne
Papa pressé ....
Super Moderateurs

Verso 1ZR / Yaris 2NZ
- France
Messages : 15 023
Sujets : 113
Inscription : Jul 2004
Réputation : 27
08-04-2015, 22:28:31   -   RE: problème de démarrage et témoin ABS qui est alumé quand elle roule
Post déplacé dans la section dédiée => chauffeur d une primera de 98, merci de bien poster dans la section correspondante pour que l'on puisse vous aider dans votre recherche ...

La modération

---------------------------------------------------------------------------------
A VENDRE=> https://www.leboncoin.fr/equipement_auto...88341.htm/
---------------------------------------------------------------------------------
http://dss-crew.tumblr.comhttp://fr.pinterest.com/tonyjee
Retourner en haut
Site web Trouver Répondre