Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme de temperature ae92gti16

Auteur Message
philbarns Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Aug 2005
Réputation : 0
10-08-2005, 16:36:29   -   probleme de temperature ae92gti16
bonjour suite a l'achat d'une corolla ae 92 gti16 de 88 j'ai commencé par une revision generale (plaquettes courroie distribution filtre bougie huile) j'ai decouvert qu'il n'y avait pas de thermostat j'en ai mis un neuf mais je n'avait pas le joint autour donc j'ai mis de la pate a joint .moteur tourne impeccable.indicateur de temperature l'aiguille bien droite regime 900 tours.l'autre jour j'achete le fameux joint je le monte je remet du liquide tout va bien sauf que maintenant l'aiguille de chauffe monte legerement plus et le regime descend un peu plus bas ce qui me donne un leger bruit vibration au ralentie (pas dramatique mais pas normal).j'ai pensé legerement remonter le ralentie au niveau du cable d'accelerateur qu'en penser vous.j'espere que ce n'est un peu de pate a joint qui a ete dans le circuit.merci a tous pour ce site et la sympathie qui y regne.
Retourner en haut
Trouver Répondre
PEREIRA Hors ligne
Active Member
***


Messages : 400
Sujets : 20
Inscription : Jan 2005
Réputation : 0
10-08-2005, 21:55:49   -    
avant le changement quesquil en etait de la temperature et du ralentie et il y a une vis pour le ralentie poutche au cable
Retourner en haut
Trouver Répondre
philbarns Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Aug 2005
Réputation : 0
11-08-2005, 10:50:14   -    
au depart sans thermostat aiguille de temperature bien horizontal avec regime impeccable (regime varie suivant temperature) et meme avec le thermostat sans joint autour.ce qui m'inquiete le plus c'est la temperature qui monte un peu plus.
Retourner en haut
Trouver Répondre
lebof Hors ligne
Senior Member
****


Messages : 1 062
Sujets : 9
Inscription : May 2004
Réputation : 0
11-08-2005, 19:14:38   -    
Ton ralenti tourne à cbien??
Tu as maintenant un joint d'origine, c'est ca??
Ta t° monte à cbien sur le mano??

Sur le 4AGE, je le repete, les deux durits qui remonte à l'ISC (vanne de ralenti) sont souvent poreuses et affectent le ralenti Big Grin

Le prob, c'est que tu reregle ton ralenti et en fait tu affecte le réglage du mélange, donc pas bon sauf si aussi reréglé ensuite Wink

Il vaut mieux les nettoyer, avant de faire d'autres opérations

Retourner en haut
Trouver Répondre
philbarns Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Aug 2005
Réputation : 0
12-08-2005, 08:59:32   -    
merci pour vos reponses la temperature monte légèrement au dessus du milieu du mano et le ralentie legerement plus bas qu'avant.je me demande si le fait d'avoir mis le joint autour du thermostat ne laisse plus du tout passer l'eau (position fermé) ce qui est normal.ma question est la position de l'aiguille de chauffe monte t'elle legerement avant declenchement du ventilo?merci
Retourner en haut
Trouver Répondre
Gonzolegrand Hors ligne
Active Member
***


Messages : 398
Sujets : 13
Inscription : Jul 2005
Réputation : 0
20-08-2005, 04:48:26   -    
lebof a écrit :Sur le 4AGE, je le repete, les deux durits qui remonte à l'ISC (vanne de ralenti) sont souvent poreuses et affectent le ralenti Big Grin

J'ai, de temps en temps, des problèmes de ralenti mais uniquement à chaud. Dans les bouchons, le ralenti peut se montrer irrégulier et à la baisse sans pour autant mener au calage lorsque j'allume les stops. Dès que je relache les freins, le ralenti revient à la normal. Les durties en question y seraient-elles à l'origine?
Je rappele que ma toy affiche 340000km et tout est d'origine, je mets donc ça sur le compte des bornes mais si je peux y remédier simplement alors... Wink

Le vrai problème avec les gens qui se traînent sur la route, c'est qu'ils sont toujours devant...

[Image: migrsx0.gif]

[Image: celicasmall.jpg]
Retourner en haut
Trouver Répondre