Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme moteur

Auteur Message
MQP Hors ligne
Active Member
***


Messages : 350
Sujets : 18
Inscription : Aug 2005
Réputation : 0
16-12-2005, 16:22:36   -   probleme moteur
Salut à tous, j'ai un petit pb navec ma s13: j'ai remarqué des petits ratés à l'acceleration (une petite hesitation du moteur avant de se lancer). Mais le plus inquietant, c'est qu'il arrive de temps en temps une violente coupure (allumage?) avec une explosion dans le pot lorsque je relache les gaz apres une petite accel de 4500/5000 tm. Rien que ça... Confused (j'aimerai pas que ça m'arrive en appui...). Vous voyez d'ou ça peut venir?
Merci d'avance.
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
16-12-2005, 16:32:00   -    
il m est arrive a peu pres les memes symptomes il y a quelques temps et c etait le joit de turbo
masi d autres ont eu des cas similaires et ce n etait pas ca
ce qui est sur quand ton echappement tape a la relachee des gaz c est que t as une fuite sur le systeme d echappement ; et pour ma part c etait le joint trapezoidal qui est entre les turbines cote echappement.
deconnecte ton ventilo( car il souffle enormement) et passe ta main derriere le turbo si tu sens un souffle c est ca


ps: est ce que quand tu as ce fameux trou et que tu remets le gaz c a fait un bruit de tracteur et est ce que ca siffle un peu
Retourner en haut
Répondre
MQP Hors ligne
Active Member
***


Messages : 350
Sujets : 18
Inscription : Aug 2005
Réputation : 0
16-12-2005, 16:34:27   -    
Non, j'ai pas remarqué de bruit anormal à la remise des gaz apres ça
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
16-12-2005, 16:41:04   -    
essaye d appliquer ce que je t aidit ca ne prend pas enormement de temps et ca ecartera deja une piste ( tu peux aussi essaye de boucher convenablement tes sorties d echappement et le moteur doit normalement s etouffer
Retourner en haut
Répondre
Maxthekiller Hors ligne
Senior Member
****


Messages : 2 939
Sujets : 29
Inscription : Oct 2002
Réputation : 0
16-12-2005, 16:43:03   -    
sinon ca sent la pompe a essence qui rend l'ame pour les raté en accel...

aprés je sais pa ma ligne pete au levé de pied depui que j'ai mi mon fireball...

Supracars, le forum des supras...
picozinc a écrit :Maxthekiller , la voix de la sagesse Yes
Shock :]
Retourner en haut
Site web Trouver Répondre
MQP Hors ligne
Active Member
***


Messages : 350
Sujets : 18
Inscription : Aug 2005
Réputation : 0
16-12-2005, 16:45:03   -    
Je vais regarder ça et je vous tiens au courant
merci picozinc
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
16-12-2005, 16:49:39   -    
maxthekiller ca peut le faire aussi avec une grosse prepa ou un echappement vraiment au top.
quand ca m est arrive je venais tout juste de changer mon silencieux par inox ( a l epoque je n avais pas le net donc je ne connaissais pas l existence de ce fabuleux forum et je suis deg: pour 200 euros de + je pouvais avoir la mongoose Cry )
enfin bref je pensais que ca venait de ce changement puis le bruit s est amplifie + trous a l acccel et voila le resultat
Retourner en haut
Répondre
Maxthekiller Hors ligne
Senior Member
****


Messages : 2 939
Sujets : 29
Inscription : Oct 2002
Réputation : 0
16-12-2005, 16:55:17   -    
oky merci Wink

Supracars, le forum des supras...
picozinc a écrit :Maxthekiller , la voix de la sagesse Yes
Shock :]
Retourner en haut
Site web Trouver Répondre
Willb_90 Hors ligne
Active Member
***


Messages : 378
Sujets : 33
Inscription : Aug 2005
Réputation : 0
16-12-2005, 20:11:54   -    
J'ai le meme probleme es sa commencer a m'agacer portant j'ai changer les bougies, la pompe a essence (walbro) et le filtre en passant.
La semaine prochaine je change mon collecteur je vais en profiter pour refaire tout les joints de turbo
J'espere vraiment que ces ca sinon je voit plus la!!!!

Retourner en haut
Trouver Répondre