Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[urgent]probleme sur montage de pompe walbro

Auteur Message
rodi Hors ligne
Active Member
***


Messages : 969
Sujets : 106
Inscription : Oct 2002
Réputation : 0
19-11-2006, 15:02:51   -   [urgent]probleme sur montage de pompe walbro
ya un soucis

sur l'ancienne pompe
il ya un tube (rouge) qui replonge dans le réservoir

sur la walbro il ya 2 orifices mais on ne peut pas brancher ce tube rouge
demande conseil

ps: sur le faq: montage de la walbro ce tube n'est pas mis sur la nouvelle pompe
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
19-11-2006, 15:05:36   -    
non ce tube en effet on s'en fiche en fait , tu le remonte pas.

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
rodi Hors ligne
Active Member
***


Messages : 969
Sujets : 106
Inscription : Oct 2002
Réputation : 0
19-11-2006, 15:35:03   -    
merci de ton aide

a+
Retourner en haut
Trouver Répondre
mitch200sx Hors ligne
Active Member
***


Messages : 390
Sujets : 19
Inscription : Oct 2006
Réputation : 0
20-11-2006, 20:17:15   -    
j'en profite que tu parles de pompe...
car la mienne commence à chanter donc je vais bientot la changer.

la walbro, est elle vendu sans la jauge, et tout ce qui la tient Confused:
en fait question débile car je pense connaitre déja la réponce.

t'as du acheter que le moteur qui se fixe sur le reste avec des colliers..
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
22-11-2006, 12:20:59   -    
yep juste la pompe en fait tout simplement.
en fait ils livrent la pompe, les cables à souder, et la durite de raccord + le caoutchou d'adaptation

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
mitch200sx Hors ligne
Active Member
***


Messages : 390
Sujets : 19
Inscription : Oct 2006
Réputation : 0
22-11-2006, 14:35:02   -    
ok merci...
Retourner en haut
Trouver Répondre
j0ker Hors ligne
Junior Member
*


Messages : 20
Sujets : 2
Inscription : Jun 2006
Réputation : 0
23-11-2006, 19:58:12   -    
OK JE PENCE EN COMMENDER UNE BIENTO TU AS UN LIEN DU VENDEUR CAR JE PENCE QUE TU L AS ACHETER SUR EBAY ???

Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 930
Sujets : 129
Inscription : Nov 2005
Réputation : 58
24-11-2006, 00:34:57   -    
tu tapes walbro pump s13,tu en verras au moins oula!!au moins 10pages LOL

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
j0ker Hors ligne
Junior Member
*


Messages : 20
Sujets : 2
Inscription : Jun 2006
Réputation : 0
24-11-2006, 07:36:15   -    
boyou2
merci

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Probleme urgent alarme sur s14a [résolu] tomahawk 48 7 320 08-05-2014, 18:01:35
Dernier message: Raijuman
  [s14] force a l'acceleration apres carto rfi et pompe essence walbro jim69 11 2 595 16-06-2013, 20:55:53
Dernier message: jim69
  Problème de montage triangles renforcés sur s14a Eryko 6 1 923 05-05-2011, 19:32:44
Dernier message: Eryko
  Pompe Walbro et copie chinoise RomChip_200 34 10 054 17-01-2011, 13:17:25
Dernier message: streetbike
  [S13] reférence pompe a essence walbro camryetxedos 62 10 372 27-09-2009, 15:14:54
Dernier message: vaax
  Installation de pompe a essence walbro 305 lph ?? nippon200sx 5 3 224 24-09-2009, 14:30:16
Dernier message: vaax
  probleme pompe a eau sur NX .... crestagt 3 1 079 11-01-2009, 20:30:41
Dernier message: seb.racing
  GTIR pompe walbro titop 5 1 901 28-12-2008, 15:47:47
Dernier message: potos
  problème montage d'un AVC-R sur s14 ptit yoyo 10 2 063 14-05-2008, 17:39:00
Dernier message: boyou2
  [URGENT] probleme Embrayage S13 CA18DET [URGENT] JapAddict 8 2 637 02-01-2008, 18:59:45
Dernier message: folken