Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

EG5 qui demarre plus, help!

Auteur Message
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
15-03-2006, 03:46:41   -   EG5 qui demarre plus, help!
salut tout le monde
J'ai une civic esi '93 qui veut pas demarrer quand il pleut, pas d'etincelles aux bougies, je pense donc que ma tete d'allumage est hs, mais je sais pas quelle partie!
Aussi je voulais savoir si il y avait compatibilite entre les tetes d'allumage esi et d'autres modeles?

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
15-03-2006, 21:59:53   -    
personne ne sait?
j'ai epluché les faqs mais j'ai rien trouvé Sad

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
16-03-2006, 13:34:19   -    
mince alors

gooooood
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 573
Sujets : 49
Inscription : Jun 2004
Réputation : 2
16-03-2006, 13:39:41   -    
NON seulement esi!
refgardes dans les faq honda c'est pour ça:
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
16-03-2006, 14:25:39   -    
j'y ai passe la nuit a regarder dans les faqs, a faire des recherches, pour savoir quelle partie de mon allumage etait hs, rien trouve a part des histoires de roulement.
Evidemment je poste pas sans avoir cherché

gooooood
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 573
Sujets : 49
Inscription : Jun 2004
Réputation : 2
16-03-2006, 14:33:40   -    
avce ce typede commentaire: va chez honda tu es sur du résultat: le ton d'une question influe sur la réponse!
t'es pas au Mc Do ici :lol:
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
18-03-2006, 16:27:25   -    
message corrigé kim Wink
mais j'arrive toujours pas a savoir quoi changer sur mon allumage.
ce matin j'ai "regarde" si j'avais des bruits de roulements ou autre bruit suspect, mais ya rien d'anormal, je sais pas comment etancheifier cette maudite tete. j'ai regarde si eventuellement je voyais une ref mais rien a part "TEC honda"
Ca me saoul de demarrer que quand il fait sec, j'aime trop glisser sur route mouillée, c'est tellement plus simple.. la je suis oblige de rouler en pneus lisses pour me faire plaisir Confused

gooooood
Retourner en haut
Trouver Répondre
DragonsNoirs77 Hors ligne
Active Member
***


Messages : 159
Sujets : 13
Inscription : Mar 2005
Réputation : 0
18-03-2006, 16:44:06   -    
T'est un dangereux toi ... rouler en pneu lisse ...
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
18-03-2006, 17:01:13   -    
ben y'en a qui preferent la vitesse, moi je prefere les joies de la glisse, donc 14 pouces 195 devant et 185 derriere, ah c'est sûr ma caisse ressemble a une poubelle mais pting, qu'est-ce que je rigole avec Wink

gooooood
Retourner en haut
Trouver Répondre
DragonsNoirs77 Hors ligne
Active Member
***


Messages : 159
Sujets : 13
Inscription : Mar 2005
Réputation : 0
18-03-2006, 17:53:14   -    
Et tu risque de créer des accidents ... ouais c'est vrai que c'est pas mal ... Confused
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
18-03-2006, 18:11:11   -    
si t'aimes pas le drift c'est pas grave, mais entre nous c est pas plus dangereux que de doubler des mémés sans reflexe a 200 sur l autoroute hein :roll:
Sinon, j'ai cru comprendre que ma tete d'allumage etait une TD-42U, est-ce que quelqu'un pourrait me confirmer ca?

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
29-03-2006, 14:32:46   -    
cette fois c'est fini, elle demarre plus, meme qd il fait sec Sad
un pote a degrippé un peu le doigt et les contacts de la tete d'allumage en poncant legerement=pas d'etincelle..
il a aussi mesuré la tension a l'arrivee de l'allumeur=4V..
cet apres midi je voulais aller voir s'il y avait un code d'erreur, j'ai lu un peu la doc honda et la manip a faire semble differente de ce que j'ai lu sur le forum, mais ca me parait plutot simple
[Image: 136047533.jpg]
http://pic18.picturetrail.com/VOL880/397...047533.jpg
quelqu'un a deja essaye comme ca?

j'ai pas reussi a voir la led sur le calculateur et j'ai pas retrouve le post la dessus, quelqu'un pourrait t il m'aider, je suis vraiment dans la merde pour aller au taf Cry

gooooood
Retourner en haut
Trouver Répondre
fabiwan Hors ligne
Active Member
***

nissan RS13 et honda HRV
41 - Loir-et-Cher France
Messages : 168
Sujets : 1
Inscription : Jul 2004
Réputation : 0
29-03-2006, 15:15:05   -    
sur nos EG5 il faut faire comme sur le schema que tu as mis,et compter les clignotements du check engine pour avoir les codes erreurs.
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
29-03-2006, 15:19:37   -    
merci fabiwan, j'avais peur de le faire sans avoir une confirmation, maintenant suis rassuré thx Wink
donc si je me trompe pas, d'apres la doc, il faut verifier d'abord si le check engine marche, shunter le connecteur 2 poles et tourner la cle de contact tout betement, c'est ca? pas besoin de la demarrer j'espere lol

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
29-03-2006, 19:07:09   -    
j'ai controllé mon ECU en procedant comme ci-dessus en shuntant la fiche 2pins et le voyant check est reste allumé...ca veut dire quoi ca, que mon ECU est dead?

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
29-03-2006, 21:20:49   -    
aidez moi svp avant que la fourriere me l'embarque Sad
est ce normal, que, losque je shunte comme indique sur le schema, le voyant "check" reste allume?

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
30-03-2006, 21:43:21   -    
merci de l'aide Sad

gooooood
Retourner en haut
Trouver Répondre
Muad-Dib Hors ligne
Senior Member
****

- France
Messages : 3 992
Sujets : 85
Inscription : Mar 2004
Réputation : 0
30-03-2006, 23:00:59   -    
Est ce que ton voyant moteur s'allume de base? si non tu n'auras pas de code erreur. Tu as regardé ton main relay?

http://www.beimmo.ch/ Investir en floride

Kizashi and Swift GTI SF powered
Retourner en haut
Site web Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
30-03-2006, 23:13:44   -    
oui mon voyant moteur s'allume, j'entens le "bzz" de la pompe, quand j'essaie trop de demarrer, ca sent l'essence. les bougies ont 1 an a peine

gooooood
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
26-04-2006, 02:01:31   -    
probleme resolu, j'ai achete un allumeur entier chez distributor king (TD42U pour d16z6) a meme pas 200€ fdp inclus (174$ l'allumeur). la caisse marche tres bien et je salue au passage le rapidite de distributor king: commande un dimanche 16 et recu le 19 :claps:
a cote des 534€ que me demandait honda sporty pour cette meme piece, ca me semble honnete.
par contre j'ai pas eu de nouvelles des douannes...

gooooood
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 653
Sujets : 109
Inscription : Dec 2003
Réputation : 1
08-06-2006, 23:08:52   -    
200$ ?? Shock tu l'as payé bien cher !

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 9 845 20-03-2013, 17:18:45
Dernier message: oGUH
  [EG5] Démarre mal à chaud Grounch 2 1 194 27-11-2012, 18:51:53
Dernier message: Grounch
  [EG5]Démarre plus. Takaïgo 45 4 716 08-05-2012, 13:38:29
Dernier message: frank31
  [eg5]ne démarre plus.. tony-vtec 23 5 673 24-03-2012, 19:07:30
Dernier message: T-jet060
  [Crx del sol]. qui ne démarre plus, aidez moi! Bastien-crx 38 8 379 10-11-2011, 02:46:37
Dernier message: slo94
  [EG5]URGENT Probleme ne démarre plus besoin d'aide tonyaz 11 2 324 21-03-2011, 22:45:55
Dernier message: Hot Will's
  [ED9] problème D16Z5 qui demarre pas m-tec-powaaa 7 1 757 23-02-2011, 00:56:19
Dernier message: Mad Manu
  [Civic EJ9]. Qui ne démarre plus. crx vti eg2 3 2 302 08-01-2011, 18:45:54
Dernier message: crx vti eg2
  [EG5]B16A2 ne démarre pas deepthroats 1 1 075 23-10-2010, 08:34:19
Dernier message: red_one
  [eg4] voiture qui ne demarre pas quand il fait chaud zetman_63 5 3 499 24-06-2010, 19:08:37
Dernier message: Benjy San