Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Boite à fusibles

Auteur Message
Lob Hors ligne
Active Member
***


Messages : 369
Sujets : 23
Inscription : Jan 2005
Réputation : 0
16-01-2005, 02:46:05   -   Boite à fusibles
Hello je suis maintenant en possession d'une 200sx S13. Le bonheur ....

Seulement voila j'ai quelques soucis electrique notament l essuis glace arriere qui ne fonctionne plus ainsi que le degivrage.

Pour le degivrage le voyant s allume mais pas de tention sur les resistance a l arriere.
L'essui glace qd a lui fonctionnait mais l intermitance deconnait, puis maintenant plus rien du tout, on entend bien le relais il y a de la tension au moteur mais il ne tourne pas.

Y a t il plusieur boites a fusibles ? Parce que celui sous le capo cote passage ne contient que peu de fusible et principalement pour les organent vitaux comme les phares, la pompe a fuel, mais pour les accesoirs.
Si quelqu un pouvait m'eclaircir la dessus, merci bcp.
Lob

Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
16-01-2005, 02:50:46   -    
y a une boite a fusible cote conducteur a cote du repose pied

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 328
Sujets : 123
Inscription : Jun 2002
Réputation : 0
17-01-2005, 00:52:57   -   Re: Boite à fusibles
Lob a écrit :Hello je suis maintenant en possession d'une 200sx S13. Le bonheur ....

Seulement voila j'ai quelques soucis electrique notament l essuis glace arriere qui ne fonctionne plus ainsi que le degivrage.

Pour le degivrage le voyant s allume mais pas de tention sur les resistance a l arriere.
L'essui glace qd a lui fonctionnait mais l intermitance deconnait, puis maintenant plus rien du tout, on entend bien le relais il y a de la tension au moteur mais il ne tourne pas.

Y a t il plusieur boites a fusibles ? Parce que celui sous le capo cote passage ne contient que peu de fusible et principalement pour les organent vitaux comme les phares, la pompe a fuel, mais pour les accesoirs.
Si quelqu un pouvait m'eclaircir la dessus, merci bcp.
Lob

J'ai EXACTEMENT le meme probleme que toi: plus de dégivrage arriere ni d'essuie glace arriere. Quand j'enclenche l'essuie glace arriere j'entends un petit clic une seule fois, mais rien ne bouge!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
gargouille Hors ligne
Active Member
***


Messages : 943
Sujets : 68
Inscription : Jun 2004
Réputation : 0
17-01-2005, 02:06:41   -    
moi plus de lumiere au compteur,de feux de position avdroit et ar droit!!!
et non plus d essuie glace ar!!

[Image: SPIN.GIF]
((OO\\SKYLINE//OO))
Retourner en haut
Trouver Répondre
Lob Hors ligne
Active Member
***


Messages : 369
Sujets : 23
Inscription : Jan 2005
Réputation : 0
17-01-2005, 19:21:19   -    
==> Gargouille

Pour ton probleme de feux il doit s agir du fusible de phare droit.... Et oui j'ai remarqué qu il y a un fusible pour le cote droit et un autre pour le gauche, jette un coup d'oeil dans le boitier a fusible/relais cote passager sous le capot moteur.

bonne chance à toi
S
i je resouds mon probleme j vous tiendrai au courrant.

++

Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 328
Sujets : 123
Inscription : Jun 2002
Réputation : 0
17-01-2005, 21:07:20   -    
Merci à toi!!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
Lob Hors ligne
Active Member
***


Messages : 369
Sujets : 23
Inscription : Jan 2005
Réputation : 0
19-01-2005, 01:03:09   -    
J'ai enfin trouver !!

Alors en fait les 2 problemes sont liés. Apres bcp de test de relais et autre je me suis rendu compte que le cable + du degivrage etait coupé a un endroit (la masse etait ok mais entre le fusible et la cosse + des resistances de degivrage rien, pas de continuitée).
J'avais deja eu ce probleme avec une autre voiture, en fait a force d'ouvrir et de fermer le coffre la gaine des cables fini par se fendre puis sectione le fils.

Donc en gros il faut enlever le joint en caoutchouc au niveau des charnieres du coffre la ou les cables passent du coffre a l'habitacle. Donner du mou aux cables pour pouvoir les couper et les re raccorder proprement (il faut demonter les caches pour que ce soit bien accesible). moi j'ai rajouter carrement 15 cm de cablage neuf pour etre sur que ca tienne un bon moment. Et voila ca marche a nouveau impecable.
Le gros cable bleu (degivrage) est celui qui se sectione en premier apparment car il est assez gros et suporte pas mal d amperes ensuite les 4 autres sont pous le moteur d'essui galce. ( 2 pour le moteur, bleu/blanc & vert/rouge et les 2 autres pour le contact pour stoper le moteur le orange et je me rappel plus...).

Voila bonne reparation a vous. j'ai mis environ 1 heure pour le faire proprement et tout tester.
++ lob

Retourner en haut
Trouver Répondre
gargouille Hors ligne
Active Member
***


Messages : 943
Sujets : 68
Inscription : Jun 2004
Réputation : 0
19-01-2005, 01:11:37   -    
royal...

[Image: SPIN.GIF]
((OO\\SKYLINE//OO))
Retourner en haut
Trouver Répondre
Visiteur
Unregistered

 
19-01-2005, 01:23:02   -    
Bravo,

ça c'est du dépanage comme je les aime.
Retourner en haut
Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 328
Sujets : 123
Inscription : Jun 2002
Réputation : 0
19-01-2005, 01:23:44   -    
Merci!!!! Je m'y met dès demain matin!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
gargouille Hors ligne
Active Member
***


Messages : 943
Sujets : 68
Inscription : Jun 2004
Réputation : 0
19-01-2005, 01:52:55   -    
Jibe a écrit :Merci!!!! Je m'y met dès demain matin!
idem

[Image: SPIN.GIF]
((OO\\SKYLINE//OO))
Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 328
Sujets : 123
Inscription : Jun 2002
Réputation : 0
19-01-2005, 13:57:07   -    
J'ai regardé vite fait,

Il y a un passage à droite et à gauche.

Toi c'était de quel coté que ça a sectionné?

Sinon le cache, comment tu fais pour le démonter sans le détruire? Il semble enfilé. J'arrive à enlever et à remettre les pastilles dans la carosserie mais la gaine entre les deux pastille me gene etje n'arrive pas à voir es fils endommagés.

help

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
Lob Hors ligne
Active Member
***


Messages : 369
Sujets : 23
Inscription : Jan 2005
Réputation : 0
20-01-2005, 20:23:44   -    
Alors en fait cote gauche (conducteur) il n'y a que le fil - du degivrage plus un autre fil dont je ne voit pas a quoi il sert (antenne sur la lunette arriere les 2 3 fils ki ne sont pas pour le degivrage..? ?).
De ce coté pas de probleme les fils sont en principe intact, je pense que c'est parcequ il n'y a que 2 fils qui passent donc ils travaillent sans probleme qd on ouvre ferme le coffre.

Cote droit (passage) par contre il y a le fil + du degivrage, et les 4 fils pour l'essui glace (2 moteurs et 2 pour l'intermitance) et c'est de ce cote que les fils etaient sectionné, il doit y avoir trop de fils par rapport à la taille des trous de passage, du coup ca travail moins bien et les fils finissent par casser.


Pour bien travailler il faut du mou dans les cables, il faut arriver a les tirer dans l'habitacle.
Demontage : il faut appuier avec un tournevis au milieu des clips dans le coffre la ou se trouve le moteur d'essuis glace.
Apres ils sortent tout seul (attention ne pas les enlever et les remettre trop souvent, au boud de la 4 eme fois il vont finir par casser) .

Il faut ensuite debrancher les 2 broches du moteur et déclipser les cables pour qu'ils coulissent dans le montant de la lunette. Sortir aussi la cosse du fils bleu rouge du degivrage.

Dans l'habitacle il faut sortir la baguette horizontal qui tient la moquette du plafond. (il y a 2 caches en plastic qui cachent 2 vis, puis sortir le join de coffre). Le cache sur le coté n'est malheuresement pas demontable facilement, mais ce n'est pas grave on y arrive tres bien sans y toucher.

Derrier la moquette du plafond on voit les cables, sortir des deux coté le joint / passe-cable en caouthouc mou (la ou les cables sont cassé :/ ) pour pouvoir defaire le chaterton qui tient les cables ensemble.
Tirer dans l'habitacle les cables et manchonner les fils sectionnés. Y a plus qu'à tester et tout remonnter.

Si vous avez des problemes si j'ai pas été clair demandez moi/. ++

Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 328
Sujets : 123
Inscription : Jun 2002
Réputation : 0
20-01-2005, 20:51:43   -    
Ah là je crois que c'est super clair, je vois mieux!!

Je ferais ça courant de la semaine prochaine.

Merci!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre