Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[B16a2] probleme ralenti instable
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
18-01-2011, 20:53:32   -   [B16a2] probleme ralenti instable
http://www.youtube.com/watch?v=ur5hZ-1YZ2k


voici une vidéo du probleme, cela arrive lorsque tout les fluides sont chaud et uniquement au ralenti.

le moteur est un B16a2 swappé dans une EG3, lors de ma derniere sortie ce soucis n'avais pas eu lieux!
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
18-01-2011, 21:12:39   -    
démonte la vanne de régulation du ralentit, derrière le collecteur d'admi à côté du papillon
essai de le nettoyer en insistant plusieur fois au WD40

ensuite tu remonte, tu débranche la vanne, tu démarre (check engin au tableau de bord), le ralentit ne sera plus régulé, tu règle par la vis au dessus du papillon pour tomber vers 500 tr/min
tu coupe le contact, enlève le fusible back-up (reset ECU), rebranche la vanne, remet le fusible, démarre

tu refais la manipe en ajustant la vis de réglage jusqu'a avoir un ralentit vers 800tr/min

j'ai le même souci selon les saisons, ça me fait pareil lorsque le ralentit est réglé un poil trop haut, si réglé plus bas, plus de souci


sinon, dans les FAQ y a un tuto pour checker les causes de ce problême

Wink
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
19-01-2011, 00:19:52   -    
quand tu parle de le nettoyer au WD40, tu procede comment?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
19-01-2011, 00:23:39   -    
bah y a deux trous, avec une grille, tu pulvérise dedans, histoire de dégrippé l'interne au cas ou...

ça avait été conseillé ici même je ne sais plus trop ou, mais bon, tu peux aussi le contrôler electriquement... mais je sais plus la procédure, faut voir dans les FAQ
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 286
Sujets : 27
Inscription : Apr 2007
Réputation : 23
19-01-2011, 19:17:05   -    
essaie de purger le liquide de refroidissement avec le chauffage sur le chaud .
tu enleve le bouchon de radiateur et tu laisse tourner au ralenti jusqu a ce que le ventilo de radiateur se mette en route , tu peu attendre qu il se mette 2 fois en route.
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
19-01-2011, 19:59:17   -    
gineto a écrit :bah y a deux trous, avec une grille, tu pulvérise dedans, histoire de dégrippé l'interne au cas ou...

ça avait été conseillé ici même je ne sais plus trop ou, mais bon, tu peux aussi le contrôler electriquement... mais je sais plus la procédure, faut voir dans les FAQ

j'ai essayer ta manip, et apres une bref lueur d'espoir, ça a recommencer comme avant Confused

en tout cas quand tu debranche la vanne de régulation du ralenti, le probleme disparait!
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
19-01-2011, 22:45:03   -    
un petit lien qui est pourtant dans les FAQ :

https://www.japancar.fr/forum/viewtopic.php?t=53509

normalement avec ça tu devrait plus avoir de souci

+1 pour la purge du refroidissement dans les règles, et aussi tester tous les capteurs...
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
19-01-2011, 23:51:54   -    
ne t'inquiete pas je l'avais vu ;à j'ai commencer a en verifier une bonne partie déja Wink

mais le truc du dégrippant a été sans effet en tout cas! Confused
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 702
Sujets : 101
Inscription : Sep 2005
Réputation : 92
19-01-2011, 23:54:31   -    
+1 EACV je dirais aussi.

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
20-01-2011, 00:30:44   -    
demain je vais tester un autre que j'ai en rab...sans rien toucher d'autres..j'aurai le verdict assez rapidement Wink
Retourner en haut
Trouver Répondre
mrgnoux Hors ligne
Active Member
***

68 - Haut-Rhin France
Messages : 478
Sujets : 9
Inscription : Oct 2006
Réputation : 27
20-01-2011, 00:52:26   -    
j'ai le même souci de ralenti
mais vu que je prends pas ma caisse tous les jours je m'en suis pas plus préoccupé que ça
mis à part le fait que ce soit un peu chiant
y a un risque particulier de ne rien faire à long terme ?

nombreuses pièces détachées d'ITR à vendre
et visibles ici : http://sneusneu.free.fr/
Retourner en haut
Site web Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
20-01-2011, 18:40:31   -    
bon et bien j'ai tester pas mal de choses, et je suis pas plus avancer pour l'instant Confused

j'ai remplacer EACV par un autre que j'avais en rab..le soucis continue


j'ai suivi les differentes procedure du FAQ pour le ralenti:


"5-Virez les 3 vis de 10mm sur le FITV (inutile d'enlever les durites). Puis enlevez les 2 vis de 8mm à l'arrière du FITV. Une fosi que la palque est sortie, vous verrez une chose en plastique blanc, serrez la jusqu'au fond. "




un leger mieux, mais ça n'a rien changer, je pense meme que le leger mieux était dans ma tete.





"
7-Assurez vous que votre voiture est en température. Pendant quel tourne, démontez l'admission juste devant le papillon.
Vous y verrez 2 trous jsute avant le clapet : l'IACV en haut et le FITV en bas.
Avec votre doigt, bouchez celui du bas (ça ne doit pas aspirer si la voiture est chaude).
Si le ralenti baisse alors c'est de la faute du FITV. Remplacez le ou alors démonter le pour le bloquer en position fermée, dans ce cas vosu devrez vous même tenir le régime lorsque la voiture sera froide.

Bouchez les 2 trous avec vos doigts. La voiture devrait tousser et caler. Si c'est le cas, vos ennuis proviennet de l'IACV. Remplacez le
Si vous voulez le tester, éteignez la voiture puis brancher le + de la batterie sur le connecteur noire/jaune et toucher la masse avec le cable bleu/jaune.
La valve doit cliquer. Si elle ne le fait pas, remplacez là.

Si en bouchant les deux trous votre ralentie est toujours élevé alors vous avez une fuite quelque part.
"





Alors celui ci c'est le plus etrange, quand je bouche celui du bas, je sent qu'il aspire..mais ça ne change absolument rien au ralenti, il ne bouge pas d'un poil!

lorsque je bouche les deux, le ralenti descend nettement, mais la voiture ne sétouffe pas...j'en conclu donc que le soucis ne viens pas de l EACV.
par contre ça stabilise le ralenti meme en retirant mon doigt, l'effet de yoyo s'arrete et ne reviens que si je touche au papillon.

Le TPS est bon aussi puisque j'avais eu l'occasion de le verifier précedement et l'info a l'AVCR est bonne



Donc pour l'instant par rapport a ce qui s'est passé, mon cas de figure n'entre dans aucun de ces contextes. Confused
je suis franchement pommé pour l'instant
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
20-01-2011, 18:46:39   -    
t'as essayer de faire cliquer la valve en la branchant en direct ?
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
20-01-2011, 19:04:16   -    
j'ai pas essayer car je me suis dis que c'était quasiment impossible de que les deux que j'ai soit défaillant..mais je vais essayer demain quand meme!
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 286
Sujets : 27
Inscription : Apr 2007
Réputation : 23
20-01-2011, 19:31:50   -    
si tu as un autre fitv sous la main ,j essaierais avec pour etre sur que ca viens de la ou pas.
pour entendre la valve du eacv ,suffis de mettre le contact et quand tu met la fiche , tu l entends.
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
20-01-2011, 21:37:04   -    
si c'est le fitv ça n'est pas logique alors, car lorsque je le bouche le ralenti ne reviens pas a la normale..il continue a yoyoter!!
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
21-01-2011, 18:44:58   -    
bon j'ai refais encore d'autre test aujourdhui...et toujours le meme soucis.

j'ai testé le EACV il fonctionne

j'ai bloqué le FITV en position fermé>>>>pareil ralenti qui joue du yoyo

j'ai revérifié encore d'autres durites et je pense avoir fais le tour.
donc la honnetement a part essayer avec une autre valve de vapeur d'essence, je crois qu il me reste plus que ça... et je pense d'ailleurs que ça ne changera rien!!

j'ai quand meme l'impression que la façon de yoyoter a changer, car des fois mon ralenti est stable, et ne se met a yoyoter que lorsque le ventilo se met en route, et reste ainsi quelque temps avant de s'atténuer peu a peu (c'est a dire espace entre les yoyo de plus en plus large)


HEEELLPPP je comprend rien!!
Retourner en haut
Trouver Répondre
jibou74 Hors ligne
Active Member
***


Messages : 424
Sujets : 14
Inscription : Jan 2005
Réputation : 0
21-01-2011, 20:01:37   -    
verifie ton voltage general.... et ton capteur de position papillon.....

a priori tu vas trouver des variations de voltage.......

charbons d'alternateur a changer.....

mazda 323 1.6i 16v B6 sohc powaaaa!
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
21-01-2011, 22:48:32   -    
quand ton ralentit est stable il est à combien ?

essai de le régler plus bas, genre 500 tr/min, juste pour tester...

j'ai jamais checker la procédure entierre de mon côté, mais entre un ralentit trop bas et stable ou on sent les vibration du moteur, et un ralentit trop haut qui fait yoyoter, y a pas beaucoup de marge, c'est assez précis...
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
22-01-2011, 20:01:38   -    
gineto a écrit :quand ton ralentit est stable il est à combien ?

essai de le régler plus bas, genre 500 tr/min, juste pour tester...

j'ai jamais checker la procédure entierre de mon côté, mais entre un ralentit trop bas et stable ou on sent les vibration du moteur, et un ralentit trop haut qui fait yoyoter, y a pas beaucoup de marge, c'est assez précis...

et bien justement, c'est assez etrange, car des fois il ne se passe rien, le ralenti reste élevé..et lorsque que je resserre la vis pour le remettre au bon régime c'est a ce moment ou il se met a yoyoter..comme si ça dependais de la vis de ralenti en fait Confused
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 286
Sujets : 27
Inscription : Apr 2007
Réputation : 23
22-01-2011, 20:45:19   -    
si tu peu essayer en debranchant la sonde lambda , ptre elle est plus bonne!
tu n as pas fais ta courroie de distribution recemment ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 930
Sujets : 135
Inscription : Dec 2004
Réputation : 62
23-01-2011, 13:50:11   -    
PH@B a écrit :
gineto a écrit :quand ton ralentit est stable il est à combien ?

essai de le régler plus bas, genre 500 tr/min, juste pour tester...

j'ai jamais checker la procédure entierre de mon côté, mais entre un ralentit trop bas et stable ou on sent les vibration du moteur, et un ralentit trop haut qui fait yoyoter, y a pas beaucoup de marge, c'est assez précis...

et bien justement, c'est assez etrange, car des fois il ne se passe rien, le ralenti reste élevé..et lorsque que je resserre la vis pour le remettre au bon régime c'est a ce moment ou il se met a yoyoter..comme si ça dependais de la vis de ralenti en fait Confused

si tu tourne la vis moteur tournant et valve branchée, l'ECU va directement cherché à corriger, et du coup il galère pour stabilisé

essaie de mettre ton ralentit super bas, limite le moteur va caler, et rebanche la valve, pour avoir un ralentit vachement bas valve branchée
si ça yoyote encore je pourrais pas t'aider plus
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
23-01-2011, 15:50:33   -    
B18 a écrit :si tu peu essayer en debranchant la sonde lambda , ptre elle est plus bonne!
tu n as pas fais ta courroie de distribution recemment ?

non du tout,j'ai roulé quelques kilometre avec la sonde lambda débranché, je ne m'en suis aperçu que lorsque je suis rentré chez moi (c'est dailleurs ce jour la ou les yoyo on commencer) depuis je l'ai rebranché et fait un reset ECU et lle yoyo persiste depuis!
Retourner en haut
Trouver Répondre
dila95 Hors ligne
Junior Member
*


Messages : 34
Sujets : 4
Inscription : Nov 2008
Réputation : 1
24-02-2011, 23:07:15   -    
Je post pour suivre , j'ai exactement le meme probleme
Retourner en haut
Trouver Répondre
panda vtec Hors ligne
Junior Member
*


Messages : 22
Sujets : 2
Inscription : May 2009
Réputation : 0
28-02-2011, 14:58:59   -    
idem c'est vraiment casse bombom a la longue bien que je l'utilise pas souvent
Retourner en haut
Trouver Répondre
plouf25 Hors ligne
Junior Member
*


Messages : 9
Sujets : 0
Inscription : Feb 2011
Réputation : 0
01-03-2011, 18:31:03   -    
Salut,

pour moi ton ralenti yoyo est le symptome d'une prise d'air,
j'ai passé du temps à vérifier les durites... j'ai tout checké au compresseur, une était micro- percée, j'ai remplacé mais le yoyo était toujours présent.

j'ai vaporisé du solvant un peu partout autour du collecteur d'admission, dur corps papillon et tout...
- montée en régime lorsque je vaporise sur la sonde de température d'air
- montée en régime lorsque je vaporise tout autour du joint du collecteur
d'admission

en passant mon doigt sur le joint du collecteur d'admission, entre les cylindres 2 et 3, il a été aspiré et le régime moteur s'est stabilisé, plus de yoyo.

voilà, mon problème de ralenti yoyo venait de là, prise d'air importante sur le plan d'joint du collecteur d'admission entre le cylindre 2 et 3.

j'ai bouché avec du caoutchouc en attendant le joint que j'ai commandé,
c'est une réparation de fortune , mais désormais, plus de ralenti yoyo, stabilisé à un peu moins de 1000 trs, et consommation d'essence bien réduite.

j'éspère t'avoir aidé.

salut
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [FAQ Honda] Ralenti instable ? IACV FITV dj_spark 302 137 458 15-10-2019, 19:45:26
Dernier message: Benoit 77
  [EJ8] Problème régime instable ... [ RESOLU ] sexyjojo77 15 6 098 19-04-2013, 18:53:40
Dernier message: sexyjojo77
  [EG6] Problème ralenti instable et compteur Marcusssse 12 5 572 13-01-2013, 12:57:13
Dernier message: JEY'S 34
  [ ej9] probleme ralenti b16a2 Cuisto 11 2 814 13-12-2012, 23:31:50
Dernier message: Cuisto
  [ed7] ralenti instable honda toujours 3 2 238 10-12-2012, 20:40:29
Dernier message: honda toujours
  [B20Z1]ralenti instable et bruit kristof1697 4 3 152 21-11-2012, 20:31:37
Dernier message: kristof1697
  [b16a2] revision d'un b16a2, besoin d avis SVP wxcv56 11 3 600 20-11-2012, 18:47:24
Dernier message: TurboR
  [EJ9] ralenti instable après changement de pipe d'admi richemond75 70 17 060 02-10-2012, 16:22:00
Dernier message: richemond75
  [ej1 b16a2]probleme broute a l'accél et ralenti instable kev-esi 7 2 895 26-02-2012, 19:16:39
Dernier message: kev-esi
  [b16a2] Besoin de conseil pour un b16a2 en haute compression alex-vti 66 15 791 08-01-2012, 17:20:04
Dernier message: niak 01