Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Ca yé j'ai mon 1er "souci" avec mon ed9! IOI

Auteur Message
gto onizuka Hors ligne
Active Member
***


Messages : 932
Sujets : 78
Inscription : Jul 2005
Réputation : 0
28-01-2006, 12:30:46   -   Ca yé j'ai mon 1er "souci" avec mon ed9! IOI
Bon voila mon souci!
je roule tranquille l'aiguille de chauffe moteur monte correctement, je me stop, moteur toujours allumé et la la meuf Big Grin euhh l' aiguille ba elle continue de monté ( elle passe au dessus de la moitié ) jme dit merde! je passe la 1ere et a peine reparti ( meme pas 1m )HOP laiguille retombe a son niveau abituel! Ya que a l'arret qu'elle se met a monté comme ca!
A mon avis j'ai une sonde qui fait la gueule!
Qu' en pensez vous??

new project!!
Retourner en haut
Trouver Répondre
runner_57 Hors ligne
Active Member
***


Messages : 603
Sujets : 54
Inscription : Sep 2003
Réputation : 0
28-01-2006, 12:39:18   -    
Ton ventilo tourne ?

Surement ton thermostat a vu de nez.
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
28-01-2006, 12:41:10   -    
moué le ventilo doit pas déclencher

Retourner en haut
Trouver Répondre
icedfluid Hors ligne
Posting Freak
*****

59 Nord France
Messages : 6 537
Sujets : 77
Inscription : May 2003
Réputation : 13
28-01-2006, 12:46:17   -    
le ventilo qui se déclenche avec la T° actuelle ??? Ben faut tartiner méchant ! LOL

Remaps sur banc : Toutes Honda / CTR K20A / RX-7 / Lotus 2ZZ / autres !
Hondata, AEM, Apexi Power-FC, Motec, KMS, DTA, etc ... : icedfluid@gmail.com
Retourner en haut
Trouver Répondre
runner_57 Hors ligne
Active Member
***


Messages : 603
Sujets : 54
Inscription : Sep 2003
Réputation : 0
28-01-2006, 12:47:17   -    
icedfluid a écrit :le ventilo qui se déclenche avec la T° actuelle ??? Ben faut tartiner méchant ! LOL

Bah si son aiguille est au dessus de la moitié ...
Retourner en haut
Trouver Répondre
m-tec-powaaa Hors ligne
Active Member
***


Messages : 683
Sujets : 12
Inscription : Sep 2004
Réputation : 5
28-01-2006, 12:49:52   -    
sonde de température je dirai ...
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
28-01-2006, 12:56:09   -    
oui en effet moi aussi je parlais par rapport à l'aiguille.
faut tester, après comme d'hab : sonde, thermostat ...

Retourner en haut
Trouver Répondre
Froggyvti Hors ligne
Senior Member
****


Messages : 1 515
Sujets : 26
Inscription : Oct 2003
Réputation : 0
28-01-2006, 13:28:55   -    
Ouai le termostat, il est dessous le collecteur d'admission normallement
Retourner en haut
Site web Trouver Répondre
gto onizuka Hors ligne
Active Member
***


Messages : 932
Sujets : 78
Inscription : Jul 2005
Réputation : 0
28-01-2006, 14:25:17   -    
ya pas de raison que ce soir le ventilo! puisque laiguille, qd je roule ou que je tartine méchant,ne bouge pas dun poil c juste quand je me met au point mort moteur tournant que l' aiguille a envie de monté un peu puis des la vitesse enclanché et juste 1 mouvement de caisse vers l'avant, elle retombe aussitot a ca position habituel!

new project!!
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
28-01-2006, 19:04:12   -    
oui curieux. Mais bon le meilleur moyen de déclencher le ventilo c'est le ralenti, car l'échange thermique radiateur/air est le plus mauvais.
Maintenant si l'aiguille redescend juste après quelques mètres ...

Retourner en haut
Trouver Répondre
mijy_ Hors ligne
Senior Member
****

EK4 K20a2
86 - Vienne France
Messages : 2 661
Sujets : 50
Inscription : May 2003
Réputation : 13
28-01-2006, 19:06:11   -    
j'ai eux le meme soucis sur mon ek, j'ai mis un nettoyant anti tatre puis j'ai changer mon radiateur et tout est revenu dans l'ordre

[Image: bloggi11.jpg]
Retourner en haut
Trouver Répondre
kevinVTEC Hors ligne
Senior Member
****


Messages : 1 338
Sujets : 39
Inscription : Jul 2003
Réputation : 12
29-01-2006, 01:26:18   -    
question con, ton niveau de liquide de refroidissement est bon? peut etre tout simplement ca... LOL LOL LOL ou peut etre pas...

Mappeur chez HP Engineering dans la drome! hpengineering.fr
Gestion moteur sur banc 4x4 : AEM, PowerFC, Hondata, Neptune, Crome, ecutek, Osiris, Hptuner, Ecuflash, et ECU de serie! Supra GTX4294r: 1099ch / M3 e36 3L turbo: 816ch / GTR35 stg2 : 686ch / Nsx GT35R: 550+ / MR2 GT3076: 480+ / Rx7 Fd : 457ch / 350Z Comp: 440+ / S2000 Comp: 409ch / Evo8 : 409ch / Evo9 : 486ch et tellement d autres...

Retourner en haut
Site web Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
29-01-2006, 02:50:05   -    
ouep niveau du liquide de refroidissement comme sur la caisse de psyco sa monte car plus de liquide ( fuite ) dc regarde de ce coté sinon c'est un pb de sonde...

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
gto onizuka Hors ligne
Active Member
***


Messages : 932
Sujets : 78
Inscription : Jul 2005
Réputation : 0
29-01-2006, 17:54:08   -    
bon et la je fé comment jé plus de batterie jé mis le son trop fort Big Grin
pdt que je la lavait!
a é j'ai aussi ma suspension de coffre qui ma laché! Big Grin
et j'ai une fuite dhuile legere mais elle é la!!!
sinon tout va bien!!!

new project!!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [B-series] soucis avec mon bédizouite qui veut plus demarrer moultipass 14 1 674 15-07-2014, 16:35:40
Dernier message: moultipass
  [ EJ9 ] Comment rendre la couleur d'origine a mon moteur ? Civic EJ9 97 1 1 132 21-04-2013, 15:14:10
Dernier message: push
  [EJ8] de quelle auto provient mon repartiteur? GoGoGaDgEt' 1 810 15-03-2013, 20:28:30
Dernier message: 1337CRX
  [AR65] problème de transmission sur mon shuttle 4wd flattracker 9 1 881 08-01-2013, 16:27:24
Dernier message: Mr V-Tec
  [ED9] souci rupteur bob44310 9 1 254 04-12-2012, 14:25:50
Dernier message: bob44310
  [D16A9] Souci avec les codes erreurs VteCivic 6 1 166 23-10-2012, 19:25:37
Dernier message: VteCivic
  [All] "Clong" aidez moi à localiser mon bruit Glurk 20 4 108 19-09-2012, 12:57:31
Dernier message: The Real Deal
  [D16Z6]surchauffe a la remise en marche de mon esi frank31 10 1 608 10-08-2012, 17:03:58
Dernier message: frank31
  [Ej9]. Problème de frein quand je braqué mon volant !! adilson77 2 1 277 05-05-2012, 14:48:07
Dernier message: adilson77
  [ED9] A la recherche de mon futur ED9 Bouli 35 3 268 19-03-2012, 13:29:51
Dernier message: Scar