Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[Civic] Probleme electrique sur Honda

Auteur Message
ShuB4_K Hors ligne
Junior Member
*


Messages : 10
Sujets : 2
Inscription : Oct 2006
Réputation : 0
24-10-2006, 20:39:26   -   [Civic] Probleme electrique sur Honda
Bonjour tout le monde, alors voila depuis deja un petit moment j'ai un probleme avec ma caisse qui m'enerve car je ne sais pas de quoi ça vient et ça m'embeterais de devoir payer dans un garage ou quoi pour qu'on me dise d'ou vient le probleme, c'est donc pourquoi je decide de poster ici en esperant trouver de l'aide ! Big Grin J'expose la chose : ma voiture est une honda civic de 1997. Pour les vacances de cet été je suis pas partis avec et j'ai voulu mettre mon autoradio dans la voiture d'un pote qui n'en avait pas pour partir avec.. Au debut on a eu quelque soucis ça marchai pas dans la sienne c'etait un probleme de connectique , j'avais ressayer le poste dans la mienne mais il s'allumait plus ! c'etait le fusible du poste ! donc on l'a changé et remonter tout ça correctement dans sa voiture et ça a marcher, bref tout au long des vacances tout a bien marché , et au retour quand j'ai voulu remettre mon poste dans ma voiture et ben ça marchai plus , j'ai remarqué que la pendule dans ma voiture ne marchait plus non plus, donc j'en ai deduis que ça devait etre le fusible de ma voiture qui etait mort puisque c'est le meme qui gere l'autoradio et la pendule, mais a mon grand regret ce n'est pas ça.. j'ai tout essayer.. j'ai mis des fusibles neuf plusieurs fois, ni pendule ni autoradio qui s'allume, j'ai pris le fusible des essuis glaces, je l'ai mis a l'autre emplacement pour l'autoradio et la pendule ( meme amperage ) ça marchait pas, j'ai remis le fusible pour les essuis glaces et mes essuis glaces fonctionnait, donc je comprends pas bien ça m'enerve, le fusible du poste en lui meme est bon, le poste n'est pas cramé je l'ai testé aujourd'hui. J'ai aussi essayer de brancher l'autoradio en ayant debrancher la pendule car on m'a dit qu'elle faisait peut etre court circuit mais ça n'a rien fait de plus ! je m'y connais pas trop j'ai aucune idée de ce que ça peut etre ! Si l'un d'entre vous aurait une idée ou suggestion je lui serais tres reconnaissant Big Grin ma musique me manque lol !! Merci d'avance
(Modification du message : 05-06-2016, 21:32:55 par TsoF.)
Retourner en haut
Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

eg6/e39a/ee4
09 - Ariège France
Messages : 4 320
Sujets : 28
Inscription : Jul 2006
Réputation : 22
24-10-2006, 22:18:17   -    
salut Chewy, sympa ta présentation LOL LOL

Ici (et comme a d autres endroit) il est de bon ton de se présenter avant toute chose va lire ÇA puis tu peux te présenter LA Wink Wink

Sinon pour ton probléme, je sais pas trop, on t'a peut-être voler la batterie ? Sac .

Blague a part l'elec auto c'est la merde et certains te repondront mieux que moi ici ... 8)

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
flea77 Hors ligne
Active Member
***


Messages : 104
Sujets : 15
Inscription : Nov 2004
Réputation : 0
24-10-2006, 22:22:11   -    
c'est ton fusible back up qui est mort
regarde dans ta boite a fusible compartiment moteur, le fusible back up, c'est un 7,5

@++
Retourner en haut
Trouver Répondre
imaginationdeath Hors ligne
Newbie


Messages : 4
Sujets : 0
Inscription : Dec 2014
Réputation : 0
05-06-2016, 21:08:48   -   RE: Probleme electrique sur Honda Civic
Bonjour il m'arrive exactement le même problème mise à par que le back up 7.5 est nickel .....
Retourner en haut
Trouver Répondre
sutefu Hors ligne
Junior Member
*


Messages : 44
Sujets : 3
Inscription : May 2015
Réputation : 0
05-06-2016, 22:04:04   -   RE: [Civic] Probleme electrique sur Honda
Commence par vérifier qu'il n'y a pas un câble qui alimente l'autoradio qui est croqué, des fois ca peut arriver quand on enlève et on remets l'autoradio plusieurs fois, il suffit d'un moment d'inattention.

Le câble de masse ou un autre qui pourrait toucher le métal, fils qui tiennent juste avec de l'adhésif, etc...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG4] Problème électrique mafioso13-8 4 358 01-04-2018, 22:25:23
Dernier message: mafioso13-8
  [honda civic ep2] probleme de chauffage phildu31 20 2 789 13-03-2018, 11:00:33
Dernier message: Kagotani_racing
  [MA811] Honda Civic 95 problème rot. Dir. tony78320 11 1 473 13-07-2016, 23:14:45
Dernier message: tony78320
  [Honda civic ec9/1l4] problème vis de remplissage boîte de vitesse Tazz31 8 1 070 23-04-2016, 13:32:59
Dernier message: Tazz31
  [Honda Civic EK4] problème de démarrage Mattlivestrong 1 1 228 08-03-2016, 08:16:25
Dernier message: TsoF
  [EJ]probleme electrique SLIM 11 2 395 15-01-2016, 16:38:26
Dernier message: SLIM
  [Honda Civic Ah53] - problème accélération Bigbrother44 1 1 575 11-09-2015, 21:30:03
Dernier message: shingo
  [ee8] probleme moteur electrique takumi31 6 1 841 22-12-2014, 11:59:56
Dernier message: takumi31
  [civic eg5] b16a2 probleme electrique dream59 6 1 198 11-12-2014, 00:11:41
Dernier message: dream59
  [honda civic 2LITD] probleme de demarrage moteur filou3362 4 2 112 09-12-2014, 10:40:53
Dernier message: alex1135