Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[D16A9] Mon ventilo ne se declenche plus ??

Auteur Message
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
24-05-2007, 00:34:45   -   [D16A9] Mon ventilo ne se declenche plus ??
Tout est dans le titre est ce quelqu'un peut me dire par koi est commander le declenchement de ventilo ?? (Sonde de temp d'eau ??)

Et aussi quelle est le contacteur qui le commande ?? Les 2 qui sont accouplé derriere le phare passager ou bien celui qui est seul dans l'aile ??

Merci

Retourner en haut
Site web Trouver Répondre
Fureur Of dragon Hors ligne
Active Member
***


Messages : 933
Sujets : 36
Inscription : May 2006
Réputation : 23
24-05-2007, 07:16:09   -    
le motoventilateur est commandé par une sonde de T ° d'eau situé dans le radiateur, si je ne dit pas de connerie Wink
Retourner en haut
Trouver Répondre
bd45 Hors ligne
Active Member
***


Messages : 717
Sujets : 17
Inscription : Sep 2006
Réputation : 2
24-05-2007, 08:24:58   -    
FUSIBLE ?? Confused:
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
24-05-2007, 09:53:39   -    
Les fusibles sont OK et je n'est aucune sonde sur le radia la seule que j'ai est placé juste en dessous de l'AAC d'échappement, mais ce qui est bizarre c'est que j'ai que du 5V sur cette sonde !!??

Retourner en haut
Site web Trouver Répondre
bd45 Hors ligne
Active Member
***


Messages : 717
Sujets : 17
Inscription : Sep 2006
Réputation : 2
24-05-2007, 09:58:36   -    
c'est ta sonde de sortie d'eau moteur, je peux pas te dire pour les 5V, je regarderai sur la mienne et si j'en ai une je prendrais la mesure.

mais je crois que la mienne est sur le calorstat. Cry
Retourner en haut
Trouver Répondre
vipers Hors ligne
Active Member
***


Messages : 218
Sujets : 11
Inscription : Apr 2003
Réputation : 0
24-05-2007, 10:03:15   -    
Tu as testé le moteur de ton ventillo ????
Peux etre qu'il est mort, ca m'etais arrivé sur mon EC9

Mitsubishi Lancer Evolution VI RS-2
Retourner en haut
Trouver Répondre
Nicky Larson Hors ligne
Active Member
***


Messages : 567
Sujets : 26
Inscription : Dec 2003
Réputation : 0
24-05-2007, 10:24:46   -    
vipers a écrit :Tu as testé le moteur de ton ventillo ????
Peux etre qu'il est mort, ca m'etais arrivé sur mon EC9

pareil pour moi sur le REX L'drick, test ton moteur en direct sur le 12 V Wink

[Image: hrchd1.png]
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
24-05-2007, 10:28:52   -    
Oki les gars je teste sa Wink

Retourner en haut
Site web Trouver Répondre
mavludo Hors ligne
Junior Member
*


Messages : 84
Sujets : 22
Inscription : Apr 2007
Réputation : 1
24-05-2007, 10:31:47   -   explication capteur temperature d'eau
salut !

alors d'abord fonctionnement : c'est le capteur temperature d'eau alimenté en 5volts qui quand le moteur chauffe, envoi un signal de resistance au calculateur!
Selon CTP ou CTN la resistance augmente ou diminue.
CTP : capteur de temperature positif
CTN: capteur de temperature négatif

une fois que le calculateur recoit les valeurs ils commande ou non un relai qui à trois position normalement :

1ere position : neutre
2ème position : 1ere vitesse gmv
3ème position : 2ème vitesse gmv

le calculateur alimente le circuit de commande du relai qui entraine le circuit de puissance du gmv et nselon la temperature moteur délivré par le capteur il choisi 2ème position ou 3ème position.

pour les controles:

débranchez le capteur température situé sur le radiateur le plus souvent,
prendre un multimètre position ohmmètre et prendre la resitance interne du capteur.
======> comparez avec la rta si ok ,continuez

ensuite capteur branché sur la voiture en + apc, faire chauffer de l'eau et trempé le bout du capteur dedans, la resistance doit varié ( en plus ou moins voir si c'est un ctp ou ctn) si ok continuez sinon changez le capteur temperature

ensuite controlons le relai :
sortir le relai( il y a un schéma de branchement sur le relai, le reproduire et voir si les contacts claquent bien et verifé au mulitmetre en position ohmmetre si la continuité se fait bien selon les bornes que vous allez alimenté. ensuite alimenté deux autre borme du circuit de commande et voir ce que cela donne sur les autres bornes du circuit de puissance du relai : toujours se referé au schéma situé sur le relai....

une fois relai testé et capteur pechez vous sur les fils et les masses du moteur du differents circuits de puissance et commande pour voir les continuités, on ne sait jamais mais c'est d'avoir des fils coupés...

moi sur ta voiture je parie plus pour soit le capteur ou le relai

voila si besoin d'autre infos, laissez un post-it.

ton capteur temperature d'eau gere aussi ton ralenti je crois, moi sur mon as53 c'est comme ca, alors si ton capteur est mort, tu dois avoir un ralenti élevé..... sinon c'est que c'est le relai ou une masse...allez bye bonne chance!

Retourner en haut
Trouver Répondre
mateo31 Hors ligne
Active Member
***


Messages : 833
Sujets : 24
Inscription : Jun 2006
Réputation : 0
24-05-2007, 10:42:59   -    
Super explication! ca mérite d'etre ds les faq... Ca peut servir.
J'ai eu un soucis similaire, sans ralenti élevé et ca venait de la sonde mal rebrenchée...

A+

Comme disait l'autre..."c'est nipon ni mauvais"
(c'est nul, mais c'est histoire de mettre quelquechose!);-)

CHERCHE PRELUDE 3G!!!

Tite EC8 d16 bien sympa...
http://www.japancar.fr/forum/viewtopic.php?t=97884
[Image: bw3zd8.jpg]
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
24-05-2007, 11:26:57   -    
Alors deja sa peut pas etre le capteur de temp car si defaillant = code defaut (que je n'est pas)

Ensuite le relais, je ne sais pas le quel c'est et les 3 que j'ai pres du radia aucun na de schema.

En 1er temps je vais tester mon ventilo si pas HS et je verrais par la suite Wink

Retourner en haut
Site web Trouver Répondre
mateo31 Hors ligne
Active Member
***


Messages : 833
Sujets : 24
Inscription : Jun 2006
Réputation : 0
24-05-2007, 12:27:52   -    
Je n'avais pas non plus de code erreur... Vérifi quand meme.

Comme disait l'autre..."c'est nipon ni mauvais"
(c'est nul, mais c'est histoire de mettre quelquechose!);-)

CHERCHE PRELUDE 3G!!!

Tite EC8 d16 bien sympa...
http://www.japancar.fr/forum/viewtopic.php?t=97884
[Image: bw3zd8.jpg]
Retourner en haut
Trouver Répondre
mavludo Hors ligne
Junior Member
*


Messages : 84
Sujets : 22
Inscription : Apr 2007
Réputation : 1
24-05-2007, 16:09:46   -    
salut !!

juste pour ne pas perdre de temps, débranche ton capteur temperature d'eau et mesure sa resistance... puis dis la nous...

Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
24-05-2007, 17:28:42   -    
1335 ohm (a froid), sa va te servir a quoi ??

Retourner en haut
Site web Trouver Répondre
mavludo Hors ligne
Junior Member
*


Messages : 84
Sujets : 22
Inscription : Apr 2007
Réputation : 1
24-05-2007, 21:55:44   -    
et a chaud elle est de combien?
tu fais chauffé ton moteur et tu prend la resistance, c'est une ctn, elle doit etre entre 50 et 100 ohms moteur à 90 degrès celcius.

Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
24-05-2007, 23:28:17   -    
bon t'as testé le ventilo ?

Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
25-05-2007, 11:07:38   -    
J'ai chinté la sonde aucun clac clac ni declenchement de ventilo, quelqu'un peu me dire quelle est le contacteur de ventilo ?? Merci

Retourner en haut
Site web Trouver Répondre
Nicky Larson Hors ligne
Active Member
***


Messages : 567
Sujets : 26
Inscription : Dec 2003
Réputation : 0
25-05-2007, 11:14:33   -    
tu devrais le trouver en bas à gauche du radiateur en dessous du caret du ventilo: c'est un contacteur de forme circulaire (le mien est vert...) avec les deux broches dedans....

démonte le c'est plus pratique, il ne tiens qu'avec 4 boulons

[Image: hrchd1.png]
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
25-05-2007, 12:06:08   -    
Nicky Larson a écrit :tu devrais le trouver en bas à gauche du radiateur en dessous du caret du ventilo: c'est un contacteur de forme circulaire (le mien est vert...) avec les deux broches dedans....

démonte le c'est plus pratique, il ne tiens qu'avec 4 boulons

Ouai faut que je regarde car a par la prise d'alimentation verte je n'est pas vu autre chose

Retourner en haut
Site web Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
25-05-2007, 12:35:58   -    
Nicky Larson, je ne vois pas de quoi tu parle car moi ce qui est vert c'est la connectique pour alimenter le ventilo, rien a voir avec un contacteur !!

Retourner en haut
Site web Trouver Répondre
Nicky Larson Hors ligne
Active Member
***


Messages : 567
Sujets : 26
Inscription : Dec 2003
Réputation : 0
25-05-2007, 12:45:10   -    
Ldrick a écrit :Nicky Larson, je ne vois pas de quoi tu parle car moi ce qui est vert c'est la connectique pour alimenter le ventilo, rien a voir avec un contacteur !!

LOL sacré toi, c'est de ça que je parle !

tu démontes ton ventilo et tu branche en directe sur une batterie;
tu verras de suite si c'est le ventilo qui est mort...

[Image: hrchd1.png]
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
25-05-2007, 12:47:39   -    
A ok LOL

Le ventilo est tester et marche en direct donc je pense que c'est le relais du ventilo qui a lacher mais ou est il ?? La est la question Wink

Retourner en haut
Site web Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 438
Sujets : 44
Inscription : Jan 2005
Réputation : 12
25-05-2007, 14:48:44   -    
C'est bon j'ai trouver le relais du ventilo et surment la cause. juste a coter de la prise du ventilo verte j'ai 3 autres prises blanches qui pendent :roll: et 2 d'entre elles etaient relié ensemble ce qui causait un probleme :!: Le relais de ventilo a 4 broches et a cause de ces prises sa m'envoyer du 12v sur 3 broches et une fois debranché une seule broche est en 12v c'est mieux mais vu qu'il n'y a aucun schema sur le relais je ne peux pas le tester donc faut que je trouve un relais de rechange pour essayer Wink

Retourner en haut
Site web Trouver Répondre
mateo31 Hors ligne
Active Member
***


Messages : 833
Sujets : 24
Inscription : Jun 2006
Réputation : 0
25-05-2007, 18:23:40   -    
Mode boulet(ON) Pétage de plb de fin de semaine... scuzé moi...

Souffle ds le ventilo, là il va tourner!
_
_
_
_
_
_______________________} bon OK, je sort :zewall:
zi sui parti
yoyo


Mode boulet(OFF)

Comme disait l'autre..."c'est nipon ni mauvais"
(c'est nul, mais c'est histoire de mettre quelquechose!);-)

CHERCHE PRELUDE 3G!!!

Tite EC8 d16 bien sympa...
http://www.japancar.fr/forum/viewtopic.php?t=97884
[Image: bw3zd8.jpg]
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
25-05-2007, 21:25:37   -    
MDR mateo. Bebn moi mon ventilo tourne tt le temps, et sûrement en seconde vitesse... Je crois que je doit changer le capteur , celuis derrière le moteur , à côté du filtre à beurre ! J'ai pas envie d'y faire moi (si c'est aussi gripper que le bouchon de vidnage de LDr moteur, laisse tomber, le mécano s'amusera à ma place...

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
mavludo Hors ligne
Junior Member
*


Messages : 84
Sujets : 22
Inscription : Apr 2007
Réputation : 1
26-05-2007, 11:17:01   -    
Salut les japs !!!

Ton ventilo qui tourne tout le temps en seconde c'est surement du à un code défaut, car pour avoir travailler chez citroen et pigeot et bien ventilo qui tourne tout le temps c'est soit que le calculateur il lui manque une info et il met le ventilo tout le temps pour protéger de la surchauffe.. ou soit problème de clim, mais si tu as le moyen de vérifié tes codes defauts et bien regarde les, ta peut etre un petit défaut qui traine quelque part...

allez bye !!

Retourner en haut
Trouver Répondre
juliened9 Hors ligne
Active Member
***


Messages : 106
Sujets : 20
Inscription : May 2007
Réputation : 0
26-05-2007, 13:54:04   -    
quelqu'un a une photo exacte d'ou se trouve la sonde pr la t° d'eau?
car sur le radiateur j'ai rien du tout.
merci d'avance
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
26-05-2007, 18:08:06   -    
Je regarderais ca mavludo , j'ai encore jamais bougé la moquette pour voir l'ecu, si demain y fait beau...
Mais sur ma citroen j'avais eu le même soucis et c'était la sonde de temp sur le radia. Sur la rex pas de sonde sur le radia, c'est derrière le moteur et visser dans de l'alu donc moi j'y touche pas, surtout si y a en core un abruti qui a serrer ça comme un encu.... Pas de clim non plus . Merci

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
Alex37 Hors ligne
Active Member
***


Messages : 200
Sujets : 5
Inscription : Apr 2003
Réputation : 3
27-05-2007, 19:08:28   -    
juste pour centraliser les infos sur cette panne, sur EG6 (b16a2 donc) c'etait la sonde de declanchement de ventilo qui était HS (sur la durite d'eau superieure), test simple en shuntant les 2 fils de la sonde, le ventilo doit se declencher aussitot.
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
27-05-2007, 19:29:57   -    
J'ai pas de code erreur ! Donc sonde ? Pi j'ai découvert qu'un cardan était peut être mort (voir post sur les cardans)
Putain je regrette la mazda là, certes ca tenait pas la route et ca consommais, mais au moin c'était solide et tout fonctionnait nickel ! grrrrr

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG4]swap d16a9, probleme de ventilo JDMCivic 2 949 16-03-2012, 11:05:24
Dernier message: JDMCivic
  [d16a9] mon embrayage patine bartcivic 5 1 363 20-11-2008, 13:35:36
Dernier message: bartcivic
  [d16a9] question a propos du ventilo de clim remy1234 10 1 065 25-04-2008, 22:08:47
Dernier message: crx ee6
  comment savoir si mon ed9 est un D16A9 ? 9514kao 5 1 298 08-03-2008, 16:26:26
Dernier message: mikie
  help! ventilo radiateur declenche plus! polo451 6 730 18-02-2005, 21:02:55
Dernier message: mijy_