Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] gros problème élèctrique
maximus06
Visiteur

 
30-05-2009, 22:21:05   -   [ED9] gros problème élèctrique
bonsoir,

je vais essayer de faire simple :

cela fait plusieurs fois que mon moteur se coupe alors que je suis en train de rouler ( encore ce soir sur l'autoroute ... ) , plus du tout de jus, moteur se met en roue libre et j'ai plus qu'a m'échouer quelque part et attendre la dépanneuse...

celà fait 4 fois, avant il me restait les feux d'allumés mais pas moyen de démarrer, batterie vide .

ce soir, plus rien du tout !

Pour info: alternateur refait chaque fois à neuf ...
batterie vérifiée.
aucune autre consommation de courant ( pas de phares,autoradio,clim etc.. ) il n'y a que mon mano de rpm qui était allumé et s'est lui qui m'a permis de me rendre compte dessuite que je n'avais plus de jus...

J'espère que quelqu'un saura m'aider car je n'en peux plus et songe de plus en plus a m'en séparer à cause de ce problème !!
Retourner en haut
Répondre
as53 Hors ligne
Active Member
***


Messages : 655
Sujets : 29
Inscription : Oct 2007
Réputation : 8
30-05-2009, 23:23:37   -    
l aiguille de ton mano rpm tombe a zero?

motor rebuild
Retourner en haut
Trouver Répondre
maximus06
Visiteur

 
31-05-2009, 07:07:41   -    
oui, il est électrique donc il s'éteint. mais même, je ne peux plus accélérer.

a l'aide ...
Retourner en haut
Répondre
chicken Hors ligne
Active Member
***

200SX S14a
- Suisse
Messages : 736
Sujets : 8
Inscription : Nov 2006
Réputation : 0
31-05-2009, 08:17:54   -    
t'as pas des souris dans t'as voiture, sa peut paraitre bête mais un rat avait bouffer les fils et durite de la R21 du père a un amis...

on sais jamais regarde si tu as pas des câble ou durite de ronger percer ou autre...
Retourner en haut
Trouver Répondre
maximus06
Visiteur

 
01-06-2009, 17:38:06   -    
bon pour l'instant la batterie est morte deja.

a mon avis je suis bon pour changer une 4eme fois d'alternateur aussi et je ne sais toujours pas d'ou vient mon problème donc d'autres idées sont les bienvenues !!

@ chicken: j'y ai penser aussi mais je les entendrais bouger quand meme Confused !
Retourner en haut
Répondre
Coubi Hors ligne
Senior Member
****

Crx B18RM HiComp
91 Essonne France
Messages : 1 714
Sujets : 19
Inscription : May 2007
Réputation : 42
01-06-2009, 18:00:29   -    
main relais .
courroie d'alternateur mal tendue .
Veérifie que l'alternateur déb*te (meme si tu l'as refait) tension 14-17 Volts moteur tournant Wink

Reprogrammation sur mesure (91)
Mécanique HONDA
Retourner en haut
Trouver Répondre
arnaud34110 Hors ligne
Active Member
***


Messages : 469
Sujets : 11
Inscription : May 2006
Réputation : 3
01-06-2009, 19:40:03   -    
Coubi a écrit :main relais .
courroie d'alternateur mal tendue .
Veérifie que l'alternateur déb*te (meme si tu l'as refait) tension 14-17 Volts moteur tournant Wink

+1

Retourner en haut
Trouver Répondre
maximus06
Visiteur

 
01-06-2009, 20:07:56   -    
merci beaucoup Coubi!

pour le main relay, il y a un moyen de vérifier ?
Retourner en haut
Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 516
Sujets : 12
Inscription : Aug 2008
Réputation : 22
02-06-2009, 00:48:41   -    
tu doit avoir une masse fantôme quelque part qui te vide le jus.

sinon comme dit plus haut check la tension au bornes de ta batterie moteur tournant Smile tu sera vite fixé.

pour le main relais : https://www.japancar.fr/forum/viewtopic.php?p=887367

mais je doute que ce soit ca, quand tu met le contact, entend tu la pompe a essence charger, et le "clac" du relais ?

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
maximus06
Visiteur

 
02-06-2009, 11:37:49   -    
suite des événements:

nouvelle batterie, toujours rien qui s'allume.

il ne se passe mais vraiment rien quand je met le contact.

j'avais un fusible de 15A hs au niveau de la boite a fusible moteur, et un fusible de 50A qui a l'air mort mais c'est un gros carré ,je n'en ai jamais vu de la sorte.

la je suis perdu ... Sad
Retourner en haut
Répondre
maximus06
Visiteur

 
02-06-2009, 15:21:26   -    
problème résolu pour l'instant, c'était un fusible de 60A qui avait lâcher ( celui a gauche du moteur dans le plastique noir ) .

je repars au moins sur une bonne batterie neuve , l'alternateur fonctionne bref nickel ...

merci a ceux qui ont suivis et aidés !
Retourner en haut
Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 516
Sujets : 12
Inscription : Aug 2008
Réputation : 22
02-06-2009, 18:12:02   -    
sont pas donné chez honda en plus Langue

bon ben vaut mieu ca !

ravis que t'es trouvé solution a ton problème ^^

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED9] Gros problème Le_coyote 25 5 832 03-10-2011, 23:48:39
Dernier message: Le_coyote
  [EJ9] Gros probleme electrique accessoires interieurs otaku_81 16 3 818 06-04-2011, 01:49:15
Dernier message: rsebconcept
  [crx ed9]probleme ventilation electrique mikacrx 5 1 785 25-01-2010, 00:30:43
Dernier message: m-tec-powaaa
  [ED9] gros probleme moteur SmallAlchimiste 16 3 675 14-11-2009, 18:20:21
Dernier message: Whiplasher
  [ED9] Gros problème T1R julius0612 52 8 023 01-11-2009, 21:20:11
Dernier message: JulienEG5
  [ED9] Gros problemes suite a une vidange de LDR. gusd007 66 9 666 19-08-2009, 08:26:44
Dernier message: Dexter73
  [MB6]Problème gros bruit plus gros tremblements scude 95 15 621 27-05-2009, 12:47:01
Dernier message: RA272
  [ED9] Gros probleme Embrayage ... Urgent please help :( Sébastien 13 2 291 04-04-2009, 17:31:03
Dernier message: mugen_power
  [ED9] Gros problème!! stealth972 8 1 770 02-03-2009, 22:37:49
Dernier message: arnaud34110
  [crx ed9] kit gros freins pour crx Rémi 15 2 749 26-03-2008, 22:50:06
Dernier message: Rémi