Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] probleme centralisation
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
30-06-2009, 16:02:52   -   [EG4] probleme centralisation
Bonjour, voila je viens d'acheter une civic eg 4 126000km, interieur a moitié cuir et bacquet etat propre mais j'ai un soucis avec la fermeture centralisé. Lorsque j'ouvre ma porte côté conducteur elle m'ouvre en meme temps celle passager jusque la normal mais lorsque je referme la porte passager ne se ferme pas . Je voudrai savoir si quelqu'un a eu ce probleme ou meme sait le resoudre ou me conseiller . Par ailleurs est-ce normal que lorsque j'ouvre du côté passager la porte côté conducteur ne s'ouvre pas ? je vous remercie de vos reponses
Retourner en haut
Trouver Répondre
Mini Hors ligne
Active Member
***


Messages : 225
Sujets : 6
Inscription : Oct 2008
Réputation : 6
30-06-2009, 16:23:06   -    
Le moteur doit être fatiguer, et ne peut que tirer ou pousser selon la quelle des deux forces est la moins contraignante sur le loquet, donc la fermeture manuelle peut se faire.
Je ne pense pas que c' est un problème de tringlerie, si on peut appeler ça comme ça Big Grin
En tout cas demonte ta garniture de porte.

La salade... La salade...
ED9 >> EG4 >> ED9 >> ED9 >> ED9 >> AP1
Retourner en haut
Trouver Répondre
Civic72 Hors ligne
Active Member
***

Honda Civic EG4
72 - Sarthe France
Messages : 228
Sujets : 10
Inscription : Aug 2007
Réputation : 6
30-06-2009, 19:55:51   -    
J'ai exactement le même "problème" sur la mienne

Je suit ce post de pres Big Grin

Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
30-06-2009, 21:27:33   -    
Bah je l'ai demonté on voit pas grand chose il faudrait que je demonte le moteur dans ce cas , mais de toute façon cela est bien un probleme ? et non "normal" ?
Retourner en haut
Trouver Répondre
Jsm Hors ligne
Active Member
***

EG-B18
30 - Gard France
Messages : 198
Sujets : 4
Inscription : Dec 2005
Réputation : 4
30-06-2009, 22:20:23   -    
meme problème !!! lol
je pense que c'est le moteur de centralisation qui marche plus que dans un sens Wink me suis jamais penché sur le problème : je ferme la porte pasager de l'intérieur LOL
je suis ce poste donc !!! lol

[Image: signaturejsm2md0.jpg]
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
30-06-2009, 22:37:11   -    
Mdr si je trouve que des personne qu'on ce probleme et non résolu ça va pas etre très utile xD mais bon moi j'aimerai bien fermé tout a chaque fois lol
Retourner en haut
Trouver Répondre
Jsm Hors ligne
Active Member
***

EG-B18
30 - Gard France
Messages : 198
Sujets : 4
Inscription : Dec 2005
Réputation : 4
30-06-2009, 23:02:17   -    
lol !!! clair !!!
moi je pense fortement au moteur de centralisation de la porte droite !
y'a bien quelqu'un ici qui a eu et résolu ce problème quand meme Wink

[Image: signaturejsm2md0.jpg]
Retourner en haut
Trouver Répondre
Civic72 Hors ligne
Active Member
***

Honda Civic EG4
72 - Sarthe France
Messages : 228
Sujets : 10
Inscription : Aug 2007
Réputation : 6
01-07-2009, 10:55:39   -    
Moi je l'ai pas résolu, mais j'arrive à fermé la porte passager en fermant ma porte conducteur de l'intérieur avec le loquet.

Je m'explique:
Quand je sort de la voiture, je tien la poignée intérieur tiré et je met le loquet à mi course et sa crée un petit "clic" puis la porte passager se ferme, pas besoin de me pencher.
Si quelqu'un peut essayer pour voir si ce n'est pas que la mienne LOL

Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
01-07-2009, 11:00:52   -    
Oui j'essaye des que je me leve ^^
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
01-07-2009, 12:11:29   -    
non moi ça le faiit pas ^^
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
01-07-2009, 19:53:13   -    
bon j'ai demonté les deux panneaux de portes après avoir regarder un peu et fait quelque test aux multimetre j'ai bien une impulsion lors de l'ouverture sur mon moteur porte passager mais pas lors de la fermeture.
Dans la porte conducteur il y a le boitier de control de centralisation il y a un bip de fonctionnement lorsque j'ouvre mais lorsque je ferme aucun bruit . La carte et constitué de condensateurs et de resistances et de deux relais . Je pense que l'un des deux relais est HS
Retourner en haut
Trouver Répondre
Jsm Hors ligne
Active Member
***

EG-B18
30 - Gard France
Messages : 198
Sujets : 4
Inscription : Dec 2005
Réputation : 4
01-07-2009, 20:53:19   -    
beau geste !!! lol
je poste pour suivre !!!

[Image: signaturejsm2md0.jpg]
Retourner en haut
Trouver Répondre
Mini Hors ligne
Active Member
***


Messages : 225
Sujets : 6
Inscription : Oct 2008
Réputation : 6
02-07-2009, 12:12:33   -    
Bon courage a vous tous alors... Big Grin

La salade... La salade...
ED9 >> EG4 >> ED9 >> ED9 >> ED9 >> AP1
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
02-07-2009, 18:55:51   -    
Bah le moment plutot marle partie j'ai appelé plus de 10casses aucune civic ^^ et sinon faut que j'achete les deux bons relais et les remplaces (a condition de les trouver ^^) et en esperant que le probleme vienne de la .
Retourner en haut
Trouver Répondre
Ophidius Hors ligne
Active Member
***


Messages : 194
Sujets : 8
Inscription : Jun 2008
Réputation : 1
02-07-2009, 21:54:16   -    
Yo les gars, j'ai le même problème 8)

On fait un club ?
Retourner en haut
Trouver Répondre
Jsm Hors ligne
Active Member
***

EG-B18
30 - Gard France
Messages : 198
Sujets : 4
Inscription : Dec 2005
Réputation : 4
02-07-2009, 23:10:27   -    
Vi on fait un club !!! LOL
et X-style sera le chef !!! puisque c'est lui qui s'est le plus creusé pour trouver une solution !!! lol

[Image: signaturejsm2md0.jpg]
Retourner en haut
Trouver Répondre
Ophidius Hors ligne
Active Member
***


Messages : 194
Sujets : 8
Inscription : Jun 2008
Réputation : 1
03-07-2009, 12:39:24   -    
J'y connais keudalle, mais en réfléchissant un peu :

Si le moteur est assez fort pour ouvrir, il devrait l'être aussi pour fermer non ? Donc je pense que ça vient pas du moteur, mais un faux contact ou une connerie à côté ... ( à moins que la fermeture demande plus d'énergie que l'ouverture ? ).

Je peux préciser aussi qu'en appuyant sur le loquet conducteur pour fermer la porte de l'intérieur, la porte passager se ferme aussi. Mais avec la clé non ...
Retourner en haut
Trouver Répondre
Benjy San Hors ligne
Active Member
***

honda
- France
Messages : 434
Sujets : 7
Inscription : Mar 2009
Réputation : 5
03-07-2009, 13:00:54   -    
re idée à la con
vérifier les câble au niveau des épissures des portes Wink
Retourner en haut
Site web Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
03-07-2009, 13:11:44   -    
Moi le souci vient pas de la je pense meme de l'interieur avec le locquet ça marche pas et j'ai meme pas de clic lorsque je ferme je pense que pour mon cas ça vient bien de la carte de controle de centralisation ...

Ophidius ton probleme a toi a mon avis serai plus la liason entre ta serrure et se fameux boitié (je suis pas du tout expert et je n'ai pas d'experience non plus etant jeune ^^) mais jette un coup d'oeil au niveau liaison entre ta serrure et ton boitié car on dirai un cable debranché ou coupé ou sinon un coup de produit adapté pour les liasons electriques dans les cable ^^ et en meme temps ça me fait penser que c'est peut etre mon soucie aussi je test des que je peux lol
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
06-07-2009, 14:48:07   -    
Meme si je parle tout seul ^^ je met un peu a jour mes recherches j'ai appelé un garage honda et d'après lui ça fait aucun doute c'est bien le fameux boitié de centralisation qui est naze. Le superbe site japorop (casse specialisé japonnaise) ma dit environ 50euros le boitié et il en a , voila ce qui est des nouvelles ^^
Retourner en haut
Trouver Répondre
Jsm Hors ligne
Active Member
***

EG-B18
30 - Gard France
Messages : 198
Sujets : 4
Inscription : Dec 2005
Réputation : 4
06-07-2009, 23:08:10   -    
ok !!! en tout cas c'est sympa a toi de poster pour donner l'avancement des recherches !!!
petite question : tu aurais pris une photo de ce boitier Confused:
je vois pas a quoi il ressemble, comme sa je fais un tour vers les casses de chez moi pour essayer de voir si je peu en trouver Wink
merci x-style 8)

[Image: signaturejsm2md0.jpg]
Retourner en haut
Trouver Répondre
dam's esi Hors ligne
Active Member
***


Messages : 122
Sujets : 2
Inscription : Jun 2009
Réputation : 1
06-07-2009, 23:15:16   -    
salut meme probleme que vous sauf que moi si je ferme le locquet passager manuellement et que j ouvre ou ferme ma porte conducteur ben le passager se reouvre ,donc je suis obliger de fermer coter conducteur et apres aller ouvrir la porte passager pour enfin pouvoir la fermer manuellement !!!bizzare non !!
Retourner en haut
Trouver Répondre
Yob1 Absent
Père Castor
*****

MV Agusta F4R Yam XJR1300
- France
Messages : 8 441
Sujets : 52
Inscription : Jun 2003
Réputation : 0
06-07-2009, 23:54:32   -    
Civic72 a écrit :Moi je l'ai pas résolu, mais j'arrive à fermé la porte passager en fermant ma porte conducteur de l'intérieur avec le loquet.

Je m'explique:
Quand je sort de la voiture, je tien la poignée intérieur tiré et je met le loquet à mi course et sa crée un petit "clic" puis la porte passager se ferme, pas besoin de me pencher.
Si quelqu'un peut essayer pour voir si ce n'est pas que la mienne LOL

pareille

[Image: radar_contest.jpg]
Retourner en haut
Site web Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 516
Sujets : 12
Inscription : Aug 2008
Réputation : 22
07-07-2009, 02:20:55   -    
yop, effectivement c'est le boitier qui est en cause, en effet il a la fâcheuse tendance a....prendre la flotte ! donc a force... ben ca pète ^^

c'est un boitier de couleur verte situé dans la portière conducteur, impossible a rater.

faites le tour des ventes de pièces du fofo avant de raquer 50€ ^^

et au pire poster en fonction recherche ca vous permettra peu être d'en trouver, sinon j'en vends un mais un seul donc mp pour celui qui est intéressé ^^

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
neozebulon Hors ligne
Junior Member
*


Messages : 12
Sujets : 2
Inscription : May 2009
Réputation : 0
07-07-2009, 04:44:40   -    
J'ai le même genre de blem aussi , en triffouillant la prise qui est reliée entre la portiere et le deriere de l'aile ca repart , debranché rebranché et tapoté dessus et ca refonctionne nickel. si la centralisation fonctionne quand la porte est ouverte cherché pas ca viens de là. J'ai toujours eut ce blem et en 5 ans et 100.000 km j'ai du le triffouillé 5-6 fois. Donc rien a changé juste a appuyé un peu sur la prise et ca repart.
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
07-07-2009, 16:13:07   -    
moi j'ai en intention de tester de changer de relais si je trouve les memes voir adaptable ça coute entre 0,50€ et 2,50€ donc a voir toujours moin cher que 50€ si ça marche ^^
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
07-07-2009, 17:51:13   -    
Salut à tous, moi j'ai fait différents tests, j'ai bien le clic du boitier quand je ferme, donc l'impulsion est envoyé aux deux moteurs, le loquet passager bouge très légèrement.
Ça, c'est quand il fait sec.

Dés qu'il pleut, le jour d'après, ça fonctionne, dés que c'est de nouveau sec, ça ne fonctionne plus.

J'avais démonté le panneau de porte conducteur et le boitier, je l'avais ouvert et aucune trace d'humidité ni d'eau.

Alors je ne vois pas du tout d'où cela peut provenir... il faudrait que je test un autre boitier de centralisation qui fonctionne pour être sûr qu'il est hors de cause.

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
x-style Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : May 2009
Réputation : 0
07-07-2009, 17:57:06   -    
Clem1 a écrit :Salut à tous, moi j'ai fait différents tests, j'ai bien le clic du boitier quand je ferme, donc l'impulsion est envoyé aux deux moteurs, le loquet passager bouge très légèrement.
Ça, c'est quand il fait sec.

Dés qu'il pleut, le jour d'après, ça fonctionne, dés que c'est de nouveau sec, ça ne fonctionne plus.

J'avais démonté le panneau de porte conducteur et le boitier, je l'avais ouvert et aucune trace d'humidité ni d'eau.

Alors je ne vois pas du tout d'où cela peut provenir... il faudrait que je test un autre boitier de centralisation qui fonctionne pour être sûr qu'il est hors de cause.
Si il fonctionne quand il pleut mais un coup de spray pour liaison electrique car ça doit etre un probleme de circulation je pense mais comme je dis je suis pas un pro ^^
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
07-07-2009, 18:02:21   -    
J'le mets où ce coup de spray? sur les relais? ou sinon, je refait carrément les soudures^^

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 960
Sujets : 13
Inscription : Aug 2004
Réputation : 0
07-07-2009, 18:07:03   -    
x-style a écrit :moi j'ai en intention de tester de changer de relais si je trouve les memes voir adaptable ça coute entre 0,50€ et 2,50€ donc a voir toujours moin cher que 50€ si ça marche ^^

des relais ca se shunte avec des bete cable electrique si ton probleme vien de la , equipe toi d'un multimetre et shunte le relais au moin tu sera sur du coup .
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Civic avant 2000] Installer une centralisation OEM Honda sur une Civic/delSol Michawheels 4 232 28-03-2021, 12:46:38
Dernier message: Michawheels
  [CRX ED9] boitier centralisation Delzys9 0 392 30-03-2019, 18:40:20
Dernier message: Delzys9
  [EP] problème centralisation BiBص 6 1 555 06-07-2018, 09:53:02
Dernier message: steve69
  [EK3] centralisation gurdil77 13 2 311 20-07-2016, 22:28:23
Dernier message: TsoF
  [CIVIC] aide montage centralisation a distance davidf 12 7 491 11-05-2016, 07:39:12
Dernier message: hondabinou58
  [ej9] centralisation Mika.vtec14 40 4 651 23-06-2015, 16:37:32
Dernier message: Bowers
  [EK4] Moteur de centralisation. Speedrunner 1 611 31-01-2015, 21:08:21
Dernier message: Speedrunner
  [Civic EK] Centralisation oem honda dam54760 0 1 080 27-10-2014, 20:18:11
Dernier message: dam54760
  [EG6] Centralisation sistyle91 7 695 30-09-2014, 18:54:04
Dernier message: sistyle91
  [EJ6] Centralisation bizarre ... GC106XT 1 522 26-02-2014, 21:39:10
Dernier message: Hot Will's