Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG5 BVA] Manque de pêche flagrant
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
07-08-2008, 11:43:54   -   [EG5 BVA] Manque de pêche flagrant
Salut le forum Smile
J'écris car j'ai une civic ESI BVA qui manque de pêche. Je sais que la perte de performances avec une BVA est importante mais pas jusque la...
Par exemple hier j'ai mesuré un 0-100 sur terrain plat à 12.5 sec à peu prés. Le 80-120 en 2 (3 sur une boite manuelle) en 8.6 sec. De plus, même sur un démarrage en mettant le pied dedans les pneus ne cirent jamais.
La BVA à été vidangée 2 fois à 5000 km d'intervalle (conseillé par mon chef d'atelier honda), le moteur est vidangé tout les 5000. Les compressions vont de 11.5 à 12.3 bars.
La consommation d'essence varie entre 8.5 (conduite cool) et 10.5 (conduite un peu plus franche)
Qu'en pensez vous ?

EDIT : Filtre à air neuf et voiture décatalysée
Retourner en haut
Trouver Répondre
bob_bipbip Hors ligne
Banned

ek4
- France
Messages : 4 513
Sujets : 17
Inscription : Aug 2005
Réputation : 6
07-08-2008, 15:15:00   -    
ben je croi juste que c'est parce que c'est "juste" une esi Oops!
(quand au pertes de perf du ba, c'est une legende qui est né ici par les proprio de mobylette)
Retourner en haut
Trouver Répondre
djroven Hors ligne
Active Member
***


Messages : 350
Sujets : 16
Inscription : Dec 2004
Réputation : 14
07-08-2008, 17:10:30   -    
Ca fais quand meme beaucoup 12.5sec pour le 0-100 ...
Tu roule avec des pneus gonflés ? Langue
Bougies,etc ... et tous les entretiens classiques déjà effectués ?
Retourner en haut
Trouver Répondre
davevador Hors ligne
Senior Member
****

Honda Integra DC2
- Belgique
Messages : 1 154
Sujets : 48
Inscription : Jan 2007
Réputation : 0
07-08-2008, 17:31:52   -    
clair 12.5s je mettais presque ca avec ma eg3 pour faire le 0 a 100 je tournais dans les 13secondes une eg5/eh6 ca doit tourné dans les 8secondes je pense

Une voiture c'est bien!
Une honda c'est mieux!!
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
07-08-2008, 23:44:28   -    
bob_bipbip a écrit :ben je croi juste que c'est parce que c'est "juste" une esi Oops!
(quand au pertes de perf du ba, c'est une legende qui est né ici par les proprio de mobylette)
En régle générale on compte 10% de perfs en moins, c'est pas une legende
De plus, une ESI qui marche fait jeu égal avec une Vti en première et en seconde (apres bye bye l'ESI Smile ).
Pneus gonflés 2.1 bar, bougies changées par Honda il y'a 5000 km
J'ai l'impression que quelque chose retient un peu la voiture (non, j'oublie pas de desserer le frein à main LOL )
Ah si j'ai fumé une laguna 1.9dci ce matin 8)



Oops!
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
07-08-2008, 23:48:03   -    
Je pense aux injecteurs, j'ai toujours l'impression que le moteur ne tourne pas rond, par exemple au feu (ralenti à chaud quoi) l'EJ9 d'un pote (avec un pot sans sourdine) est quasiment inaudible, la mienne fait un peu de bruit... (Jeu aux soupapes fait il y'a 10 000 en meme temps que la distri)
Comment on check un injecteur ? Je peut le faire avec mes gros doigts ?
J'ajoute à ça qu'elle consomme de l'huile mais ça semble être les joints de queue de soupapes (nuage de fumée quand je remet les gazs aprés une longue descente)
Retourner en haut
Trouver Répondre
bob_bipbip Hors ligne
Banned

ek4
- France
Messages : 4 513
Sujets : 17
Inscription : Aug 2005
Réputation : 6
08-08-2008, 08:59:42   -    
wade a écrit :
bob_bipbip a écrit :ben je croi juste que c'est parce que c'est "juste" une esi Oops!
(quand au pertes de perf du ba, c'est une legende qui est né ici par les proprio de mobylette)
En régle générale on compte 10% de perfs en moins, c'est pas une legende
10%, oui.

mais le prob d'ici, c'est que la legende veux que n'importe quel voiture en ba marche moin bien qu'un d14-d13, pire, marche moin bien qu'un hdi rincé Confused

c'est pour ca que j'avai dit ca Wink
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
08-08-2008, 09:46:40   -    
bob_bipbip a écrit :
wade a écrit :
bob_bipbip a écrit :ben je croi juste que c'est parce que c'est "juste" une esi Oops!
(quand au pertes de perf du ba, c'est une legende qui est né ici par les proprio de mobylette)
En régle générale on compte 10% de perfs en moins, c'est pas une legende
10%, oui.

mais le prob d'ici, c'est que la legende veux que n'importe quel voiture en ba marche moin bien qu'un d14-d13, pire, marche moin bien qu'un hdi rincé Confused

c'est pour ca que j'avai dit ca Wink
Pour l'instant c'est le cas Smile
Consommation de folie et perfs de merde Smile
Retourner en haut
Trouver Répondre
bob_bipbip Hors ligne
Banned

ek4
- France
Messages : 4 513
Sujets : 17
Inscription : Aug 2005
Réputation : 6
08-08-2008, 10:01:09   -    
dans ces cas la, gros gros soucis Confused

j'avai un d16y8 sur ej8 en ba, perf plus qu'honnorable, et conso de 7-8l en se trainant pas Wink
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
08-08-2008, 10:13:01   -    
bob_bipbip a écrit :dans ces cas la, gros gros soucis Confused

j'avai un d16y8 sur ej8 en ba, perf plus qu'honnorable, et conso de 7-8l en se trainant pas Wink
Les injecteurs ça se pourrait tu crois ?
Retourner en haut
Trouver Répondre
bob_bipbip Hors ligne
Banned

ek4
- France
Messages : 4 513
Sujets : 17
Inscription : Aug 2005
Réputation : 6
08-08-2008, 10:26:38   -    
désolé, j'y connai rien en meca. Oops!
juste utilisateur Oops!
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
09-08-2008, 21:32:51   -    
Up up Smile

EG5 stock : [Image: 324742.png]
[Image: eg5k.jpg]
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
10-08-2008, 11:03:22   -    
Visiblement ça n'inspire personne Sad

EG5 stock : [Image: 324742.png]
[Image: eg5k.jpg]
Retourner en haut
Trouver Répondre
scope Hors ligne
Junior Member
*


Messages : 54
Sujets : 0
Inscription : Jul 2008
Réputation : 2
10-08-2008, 15:10:43   -    
Peut être que personne n'a la réponse.
Il te reste comme solution d'allé voir ton concess Honda preferé.
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
10-08-2008, 22:00:18   -    
scope a écrit :Peut être que personne n'a la réponse.
Il te reste comme solution d'allé voir ton concess Honda preferé.
Trop cher honda Oops!
Retourner en haut
Trouver Répondre
laulaucar Hors ligne
Active Member
***


Messages : 393
Sujets : 7
Inscription : May 2008
Réputation : 0
11-08-2008, 11:45:41   -    
un truc pour savoir si tes injecteurs ne sont pas encrassés c'est de faire un plein de coco et tu ajoutes un nettoyant injecteurs... autoroute pour nettoyer tout ca et si ca vient bien de la bah tu sentira assez vite une différence...

sinon frein arrière a plaquette ou a tambour??

rien ne sert de courir, non ca sert a rien... mieux vaut partir en japonnaise... lol
http://japin92.xooit.fr/index.php
Retourner en haut
Trouver Répondre
scope Hors ligne
Junior Member
*


Messages : 54
Sujets : 0
Inscription : Jul 2008
Réputation : 2
11-08-2008, 12:19:27   -    
C'est des disques à l'arrière sur l'esi.
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
11-08-2008, 12:56:31   -    
laulaucar a écrit :un truc pour savoir si tes injecteurs ne sont pas encrassés c'est de faire un plein de coco et tu ajoutes un nettoyant injecteurs... autoroute pour nettoyer tout ca et si ca vient bien de la bah tu sentira assez vite une différence...

sinon frein arrière a plaquette ou a tambour??
Disques sur ESI comme dit scope, y'a que sur le del sol que c'est des tambours.
Sinon j'ai justement essayé le nettoyant avant de partir pour 600 km, rien à signaler à part une legere baisse de consommation...
Retourner en haut
Trouver Répondre
laulaucar Hors ligne
Active Member
***


Messages : 393
Sujets : 7
Inscription : May 2008
Réputation : 0
11-08-2008, 16:42:21   -    
tes disques a l'arrière s'usent un peu vite ou pas?? si oui etrier gripper donc pression même légère sur les plaquettes et impression d'un manque de pêche... ce n'est qu'une supposition biensur...

rien ne sert de courir, non ca sert a rien... mieux vaut partir en japonnaise... lol
http://japin92.xooit.fr/index.php
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
11-08-2008, 17:56:40   -    
laulaucar a écrit :tes disques a l'arrière s'usent un peu vite ou pas?? si oui etrier gripper donc pression même légère sur les plaquettes et impression d'un manque de pêche... ce n'est qu'une supposition biensur...
ça parrait un peu tiré par les cheveux non ? si c'etait le cas je pense qu'une de mes jantes arriere serait très chaude non ?
Enfin je vais verifier ce soir en soulevant la voiture avec un cric.
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
12-08-2008, 14:20:51   -    
Je rajoute les compressions, peut etre que ça aidera...
[Image: 73ba9c3e7ce955abafc647b937e3d9ca.jpg]
On voit que le premier cylindre est faiblard mais j'attribue ça au compressiometre, on voit clairement que le trait comment 1/2 bar trop tot (ettonant pour du facom).
Ce qui donne
11.8/12/12.5/12.5
En corrigeant l'erreur de l'appareil.
EDIT : Compressions prises moteur "semi-chaud" (1km trajet maison > garage) et sans appuyer sur l'accelerateur (ca ne changerait pas grand chose je pense)
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
18-08-2008, 01:31:35   -    
Personne n'en pense rien ? :'(

EG5 stock : [Image: 324742.png]
[Image: eg5k.jpg]
Retourner en haut
Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
18-08-2008, 02:34:55   -    
Moteur linéaire dans les montée en régime ? Essai de passer tes injecteurs aux ultrasons ou bien vérifie si ton papillon n'est pas encrassé peut-être ?

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
18-08-2008, 02:38:43   -    
RomsGTi a écrit :Moteur linéaire dans les montée en régime ? Essai de passer tes injecteurs aux ultrasons ou bien vérifie si ton papillon n'est pas encrassé peut-être ?
Ah pas bête ça Smile
Je vais checker ça demain, il faut demonter l'admission ?
Pour les injecteurs j'y ai pensé mais je me demande qui fait ça ? J'ai pas envie de passer par une concession qui va encore me prendre la peau du cul...
Retourner en haut
Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
18-08-2008, 02:41:49   -    
wade a écrit :
RomsGTi a écrit :Moteur linéaire dans les montée en régime ? Essai de passer tes injecteurs aux ultrasons ou bien vérifie si ton papillon n'est pas encrassé peut-être ?
Ah pas bête ça Smile
Je vais checker ça demain, il faut demonter l'admission ?
Pour les injecteurs j'y ai pensé mais je me demande qui fait ça ? J'ai pas envie de passer par une concession qui va encore me prendre la peau du cul...

Pour la dépose d'un boitier papillontu devrais pas avoir besoin de tout démonter enfin je visualise pas du tout ton moteur, pour tes injecteurs, essai de contacter un dieseliste ou des spécialistes de la carburation, qui font souvent aussi les réglages des injections Wink

Bon courage... Et va dormir aussi Big Grin

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
18-08-2008, 02:54:52   -    
J'attends le debridage de free pour http://dl.free.fr à 3h du mat... J'ai des films de vacance et du logiciel libre à télécharger Smile

EG5 stock : [Image: 324742.png]
[Image: eg5k.jpg]
Retourner en haut
Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
18-08-2008, 02:58:01   -    
Ok lol, bon courage alors LOL

Tiens nous au courant Wink

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A9] comment gagner de la peche ? CIVICRX-16i16army 24 6 918 10-03-2012, 15:40:51
Dernier message: CIVICRX-16i16army
  [H22]. Probleme manque de peche apres 5000TR/MIN mx12 12 2 627 30-12-2008, 13:00:30
Dernier message: Karim
  [ED9] Mon CRX manque énormement de peche. sebrx 34 4 361 08-05-2008, 11:31:29
Dernier message: sebrx