Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG6]. Problème Vibration !
eijii Hors ligne
Junior Member
*


Messages : 57
Sujets : 4
Inscription : Feb 2011
Réputation : 0
03-03-2011, 20:00:22   -   [EG6]. Problème Vibration !
Bonjour a tous

je vien vers vous car j'ai acheter tres recemment une honda eg6 ,en bonne etat .

Mais j'ai actuellement un souci ,la voiture que j'ai depuis 2 semaine tournait parfaitement jusqu'a avant hier , au debut j'avais de temp a autre des vibrations a l'acceleration en 2 em et 3 em au debut je pensais a un souci de plomb d'equilibrage vue qu'il me manquait une partie (refait hier) ,maintenant j'ai de grosse vibration dans l'habitacle surtou au ralentie ,et toujours des vibrations a l'acceleration .(pas du tout en 4 em ni en 5 em )

et ce soir mon ralenti descend jusqu'a 550 rpm Shock .
Le souci c'est que j'y connais pas grand choses en mecanique .

si jamais vous avez des idées ?
Sad
Retourner en haut
Trouver Répondre
ptitroger31 Hors ligne
Olaf le barbare
***

EG6
31 - Haute-Garonne -
Messages : 419
Sujets : 2
Inscription : Jan 2011
Réputation : 3
04-03-2011, 02:07:28   -    
Regarde tes supports moteurs si ils sont en bon état et bien serrés.pour ton ralenti ça le fait à chaud,à froid ou tout le temps?les deux problèmes sont apparus simultanément?

RACE OR DIE
Retourner en haut
Trouver Répondre
eijii Hors ligne
Junior Member
*


Messages : 57
Sujets : 4
Inscription : Feb 2011
Réputation : 0
04-03-2011, 11:52:01   -    
la voiture vibre + a chaud , au debut je n'ai eu que quelques vibrations a l'acceleration ,puis de plus en plus ,et l'habitacle c'est mi a vibrer de plus en plus .

j'ai un embreyage exedy stage 1 et un VM allegé exedy si ça peut aider .
Retourner en haut
Trouver Répondre
eijii Hors ligne
Junior Member
*


Messages : 57
Sujets : 4
Inscription : Feb 2011
Réputation : 0
05-03-2011, 22:58:53   -    
Bon suie des souci .

j'ai demander a un pote qui si connait en meca , selon lui les support moteur sont ok .

il pense que ça vien du pot d'echappement , quand la voiture vibre ,on etant une vibration metalique .
quand j'appui fort sur l'accelerateur on entantun bruit metalique venant du pot .

par contre un truc que je comprend pas , en 2 em je lache l'accelerateur et j'ai de gros accoup .

ça pourrait venir de l'echappement aussi ?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [eg4/ VEI] Pb de vibration a l'echappement Beades Julien 13 3 791 24-08-2012, 23:08:23
Dernier message: Beades Julien
  [EJ9] Vibration du chassis. takumifujiwara 15 3 350 11-12-2011, 19:10:40
Dernier message: takumifujiwara
  [crx ed9] probleme de vibration importante hondacrx59820 8 1 864 22-01-2011, 19:18:57
Dernier message: hondacrx59820
  [ed 9] Claquement au freinage + vibration FRAGHEUR 14 4 584 08-11-2010, 22:27:22
Dernier message: FRAGHEUR
  [EP1,2,3] Vibration sur EP1 suite ligne invidia G200 intrepid_egp 4 2 642 24-09-2010, 09:30:03
Dernier message: intrepid_egp
  [EG4 VEi] Vibration dans l'habitacle pandax 7 2 347 07-09-2010, 13:23:50
Dernier message: Angel
  [EG]Vibration en appui + acceleration meche 17 3 417 09-07-2010, 17:11:03
Dernier message: gineto
  [ee9]probleme vibration ds le volant mikep4 11 2 674 07-05-2010, 17:38:27
Dernier message: VINCENT21
  [ED9] Problème vibration cardan lee 4 2 810 16-07-2009, 13:06:23
Dernier message: lee
  [EG4] vibration/grincement a 2800 tr/min environ Mister_Z@z 2 1 066 15-01-2009, 20:14:25
Dernier message: makuro