Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EH6] Problèmes vtec après montage culasse d16 y8 sur bloc d15z1

Auteur Message
Guillaume Hors ligne
Newbie

Honda delsol
- France
Messages : 3
Sujets : 2
Inscription : Dec 2016
Réputation : 0
16-12-2016, 15:14:04   -   [EH6] Problèmes vtec après montage culasse d16 y8 sur bloc d15z1
Bonjour a tous 

J'ai un petit souci avec mon honda delsol de 1992
J'ai monté une culasse de d16y8 sur mon bloc d15z1
Moteur d15z1 car j'ai cassé le moteur d16z6 d'origine et j'ai mis le d15 a la place
Après ce petit changement de culasse 
J'ai mon Vtec qui ne veut plus se déclencher 
Admission d16y8
Collecteur d16y8
Injecteur d16y8
Tout fonctionne parfaitement sauf le vtec 
Pas de voyant allumé 
Le defaut peut il venir du fait que le d15z1 est un vtec e et le d16y8 un vtec ? 

Merci de vos conseils 
Bonne journée  a tous
(Modification du message : 16-12-2016, 21:44:50 par Guillaume.)
Retourner en haut
Trouver Répondre
Guillaume Hors ligne
Newbie

Honda delsol
- France
Messages : 3
Sujets : 2
Inscription : Dec 2016
Réputation : 0
16-12-2016, 21:48:24   -   RE: [EH6] Problèmes vtec après montage culasse d16 y8 sur bloc d15z1
Le probleme peut il venir du fait que le moteur d16y8
Fonctionne en OBD 2 et que mon bloc d15z1 fonctionne en OBD 1?

si oui comment faire le changement ?

Merci
Retourner en haut
Trouver Répondre
Hacketo Hors ligne
Senior Member
****

colt czt
- Belgique
Messages : 2 847
Sujets : 16
Inscription : Jan 2011
Réputation : 2
28-12-2016, 12:43:37   -   RE: [EH6] Problèmes vtec après montage culasse d16 y8 sur bloc d15z1
Tu as mis tout les accessoires du d16y8 je suppose?
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [B16A2] Probleme vtec et ralenti apres changement carter civiceg01 11 364 24-07-2018, 14:01:47
Dernier message: SoichiroYann
  [EJ9] Tuto Montage Admi D16 johnb16a 442 75 149 13-01-2018, 13:58:07
Dernier message: anthn ej9
  [d16] identification culasse seule JAPAN-CAR-CIVIC88 19 942 05-12-2017, 15:06:14
Dernier message: JAPAN-CAR-CIVIC88
  [Ej9]problème régime moteur après démontage de culasse mike7390 2 1 102 26-12-2016, 09:01:54
Dernier message: TsoF
  [EG] Feedback après montage d'anti-roulis ITR pandax 66 11 122 04-02-2016, 13:19:44
Dernier message: ugotookie
  [eg] injecteur itr sur d15z1 fab3232 8 1 485 11-01-2016, 07:31:41
Dernier message: seven40
  [EH6] Vibrations à 110 après changement Suspension trut 6 1 548 09-04-2015, 17:40:05
Dernier message: trut
  [EH6] Ressorts Apex ou Eibach sur B8 ? trut 7 1 396 30-03-2015, 23:48:36
Dernier message: trut
  [EM2] Montage moteur Vtec tsonamii 13 3 489 09-01-2015, 02:41:40
Dernier message: Gaby Em2 TTR
  [EK3] Culasse de D16 sur D15? Steve_Ng 14 3 293 18-11-2014, 16:35:14
Dernier message: Steve99