Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ2] Probleme suite a changement admission
da_sherminator Hors ligne
Active Member
***

Ek k20
33 - Gironde France
Messages : 665
Sujets : 52
Inscription : Sep 2007
Réputation : 51
01-07-2008, 18:47:55   -   [EJ2] Probleme suite a changement admission
Voila

J'ai changer d'admission ce matin sur mon ej2, je suis passé d'une boite a air stock à une autre boite a air avec un cornet à l'intérieur (Bride virée), avec en plus une arrivée d'air au pc.

Depuis ca, elle démarre beaucoup moins bien...

Il faut que j'accélère pour qu'elle démarre, sinon ca tourne (Démarreur) mais ca ne démarre pas...ca ne m'a jamais fait ca, et dieu sait que j'en ai eu des admissions sur toutes les voitures que j'ai eu Shock



Reset ecu a faire?

EJ2 LSI D15B7 "stock"

Stay tuned.
Retourner en haut
Trouver Répondre
da_sherminator Hors ligne
Active Member
***

Ek k20
33 - Gironde France
Messages : 665
Sujets : 52
Inscription : Sep 2007
Réputation : 51
02-07-2008, 11:19:06   -    
Up svp

Stay tuned.
Retourner en haut
Trouver Répondre
Muad-Dib Hors ligne
Senior Member
****

- France
Messages : 3 918
Sujets : 83
Inscription : Mar 2004
Réputation : 0
02-07-2008, 11:23:15   -    
t'a pas oublié de rebrancher une sonde?

http://www.beimmo.ch/ Investir en floride

Kizashi and Swift GTI SF powered
Retourner en haut
Site web Trouver Répondre
malintoy Hors ligne
Senior Member
****
DSS CREW

- France
Messages : 1 558
Sujets : 3
Inscription : Jan 2003
Réputation : 16
02-07-2008, 11:25:48   -    
manque une sonde ou grosse prise d'air, meme sans reset ecu ça doit tourner correctement

Retourner en haut
Trouver Répondre
da_sherminator Hors ligne
Active Member
***

Ek k20
33 - Gironde France
Messages : 665
Sujets : 52
Inscription : Sep 2007
Réputation : 51
02-07-2008, 11:59:37   -    
Je ne pense pas avoir toucher de sonde pourtant Oops!

Il se peut par contre que j'ai une prise d'air au niveau du recyclage des vapeurs d'huile, c'est de la gaine en alu et ca se "déchire" plutot mal pour y caler un tuyau..!

Stay tuned.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EK4] probleme parra suite changement biellette barre stab zetman_63 7 3 201 31-12-2012, 12:20:34
Dernier message: zetman_63
  [EK4] Problème suite changement d'étriers romstake 5 2 435 03-10-2012, 13:55:34
Dernier message: B18
  [D16A9]Code 9 suite à changement allumeur.(résolu) RA272 25 7 348 30-08-2012, 15:14:01
Dernier message: tom_63
  [EK4] Problème immo suite à swap Zupkriska 19 6 910 16-05-2012, 08:16:23
Dernier message: Zupkriska
  [S80] Probleme Jeu Roulement suite Achat sur JPC frank31 49 5 361 14-12-2011, 07:03:21
Dernier message: neil_street_team
  [EE9]Claquement arrière suite changement Amortisseur pete-ze-fouine 3 3 181 22-11-2011, 18:37:52
Dernier message: pete-ze-fouine
  [S20] Problème passage de vitesse suite changement pignons.. Esiboyz 12 3 257 05-09-2011, 11:43:15
Dernier message: faburisu
  [ee8] code erreur 43 suite changement ligne d'échappement Mount 15 4 125 04-01-2011, 09:34:03
Dernier message: squall0131
  [ep3 phase 1] RESOLU probleme suite installation xenon JMH9D937 28 7 598 12-10-2010, 07:11:42
Dernier message: push
  [EJ2] Collecteur d'admission bibi-ej2 2 788 12-07-2010, 20:21:21
Dernier message: bibi-ej2