Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EW2] Problème de refroidissement

Auteur Message
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
14-06-2010, 21:49:50   -   [EW2] Problème de refroidissement
Bonsoir,
J'ai un souci avec mon circuit de refroidissement.
Moteur EW2
Le moteur tourne rond, le joint de culasse a été changé, la pompe est neuve, le thermostat est neuf, le thermocontact (j'en ai un neuf) ...

Bon le problème c'est que le thermocontact ne s'ouvre pas et la température monte vers le rouge sans que le thermocontact s'ouvre pour permettre au ventilateur de s'enclencher.

Alors je me demandais deux choses:
- la première, thermocontact HS (mais j'avais le même problème avant de le monter et le précédent fonctionne dans une casserole) donc j'ai un doute.
- la deuxième, le mano de température qui serait foureux.

Le problème c'est que la durit inférieur est gonflée à bloc mais froide.

Donc si quelqu'un a une idée, je suis preneur.

Merci

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
jibe13 Hors ligne
Active Member
***


Messages : 350
Sujets : 10
Inscription : Mar 2008
Réputation : 3
15-06-2010, 10:39:41   -    
effectivement ta un ptit soucis de refroidissement : Wink

ta bien purger ton systeme ?
ton ventilo de radiateur fonctionne ??
est ce que ton thermocontact est le bon (°c d'ouverture correct) ??
fuite au radiateur ?

life begin at 5500rpm
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
15-06-2010, 10:58:14   -    
Oui, j'ai bien purgé le circuit
Oui, le ventilo fonctionne en direct (mais comme la chaleur n'arrive pas à thermocontact, il ne s'enclenche pas)
Oui, le thermocontact est le bon
Non, pas de fuite au radiateur ... et pas de fuite aux durits

Mais il se peut que j'ai quelque chose qui bouche le radiateur, je vais le purger encore une fois pour voir si l'eau coule bien.

Le Thermostat ouvre à 78° comme celui d'origine.

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
15-06-2010, 11:17:51   -    
Tu cherches d'autres horizons pour ton souci de chauffe ?
Gniarf... si on était pas si loins...

Retourner en haut
Site web Trouver Répondre
VINCENT21 Hors ligne
Junior Member
*


Messages : 74
Sujets : 0
Inscription : May 2010
Réputation : 0
15-06-2010, 11:20:30   -    
Salut, je dirai pb de purge.
Ou alors compression qui passe dans le circuit ( a tu fais controler la culasse voile/étenchéité).
Bon courage.

ça passe... ça passe.. ah non, ça passait pas!
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
15-06-2010, 11:30:25   -    
J'ai pensé aussi au joint de culasse, mais je ne sais pas trop.
J'ai pensé aussi à un chiffon que j'aurai laissé dans un des trous du radiateur ou ailleurs.
J'ai pensé que la pompe à eau ne tournait pas.

Donc je ne sais pas trop quoi faire ...mais je vais trouver avec votre aide ...

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
15-06-2010, 11:37:24   -    
1) débranches une durite (supérieure de radiateur par exemple) et démarre. si ça déb*te, c'est pas la pompe à eau.
2) débranches les 2 durites de radiateur, mets un jet d'eau dedans, et regarde si ça sort par l'autre orifice, si ça sort, c'est pas le radiateur.
3) Il reste le calorstat, qui ne s'ouvre peut etre pas défaut de fabpuisqu'il est neuf)
4) Il reste un bouchage moteur, et faut tout redémonter.
5) 1L d'essence et 1 allumette peuvent aussi faire l'affaire LOL LOL

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
15-06-2010, 11:56:41   -    
N'oublies pas quand même que c'est toi qui m'a convaincu de la garder cette affaire-là Wink

pour la 1), il suffit d'enlever le bouchon et tu vas voir si ça ne bouge pas.
pour la 2), je vais essayer de faire ça ce soir, ça dépendra du temps.
pour la 3), je vais le faire en dernier, car j'en ai un peu marre de démonter ce truc qui est impraticable.
pour la 4), si c'est le cas, j'utiliserais la 5) pour résoudre le problème Wink

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
15-06-2010, 11:59:30   -    
1) Faux, parceque si ton radiateur est bouché, rien ne bougera, et c'est pas pour autant que ta pompe à eau est défaillante.

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
15-06-2010, 13:07:05   -    
Alors le circuit de l'eau, en venant du thermostat elle va vers la pompe à eau, pour ensuite tourner dans la culasse et autour des chemises, ressort en haut à gauche pour aller dans l'orifice du radiateur en haut, fait son tour dans les chemins tortueux du radiateur et finit par remonter par la durit du bas pour aller vers le thermostat ... c'est le circuit (sans oublier le circuit du chauffage et le chauffage de l'admission, oui moteur à carbu).

Donc si tu ouvres le bouchon et tu mets le moteur en marche, tu as l'eau qui va sortir par l'orifice du bouchon, car elle ne peut pas sortir ailleurs du radiateur, vu que le thermostat est fermé.

donc deux solutions, radiateur bouché ou durit entre thermostat et radiateur bouchée ... après j'enlève le thermostat pour voir si l'eau tourne dans tout le circuit et je remonte l'ancien thermostat pour tester le neuf

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
Zanth Hors ligne
Active Member
***


Messages : 958
Sujets : 6
Inscription : Mar 2009
Réputation : 0
15-06-2010, 13:15:15   -    
Compression qui passe dans le circuit d'eau, tu peux pas appuyé sur les durites a la main tellement elle sont dure. Je pense que tu peux déjà écarté ca.

Pompe a eau défaillante, en pinçant la durite supérieur & en accélérant, tu dois sentir la durite se gonflé un peu c'est que l'eau circule.

Calorstat défaillant, tu le supprime et tu regardes si l'auto chauffe normalement et si le thermocontact enclenche les ventilateurs.

Si tu ponte le thermocontact, le ventilo s'enclenche, tu n'as aucun souci de faisceau/fusible.

Tu peux contrôle l'état du radiateur en faisant chauffé l'auto, le radiateur doit etre a la même température partout. S'il est froid d'un coté, et chaud de l'autre, y'a malaise.

Si ta oublié un truc dedans, aie..

Sinon, bicarbonate de soude mélange a l'eau, ca dérouille pas mal. ;<)
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
15-06-2010, 13:32:41   -    
Zanth a écrit :Compression qui passe dans le circuit d'eau, tu peux pas appuyé sur les durites a la main tellement elle sont dure. Je pense que tu peux déjà écarté ca. je peux appuyer dessus, mais c'est super chaud en haut Big Grin

Pompe a eau défaillante, en pinçant la durite supérieur & en accélérant, tu dois sentir la durite se gonflé un peu c'est que l'eau circule. l'eau circule, car j'ai voulu faire comme sur mon évasion, et le ldr est parti m'innonder le compartiment moteur

Calorstat défaillant, tu le supprimes et tu regardes si l'auto chauffe normalement et si le thermocontact enclenche les ventilateurs. tant que le radiateur ne chauffe pas entièrement, rien ne peut se passer

Si tu pontes le thermocontact, le ventilo s'enclenche, tu n'as aucun souci de faisceau/fusible. j'ai contrôlé le ventilateur avant de le remonter et le thermocontact n'est pas en contact avec l'eau chaude, donc le ventilateur ne peut pas fonctionner

Tu peux contrôler l'état du radiateur en faisant chauffé l'auto, le radiateur doit etre a la même température partout. S'il est froid d'un coté, et chaud de l'autre, y'a malaise. y'a malaise

Si ta oublié un truc dedans, aie.. j'en sais rien, peut-être un chiffon ou alors c'était celui qui était sur l'autre voiture, la doneuse, et comme la durit n'était pas branché, peut-être qu'une bestiole est morte à l'intérieur

Sinon, bicarbonate de soude mélange a l'eau, ca dérouille pas mal. ;<)
Bon je vais me tourner exclusivement vers le radiateur pour le moment, avec votre aide, je finis par penser qu'il y a une cochonnerie dedans, j'espère que ce n'est rien de grave, car l'autre radiateur a fini à la déchetterie, car il était en mauvais état.
Pour ton mélange au bicarbonate, tu fais ça pendant combien de temps???

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
Zanth Hors ligne
Active Member
***


Messages : 958
Sujets : 6
Inscription : Mar 2009
Réputation : 0
15-06-2010, 23:40:39   -    
Disons que tu mélanges l'eau avec un sachet de bicarbonnate de soude (vendu en pharmacie). Environs 500gr, tu laisses tourné l'auto et la chauffe (ps: faut bien entendu retiré le calorstat). Puis tu laisse reposé 5 a 6 jours.

Ensuite c'est vidange complète, rincage au tuyau d'eau douce par tous les orifices possible. Faut que ca déb*te un max, et que ce soit TRANSPARENT partout !

Ensuite, remontage, liquide classe D, purge (ne pas oublié de position le chauffage sur "air chaud", du nettoyage a la purge !).

edit: d'apres ton commentaire "y'a malaise".. Tu entend que le radiateur ne chauffe pas de la meme facon partout ? Souci..

Solution, dépose du radiateur. Tu bouches les orifices avec un bout de chambre a air + collier, et tu vides l'acide de vieille batterie dedans.. Tu laisse travaillé, ca risque de moussé grave en décollant la merde ^^
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
16-06-2010, 09:00:59   -    
Mais je me dis aussi que peut-être c'est en haut du radiateur que c'est bouché...
Mais ça m'étonne aussi car l'eau dans le radiateur sortait dès que j'y mettais de l'eau.
La durit du haut est chaude mais le bas non, le seul truc c'est que je crois avoir oublié de contrôler si le radiateur était chaud aussi en haut.
Alors ce soir, c'est démontage durit du haut et inspection.

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
16-06-2010, 09:02:55   -    
Bonne chance Nico !
Je suis ton enquête Smile

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
16-06-2010, 11:30:38   -    
Si jamais je ne trouve rien, et que c'est toujours pareil, je vire le radiateur et les durits et je monte un système de refroidissement par air Wink

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
16-06-2010, 11:51:11   -    
LOL ! tu va tailler des ailettes dans la masse, et mettre deux gros ventilos devant ?
Si tu fais ça fais une ADM forcée type 2CV ! t'auras des CV en plus

LOL LOL LOL LOL

Sac

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
16-06-2010, 22:19:13   -    
Alors je viens aux nouvelles ...
J'ai enlevé la durit du haut du radiateur, il n'y a rien dedans et rien dans le radiateur.
Alors je suis allé chercher le tuyau d'arrosage et j'ai envoyé l'eau dans le circuit du radiateur, dans le circuit, dans un sens et dans l'autre, rien, tout circule bien.

Donc dernière chose, remonter le tout sans le thermostat et voir si ça circule et ensuite remontage et purge complète, remplissage avec visse d'air ouverte, contrôle que le niveau soit bon et remise en marche pour voir ce que ça donne ... 'espère que ça va aller... je croise les doigts

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
17-06-2010, 21:23:46   -    
bon je crois que la compression se fait dans le circuit de refroidissement, mais je ne sais pas où?
Car les durits sont souples à froid, puis sont dures à chaud, j'ai essayé avec thermostat, le ventilo ne s'enclenche pas, j'ai essayé sans le thermostat, il ne s'enclenche pas non plus et pourtant le radiateur est chaud.

Donc je dit que c'est la compression car il n'y a pas d'huile et j'ai un peu de fumée blanche (mais il fait frais dehors) ... alors si vous avez une idée d'où pourrait venir cela??P?

Merci

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
17-06-2010, 21:36:40   -    
Je pense encore à une chose, j'ai un autre moteur, celui de ma doneuse, je le récupère, le nettoie, lui remonte les accessoires que j'ai sur celui-ci et voilà.
Mais j'aimerai bien connaître la fin de mon histoire ...

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
17-06-2010, 22:01:33   -    
là j'avoue c'est une colle... ça voudrait dire que tu as la culasse qui est bouchée ?
Un peu bizarre ce Rusteuteule !!

Je sais pas quoi te dire de mon coté.

Bonne chance, si j'ai un truc qui me vient à l'esprit je te fais signe...

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 595
Sujets : 27
Inscription : Nov 2003
Réputation : 5
18-06-2010, 20:56:54   -    
D'abord, j'ai changé le thermocontact sur le radiateur, j'ai remonté le thermostat, j'ai refait la purge et j'ai discuté avec mon voisin mécano
Il pense que la purge n'était pas bien faite mais je lui ai dit que je l'ai toujours faite comme ça. On a fait tourner le moteur avec la purge ouverte, il n'y avait pas un filet mais un karcher, ensuite la température est montée puis vers la moitié, elle est redescendue ... bizarre pourquoi avec lui ça marche et pas avec moi.
Alors comme le ventilo tourne tout le temps, je ne sais pas pourquoi mais je pense que c'est parce que le thermocontact doit déjà être défecteux alors qu'il est neuf, mais il tourne ... Alors je le débranche.
J'arrête le moteur, et je fais autre chose en attendant (serrage des ceintures de sécurité) puis je me dis que je vais la tourner pour pouvoir remonter les caoutchoucs des ressorts et monter mes ressorts courts à l'arrière.
Je remet en marche et là, la température monte ... bizarre, je me dis que comme le ventilo ne tourne plus car débranché, je le remet, et là surprise, la température descend et le thermostat s'ouvre et la température se stabilise à la moitié voire moins.
Donc il faut que le ventilo tourne (ou qu'il puisse fonctionner), pour que la température ne monte pas.

Donc voilà pour ceux qui doutait de ma purge, ce n'était que le ventilateur ne s'activait pas qui était la cause.

Pour info, c'est super rare que le thermocontact soit défaillant en position ouvert, normalement c'est l'inverse et le ventilo tourne tout le temps

Wink WinkWink donc l'aventure continuera

Fleche     AS53-1987
Modifications pour 2018: Black Diamond stage 1, volant moteur allégé
Sorties circuit pour 2017:
Classic Days-28/30 avril
HEM#8-25/27 août
Autres:
Montée de Bettant-5 août
Vaison Piste 1er octobre
Epoqu'auto-10/12 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 424
Sujets : 35
Inscription : Nov 2009
Réputation : 45
19-06-2010, 00:31:01   -    
ah enfin une bonne nouvelle !

C'est top ça !
Bon, ben on va pouvoir continuer les modifs tranquillement !!! héhé

Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EW3 vs EW2 CRX] difference allumeur rsjapan 2 1 372 20-11-2012, 10:47:00
Dernier message: rsjapan
  [Hrv] Problème purge liquide de refroidissement Lantra 16V 16 5 452 17-02-2012, 20:15:52
Dernier message: Lantra 16V
  [CRX ED9] problème refroidissement moteur juju13 27 7 971 19-08-2011, 16:27:06
Dernier message: christofm
  [ EW2 ] quel préparation possible Viking 2 1 025 12-11-2010, 00:59:19
Dernier message: Viking
  [D16Z6] Problème de refroidissement NiKo1985 7 1 323 26-08-2009, 15:27:50
Dernier message: tukiller
  [eg9] problème ventilateur de refroidissement malbar974_26 15 1 635 13-08-2009, 21:48:10
Dernier message: 1337CRX
  [EG6] Problème baisse niveau liquide refroidissement UPDATE James.D 32 6 761 08-05-2009, 01:48:16
Dernier message: Whiplasher
  [EG5] Probleme liquide de refroidissement, Joint de culasse? skyline gtr 13 2 556 17-01-2009, 20:50:22
Dernier message: skyline gtr
  [ec9] probleme refroidissement moteur grix 7 908 29-09-2008, 20:53:04
Dernier message: Clem1
  [ED9] problème refroidissement et autres ... crazyjumper62 5 1 283 16-09-2008, 22:56:33
Dernier message: bartcivic