Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[MX-5] petit problème électrique
The Learner Drifter Hors ligne
Junior Member
*


Messages : 20
Sujets : 2
Inscription : Jul 2005
Réputation : 0
16-08-2005, 17:56:21   -   [MX-5] petit problème électrique
Voilà j'aurais besoin d'un petit coup de main.
j'ai un souci de compte tour, il s'affole tous seul , donc en fait ma question c'est ou ce situe le connecteur du capteur PMH, je voudrai regarder si c'est pas un faux contact à cet endroit
pour info MX-5 MK1 1.6 (NA18B2) Wink

merci d'avance Wink
Retourner en haut
Trouver Répondre
little Hors ligne
Active Member
***


Messages : 855
Sujets : 9
Inscription : Feb 2003
Réputation : 0
16-08-2005, 18:22:07   -    
Je te conseille un tour là:

www.mx5passion.com
Retourner en haut
Trouver Répondre
The Learner Drifter Hors ligne
Junior Member
*


Messages : 20
Sujets : 2
Inscription : Jul 2005
Réputation : 0
16-08-2005, 18:47:36   -    
merci c'est sympa pour l'adresse je n'avais pas fait attention Wink

mais je suis quand même prenneur pour toute sugestion Wink
Retourner en haut
Trouver Répondre
Malefoda Hors ligne
Active Member
***


Messages : 376
Sujets : 17
Inscription : Jan 2005
Réputation : 0
16-08-2005, 23:32:14   -    
Ben il est pris où ce signal ? Regarde l'ECU pour voir où c'est pris. Sur ta prise OBDI tu dois avoir un connecteur où tu peux pécho le signal, IG- je pense ici aussi.
Peut-être un crank position sensor ?
Désolé j'ai pas (plus) la doc de la NA, je te conseil de squatter chez www.miata.net

...ahhh ma miette... NA CA SA powa !!!

Epitrochoïde Club • ぜんき • http://www.rx7france.com
[Image: cosmosport.gif][Image: fc_black.gif][Image: 787.gif]
Retourner en haut
Site web Trouver Répondre
HectorLeChat Hors ligne
Active Member
***


Messages : 635
Sujets : 10
Inscription : Dec 2004
Réputation : 0
16-08-2005, 23:48:10   -    
Malefoda reprend toi donc une miette elles sont si attachante !!!! Smile
Retourner en haut
Site web Trouver Répondre
The Learner Drifter Hors ligne
Junior Member
*


Messages : 20
Sujets : 2
Inscription : Jul 2005
Réputation : 0
17-08-2005, 18:19:46   -    
bon je vais chercher la source de mon signal alors Confused
Retourner en haut
Trouver Répondre
Malefoda Hors ligne
Active Member
***


Messages : 376
Sujets : 17
Inscription : Jan 2005
Réputation : 0
17-08-2005, 22:35:24   -    
Va sur les sites (US ou Jp) d'Apex'i et download les doc de cablage, avec un peu de chance t'auras le cablage ECU de la NA.

Cry Cry Cry
http://www.mazdafrenchclub.com/phpBB2/vi....php?t=569

Epitrochoïde Club • ぜんき • http://www.rx7france.com
[Image: cosmosport.gif][Image: fc_black.gif][Image: 787.gif]
Retourner en haut
Site web Trouver Répondre
moqmoc Hors ligne
Junior Member
*


Messages : 16
Sujets : 0
Inscription : Jan 2005
Réputation : 0
31-08-2005, 00:22:10   -    
c'est quoi le pb exact ???

le moteur monte dans les tours ou seul l'aiguille monte et le moteur ne bronche pas !!!


dans le premier cas il peut s'agir d'un pb de sonde (lambda par exemple)


comme le dit little va faire un tour sur mx5 passion...... tu trouveras surement une reponse a ton probleme Wink

Mazda 3 2.0l 150ch performance
MX5 mk1 classic red
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  HELP Problème électrique FD Tsuki Chan 15 4 360 14-04-2013, 12:31:09
Dernier message: gurdil77