Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Obliger d'accélerer pour démarrer ma civic
romaeg3 Hors ligne
Junior Member
*


Messages : 48
Sujets : 7
Inscription : Apr 2006
Réputation : 0
29-05-2006, 09:45:49   -   Obliger d'accélerer pour démarrer ma civic
Pour démarrer ma caisse je suis obligé de donner une petite impulsion sur la pédale droite est-ce normal? Y a t-il un problème? Merçi pour toute vos réponses.

Japan spirit 4 ever
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 954
Sujets : 76
Inscription : Feb 2002
Réputation : 2
29-05-2006, 09:48:46   -    
quel civic ? quel motorisation ?
a froid ? a chaud ?
code erreur ?
après une modif ? du jour au lendemain ?
km des bougies ? du filtre à essence ?

Retourner en haut
Site web Trouver Répondre
romaeg3 Hors ligne
Junior Member
*


Messages : 48
Sujets : 7
Inscription : Apr 2006
Réputation : 0
29-05-2006, 09:51:05   -    
dj_spark a écrit :quel civic ? quel motorisation ?
a froid ? a chaud ?
code erreur ?
après une modif ? du jour au lendemain ?
km des bougies ? du filtre à essence ?


civic eg 3 1.3l 16v
a froid et à chaud
pas de modif moteur, juste échappement mais le problème est là depuis que j'en suis possesseur.
filtre à essence: 5000km
bougies: 5000km

Japan spirit 4 ever
Retourner en haut
Trouver Répondre
tite.kivic Hors ligne
Active Member
***


Messages : 415
Sujets : 13
Inscription : Oct 2005
Réputation : 1
29-05-2006, 09:57:53   -    
romaeg3, elle totalise combien de borne ?

L'intelligence à ses limites.... La connerie les cherche encore....

Il ne faut pas prendre les gens pour des cons, mais il ne faut pas oublier qu'il le sont.

makuro a écrit :tite.kivic, ou la voix de la sagesse LOL

Mon eg4 Plein de photos p 26 !!
[Image: kivicremonteavantav1.jpg]
Retourner en haut
Trouver Répondre
romaeg3 Hors ligne
Junior Member
*


Messages : 48
Sujets : 7
Inscription : Apr 2006
Réputation : 0
29-05-2006, 09:59:46   -    
tite.kivic a écrit :romaeg3, elle totalise combien de borne ?

110 000

Japan spirit 4 ever
Retourner en haut
Trouver Répondre
Vinz Hors ligne
Active Member
***


Messages : 450
Sujets : 8
Inscription : Feb 2002
Réputation : 0
29-05-2006, 10:10:33   -    
Comme c'est un carbu ce n'est pas vraiment surprenant ... bien que à chaud elle devrait quand meme partir directement.
On vient d'en acheter une à mon frere, elle a 220.000km... il faut faire la meme chose que toi pour la démarrer, mais a chaud elle part directement...
Voir peut etre les bougies, mais ne t'en fait pas ce n'est pas anormal pour un carbu.

[Image: arr.jpg][Image: avt.jpg]
Retourner en haut
Trouver Répondre
romaeg3 Hors ligne
Junior Member
*


Messages : 48
Sujets : 7
Inscription : Apr 2006
Réputation : 0
29-05-2006, 10:12:53   -    
Vinz a écrit :Comme c'est un carbu ce n'est pas vraiment surprenant ... bien que à chaud elle devrait quand meme partir directement.
On vient d'en acheter une à mon frere, elle a 220.000km... il faut faire la meme chose que toi pour la démarrer, mais a chaud elle part directement...
Voir peut etre les bougies, mais ne t'en fait pas ce n'est pas anormal pour un carbu.


ok c cool
par contre il me semble que c'est une injection monopoint (puisqu'il y a un cata?!) et non un carbu.
C'est vrai qu'à chaud elle demande un cou d'accélérateur une fois sur 3 par contre à froid c quasi obligatoire !!!

Japan spirit 4 ever
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 954
Sujets : 76
Inscription : Feb 2002
Réputation : 2
29-05-2006, 10:19:27   -    
C'est pas un gicleur, ou une buse supplémentaire qui sert pour démarrer ? Dans ce cas, c'est bouché donc pas de vaporisation avant le coup de clé.

Retourner en haut
Site web Trouver Répondre
romaeg3 Hors ligne
Junior Member
*


Messages : 48
Sujets : 7
Inscription : Apr 2006
Réputation : 0
29-05-2006, 10:25:42   -    
aucune idée. je fais rien avant de tourner la clef mais si j'accélère pas le démarreur tire dans le vide et le moteur ne se lance pas.
c pas bien génant mais je voulais juste être sur que ce n'était rien de grave

Japan spirit 4 ever
Retourner en haut
Trouver Répondre
Vinz Hors ligne
Active Member
***


Messages : 450
Sujets : 8
Inscription : Feb 2002
Réputation : 0
29-05-2006, 11:37:40   -    
romaeg3 a écrit :
Vinz a écrit :Comme c'est un carbu ce n'est pas vraiment surprenant ... bien que à chaud elle devrait quand meme partir directement.
On vient d'en acheter une à mon frere, elle a 220.000km... il faut faire la meme chose que toi pour la démarrer, mais a chaud elle part directement...
Voir peut etre les bougies, mais ne t'en fait pas ce n'est pas anormal pour un carbu.


ok c cool
par contre il me semble que c'est une injection monopoint (puisqu'il y a un cata?!) et non un carbu.
C'est vrai qu'à chaud elle demande un cou d'accélérateur une fois sur 3 par contre à froid c quasi obligatoire !!!

Et si c'est un carbu Wink ... ce qui n'empeche pas d'avoir un cata Wink

[Image: arr.jpg][Image: avt.jpg]
Retourner en haut
Trouver Répondre
JEREBOSS Hors ligne
Active Member
***


Messages : 145
Sujets : 19
Inscription : Apr 2006
Réputation : 0
30-05-2006, 08:08:26   -    
salut
je suppose que c'est une bonne partie des 1.3l 16s a carbu qui ont ce probleme car ma tante en a une il faut donner un coups d'accélérateur pour demarrer Confused , je serai bientôt posseceur d'une 1.3l 16s a carbu et elle a ce meme problem Sad
mais sinon ce n'est pas grave car elle demarre quand meme Wink

[Image: macivic28pd.png]
HONDA plus que du plaisir, une passion
Retourner en haut
Trouver Répondre
Vinz Hors ligne
Active Member
***


Messages : 450
Sujets : 8
Inscription : Feb 2002
Réputation : 0
30-05-2006, 09:37:03   -    
Bha faut pas vous en faire,... faut juste envoyer un peu d'essence dans le carbu pour la faire démarrer... rien de bien méchant Wink ... et comme ca, celui qui ne connait que les injection ne saura jamais la faire démarrer LOL

[Image: arr.jpg][Image: avt.jpg]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG5] - Probleme pour demarrer lekrokeur 4 743 19-08-2009, 23:34:32
Dernier message: lekrokeur
  [Civic 4G 1.5i] Difficultés pour demarrer. appodelectra 4 1 019 25-06-2008, 21:46:00
Dernier message: appodelectra
  Modification pour démarrer pino 5 1 049 15-04-2007, 10:20:07
Dernier message: Anonymous
  probleme de ralentit accelerer sur 1.3 dream mans 1 607 20-11-2004, 17:17:10
Dernier message: mans
  Probleme pour demarrer nagumo 22 2 183 08-07-2004, 09:37:52
Dernier message: COCO74