Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Problème de capteurs de position de l’arbre à came [S13]

Auteur Message
Aydon Hors ligne
Junior Member
*


Messages : 11
Sujets : 1
Inscription : Nov 2004
Réputation : 0
01-11-2005, 17:59:37   -   Problème de capteurs de position de l’arbre à came [S13]
Ca fait plus de 3 mois que mon S13 reste au garage : du jour au lendemain elle a décide de plus démarrer… J’ai chercher longtemps d’ou prouvé venir le problème… après de nombreux testes je me suis aperçu que le capteurs de position de l’arbre à came n’affiche pas une tension différentiel de 5v (contèrent à se qui a marqué sur la doc technique !) le problème viens probablement de la (du moins je l’espère)… Quant pensez vous ? Ou puis je trouver un capteur pas trop cher ?
Retourner en haut
Trouver Répondre
Aydon Hors ligne
Junior Member
*


Messages : 11
Sujets : 1
Inscription : Nov 2004
Réputation : 0
01-11-2005, 18:03:35   -    
La prochaine fois que je post, je vérifie l’orthographe… Promis…
Retourner en haut
Trouver Répondre
Nismo GTR Hors ligne
Active Member
***


Messages : 269
Sujets : 6
Inscription : Mar 2005
Réputation : 1
01-11-2005, 18:53:59   -    
ta verifié si tu avais de l'allumage???
Retourner en haut
Trouver Répondre
Kisskool57 Hors ligne
Senior Member
****


Messages : 1 649
Sujets : 31
Inscription : Aug 2005
Réputation : 0
01-11-2005, 22:14:02   -    
alor en fait l'allumeur que tu as sur lapoulie d'arbre a came echappemnt, c'est le capteur de position de vilebrequin
Fait comme NismoGTR a dit : vérifie si tu as de l'allumage aux bougies
Au fait ,tu as une tension différentiel de combien ?

[Image: gta9dw.jpg]
Retourner en haut
Trouver Répondre
Aydon Hors ligne
Junior Member
*


Messages : 11
Sujets : 1
Inscription : Nov 2004
Réputation : 0
02-11-2005, 19:32:39   -    
le "crank angle sensor " (voir mon avatar à droite).

Ya pas d'allumage... J'ai donc remonté le problème jusqu'au calculateur, je me suis dit "c'est lui qui décone". J'ai changé le calculateur et je me suis vite apercu que le problème ne venait pas de la... J'ai donc vérifié tous les capteurs qui pourrai buger et le seul qui fonctionne pas correctement c'est :
le "crank angle sensor " :rokt:

C’est pas dis que se soit la seule cause du problème…
Retourner en haut
Trouver Répondre
Nismo GTR Hors ligne
Active Member
***


Messages : 269
Sujets : 6
Inscription : Mar 2005
Réputation : 1
02-11-2005, 19:33:58   -    
ba ce ke je comprend pas trop c'est que CAS il sert juste a regler lavance a l allumage donc meme si il etait mal regler la voiture arriverai ptetre a demarré!!A mon avis le soucis vient d' ailleur
Retourner en haut
Trouver Répondre
200sxca18det Hors ligne
Active Member
***


Messages : 279
Sujets : 2
Inscription : Sep 2005
Réputation : 0
02-11-2005, 19:40:38   -    
dans le CAS la ou il se fixe a l arbre a cam il ya des canelures ,verifie que ces canelures ne sont pas mort car sa pourrait dire que l AAC tourne et pas le CAS
Retourner en haut
Trouver Répondre
laurentds Hors ligne
Active Member
***


Messages : 292
Sujets : 15
Inscription : Apr 2004
Réputation : 0
02-11-2005, 21:33:05   -    
Il me semble que si les CAS n'envoie pas d'impulsions, l'ecu estime que le moteur tourne pas donc pas d'injection.
Télécharges le manuel d'atelier - partie EF&EC pour plus d'infos.
(Le site d'Asphalt Burner : http://silviars13.free.fr/encyclo_rs13.htm#)

[Image: 180ss7.jpg]

200sx Zenki
Intérieur Ph. 2 - Elbow-back Blueflame - KAD K&N - Walbro - EBC Greenstuff à l'avant
=> 221 ch !! Shock
Retourner en haut
Trouver Répondre
Kisskool57 Hors ligne
Senior Member
****


Messages : 1 649
Sujets : 31
Inscription : Aug 2005
Réputation : 0
02-11-2005, 22:57:05   -    
laurentds, EXACT
Si le calculateur ne reçoit pas d'infos, tu n'auras ni injection ni allumage
Regarde dans le manuel d'atelier - partie EF&EC
Prend la page 124 et lis bien ce qui est écrit :
"S'assurer au même moment que l'on peut entendre le bruit de fonctionnement des injecteurs"

[Image: gta9dw.jpg]
Retourner en haut
Trouver Répondre
Nismo GTR Hors ligne
Active Member
***


Messages : 269
Sujets : 6
Inscription : Mar 2005
Réputation : 1
02-11-2005, 23:09:51   -    
moi j'en est un CAS d'avance je peux te le vendre mais je preferai que tu soit sure de ton diagnostic avant de changer le CAS.
Retourner en haut
Trouver Répondre
grumly2000 Hors ligne
Senior Member
****


Messages : 2 584
Sujets : 101
Inscription : Nov 2002
Réputation : 0
02-11-2005, 23:41:38   -    
Met un voltmètre au cul de ton cas.
Et fais tourner le moteur pour lire la tension qui sort tu sera vite fixé...

http://grumly2000.labrute.fr

------------
To those of you who received honors, awards and distinctions, I say: "Well done!". And to the C students, I say: "You, too, can be president of the United States!".
George W. Bush (Yale speech, 2001)
Retourner en haut
Site web Trouver Répondre
Guest
Unregistered

 
03-11-2005, 05:01:51   -    
vérifie également le power-transitror l'epèce de radiateur contre le support d'amortisseur coté gauche c'est lui qui amplifié le signal d'allumage de l'ecu pour alimenter le bobines.
Retourner en haut
Répondre
200sxca18det Hors ligne
Active Member
***


Messages : 279
Sujets : 2
Inscription : Sep 2005
Réputation : 0
03-11-2005, 12:03:16   -    
avant d acheter un cas verifie tes canelures de aac d echappement
Retourner en haut
Trouver Répondre
Aydon Hors ligne
Junior Member
*


Messages : 11
Sujets : 1
Inscription : Nov 2004
Réputation : 0
06-11-2005, 22:54:02   -    
merci a tous pour vos conseils
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  roulement d'arbre de transmission S13 BiSBAR 9 1 716 19-12-2008, 15:03:32
Dernier message: BiSBAR
  Probleme de demi arbre de pont (compatibilité 2 voies cusco) Théo 24 1 859 16-09-2007, 15:29:45
Dernier message: boyou2
  [300 ZX] Probleme montage arbre transmission Z1 Motorsport hometheater 17 2 600 02-02-2007, 15:41:03
Dernier message: nismo
  Poulies d'arbre a cames sur S13 et impossible de demarrer Willb_90 4 1 062 29-12-2006, 19:57:30
Dernier message: Willb_90
  arbre a came pas cher pour s13 200sxca18det 3 905 06-10-2005, 01:24:12
Dernier message: bambby
  arbre à came [S13] Leviathan 30 2 417 06-10-2004, 23:38:56
Dernier message: Leviathan