Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[S13] démarre plus, fusible qui grille...
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
10-04-2010, 01:30:37   -   [S13] démarre plus, fusible qui grille...
Hello tous,

J'ai besoin de votre aide pour un problème électrique sur ma s13...

Donc, après quelques mois d'immobilisations (je n'aurais jamais dû........) je tente de la démarrer en pontant la battrie, pas de jus.

--> Je vois que le gros fusible 75A sous le capot(alternateur je crois) est mort, je vais chercher chez nissan une nouvelle.
--> Démarre toujours pas, je recheck et le fusible 30A sous le capot est mort (IGN SW).
--> Je remplace le fusible, je met la clé (les voyants se sont allumé) et Paf le fusible repète a chaque fois que j'essaie de démarrer.

Donc à priori un court-jus quelque part. Je ne suis pas assez bon dans le circuit de démarrage. "IGN sw" correspond à quoi? Démarreur? Comment je dois procéder pour le diagnostic.

Thx!

By FiFi!
Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 383
Sujets : 50
Inscription : Jun 2008
Réputation : 11
10-04-2010, 01:33:10   -    
Un faux contact a ta boite a fusible du compartiment moteur ou a ton alterno, déjà vu sur une supra MK3 atmo Wink

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
didier gandilhon Hors ligne
Active Member
***

- France
Messages : 384
Sujets : 20
Inscription : Jul 2004
Réputation : 2
10-04-2010, 10:27:36   -    
Pur faire péter un fusible de 75A, je dirais démarreur ou alternateur en court circuit, débranche les pour vérifier et tu sauras lequel démonter
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
10-04-2010, 14:33:24   -    
Arf ça va être chiant tout ça...

Le 75A a pété une fois, maintenant ça pète plus c'est celui de 30A qui pète (ign sw).

By FiFi!
Retourner en haut
Trouver Répondre
mitch200sx Hors ligne
Active Member
***


Messages : 373
Sujets : 18
Inscription : Oct 2006
Réputation : 0
11-04-2010, 19:46:14   -    
je te conseilles de vérifier tes organes éléctriques avant de mettre du jus.

A la longue, tu vas échauffer les files et ils vont se fragiliser.
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
12-04-2010, 02:27:39   -    
oué... après étude sur le net c'est le contact à la clé qui est relié à ça, il se peut que ce n'est pas le circuit de démarreur. Je vais tenté de trouver des fusibles en rab et essayer de voir à quel position exactement le fusible crame (acc ou on). au meme temps tester en débranchant le TT et remettre propre les connectiques, avec du bol ça se court jutte à ce niveau là.

By FiFi!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
13-04-2010, 18:15:47   -    
C est bon mon intuition était bonne. C est bien le tt qui fesait sauter le fusible

By FiFi!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  fusible sur 200sx. ptijb 17 3 092 29-03-2019, 11:54:32
Dernier message: saabeibeu
  Véhicule ne démarre plus après démontage batterie. simplexus30 7 2 299 27-10-2017, 19:16:45
Dernier message: simplexus30
  [S13] Démarre pas !! no essence no étincelle ... WesTCoasTMafiA 19 6 062 10-10-2016, 08:17:12
Dernier message: Jow 974
  [S14a] Direction assitee et question fusible Genux888 9 3 376 26-08-2013, 20:05:20
Dernier message: Genux888
  Démarre plus dYd 2 738 03-04-2013, 10:05:22
Dernier message: dYd
  Elle démarre plus!!!!!!!! s14a39 10 1 272 27-01-2013, 20:36:57
Dernier message: s14a39
  S14 1994 SR20DET qui ne démarre plus kiz4r 11 3 713 24-10-2012, 18:09:22
Dernier message: folken
  GTR33 ne démarre plus Eliothe21 19 1 756 24-02-2012, 05:08:48
Dernier message: FloTheGamer
  Besoin d'un fusible vert compartiment moteur de s14a Tom-Tom 3 2 608 20-10-2010, 19:25:22
Dernier message: Tom-Tom
  ma s13 ne demarre plus !!! EKATROUA 21 3 424 08-05-2009, 14:05:27
Dernier message: 80franck