Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ca ne demarre plus

Auteur Message
concertor Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2004
Réputation : 0
23-03-2004, 15:33:14   -   ca ne demarre plus
bonjour,
sur mon antique concerto de 90 (moteur civic crx 130cv) qui fonctionne à merveille j'ai juste un petit soucis.....lorsque le moteur n' est pas encore bien chaud (mais aussi plus rarement moteur chaud) apres un court arret (achat d'une baguette, faire le plein, ...) impossible de demarrer.
Le moteur est bien lancé par le demarreur, mais il semble qu'il n' y ait plus aucun allumage. Certaines fois le moteur demarre mais coupe apres 2 à 3 secondes.
Je patiente 3 à 4 mn et là, le moteur demarre comme si de rien n'était.
La tête, rotor et module d'allumage sont neufs ainsi que les bougies et cables.
Petit soucis mais particulièrement chiant car il intervient toujours quand on a pas vraiment le temps d'attendre.
Je pense à un composant electronique ou une sonde de température qui pourrait etre en vrac.
Je compte sur votre aide, pour eliminer ce probleme et retrouver tout le plaisir de ce pu.... de moteur.
merci d'avance.

200000 Km juste cardan avant gauche réparé et...controle technique ... vierge
Retourner en haut
Trouver Répondre
sylvain Hors ligne
Active Member
***


Messages : 849
Sujets : 14
Inscription : Apr 2002
Réputation : 0
23-03-2004, 15:44:35   -    
Pb connu, c'est les soudures du main relay qui sont HS. Soit tu le change (c'est assez cher) soit tu le demonte et tu refais toutes les soudures.

S2000
Retourner en haut
Trouver Répondre
concertor Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2004
Réputation : 0
23-03-2004, 15:47:17   -   localisation
merci pour l'info....mais ou se trouve-t-il sur une concerto ce main relay?

200000 Km juste cardan avant gauche réparé et...controle technique ... vierge
Retourner en haut
Trouver Répondre
sylvain Hors ligne
Active Member
***


Messages : 849
Sujets : 14
Inscription : Apr 2002
Réputation : 0
23-03-2004, 15:50:46   -   Re: localisation
concertor a écrit :merci pour l'info....mais ou se trouve-t-il sur une concerto ce main relay?

Il se trouve cote conducteur, au niveau de la grosse platine, il est fixé par une patte pres de la portiere, c'est le plus gros relais, c'est lui qui comande la pompe à essence, c'est pour ça que ça demarre 2-3s et que ça s'arrete.

S2000
Retourner en haut
Trouver Répondre
concertor Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2004
Réputation : 0
23-03-2004, 17:08:24   -    
merci encore il ne me reste plus qu'a demonter et verifier
je te tiens au courant

200000 Km juste cardan avant gauche réparé et...controle technique ... vierge
Retourner en haut
Trouver Répondre
icedfluid Hors ligne
Posting Freak
*****

59 Nord France
Messages : 6 539
Sujets : 77
Inscription : May 2003
Réputation : 13
23-03-2004, 23:49:32   -    
C'est çà à 95%. Tu prends une bonne pompe à désouder, tu dégage toutes les soudures, et tu les refait. Ca prend 15 minutes. Sinon c'est 100€ chez Honda LOL (véridique).

Je l'ai fait, ca remarche nickel.

Remaps sur banc : Toutes Honda / CTR K20A / RX-7 / Lotus 2ZZ / autres !
Hondata, AEM, Apexi Power-FC, Motec, KMS, DTA, etc ... : icedfluid@gmail.com
Retourner en haut
Trouver Répondre
concertor Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2004
Réputation : 0
29-03-2004, 10:14:07   -    
ca fait plaisir d'etre parmis les 95%.
J'ai refais les soudures et j'ai testé tout le week end avec de nombreux arrets et redemarrage et c'est reparti au 1/4 de tour à chaque fois. Je crois bien que je vais oublier cette aprehension de tourner la clé de contact.
Merci à sylvain et à Icedfluid pour vos réponses pertinantes.
Allez pour la peine je vous fais la bise.
Bonne route et au plaisir.

200000 Km juste cardan avant gauche réparé et...controle technique ... vierge
Retourner en haut
Trouver Répondre
Bolton Hors ligne
Active Member
***


Messages : 201
Sujets : 22
Inscription : Jan 2004
Réputation : 0
29-03-2004, 11:13:13   -    
concertor a écrit :ca fait plaisir d'etre parmis les 95%.
J'ai refais les soudures et j'ai testé tout le week end avec de nombreux arrets et redemarrage et c'est reparti au 1/4 de tour à chaque fois. Je crois bien que je vais oublier cette aprehension de tourner la clé de contact.
Merci à sylvain et à Icedfluid pour vos réponses pertinantes.
Allez pour la peine je vous fais la bise.
Bonne route et au plaisir.



moi j'ai un probleme preske similaire sur ma civic, elle demarre mal a chaud et je doit foutre un bon coup d'accelerateur pour que le moteur se mette a tourner.

je doit avoir la meme elecrtonique que vous.
mais je trrouve pas cegros relai!!!
il est dans laboite a fusible???
Retourner en haut
Trouver Répondre
seb Hors ligne
Active Member
***

76 - Seine-Maritime France
Messages : 419
Sujets : 6
Inscription : Apr 2002
Réputation : 1
29-03-2004, 11:30:19   -    
Faut que tu démonte ta boite a pièce ( à gauche du volant )
il est derriere Wink

Banzaï !
Retourner en haut
Trouver Répondre
concertor Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2004
Réputation : 0
29-03-2004, 16:40:54   -    
je pense que ton probleme est different de celui que je viens de corriger
Ce n'est pas un grand coup d'accelerateur qui va faire coller le relais.
Ce probleme ne concerne que les moteurs à injection or sur ta civic tu as un double carbu.
Je pense plus à un problème d'allumage ou directement de carbu.
sur d'anciennes voitures j'ai eu deux fois le probleme :
1/ condensateurs sur vis platinées HS
2/ prise d'aire entre collecteur et carbu.

200000 Km juste cardan avant gauche réparé et...controle technique ... vierge
Retourner en haut
Trouver Répondre
[ED9]Arno Hors ligne
Senior Member
****


Messages : 1 013
Sujets : 42
Inscription : Sep 2003
Réputation : 0
29-03-2004, 18:53:03   -    
j'aime voir des posts constructifs comme celui ci Smile Ca change de ce qu'on peut voir d'habitude Smile

Bravo pour les conseils.. Esprit Honda ....

[ED9]Arno

Subaru Impreza D [Blanche]
Mini Cooper D [Grise souris / Noire]
Retourner en haut
Trouver Répondre
OSAKA_91 Hors ligne
Active Member
***

- France
Messages : 970
Sujets : 30
Inscription : Jun 2002
Réputation : 0
29-03-2004, 19:01:00   -    
Bolton a écrit :je doit avoir la meme elecrtonique que vous.
mais je trrouve pas cegros relai!!!
il est dans laboite a fusible???

Je pense pas que ça soit pareil sur les GL.
Peut être un mauvai reglage, les doubles corp sont capricieux parfois kan ils sont pa réglés au poil Wink
Retourner en haut
Trouver Répondre