Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[d16a9] problème allumage.
CrxED Hors ligne
Active Member
***


Messages : 206
Sujets : 14
Inscription : Oct 2015
Réputation : 0
18-10-2015, 21:32:29   -   [d16a9] problème allumage.
Salut a tous ! 
Je viens vers vous par ce que j'ai beau avoir trainé sur des millions de forums (oui minimum) je vois que je suis pas le seul a avoir des problème d'allumage sur mon ED9 mais je trouve aucune réponse. 
Voila j'ai un CRX ED9 de 1991 et comme beaucoup mon allumage merde. En gros, j'avais des trou d’accélération a bas régime. 
J'ai donc changé la pièce complète tout en suivant la procédure qui a pour but de shunter l'ECU grâce à la prise diagnostique qui se situe sur mon rex en dessous a droite de ma boite a gant. Prise diag absolument inefficace, aucun voyant allumé ou quoi, bref, je commence a m'énerver. Je coupe la cosse pour faire contacte directe sur les fils en me disant que peut être la cosse est rouillée (oui bourrin je sais), aucun contact, zero tension avec le voltmètre. Je m’énerve encore plus. 
Je détache le boitier ECU. Un pote shunte je ne sais trop ou et la il y a un voyant sur le tableau de bord. 
Je règle donc l'allumeur avec la lampe strobo, mais encore pas assez d'avance. je décide d'enlever les vis qui tiennent l'allumeur pour essayer de le caler, en effet ça marche mais l'allumeur est absolument plus en face des pas de vis. 
Bref ça me gonfle je lâche l'affaire. je roule avec, j'ai au taquet de trou d’accélération. 
Comme de part magie depuis peu j'ai un peu moins de trou mais sa reste invivable.
Voila je sais plus vraiment quoi faire a part la convertir en barbecue... 
A chaque fois que je doit la conduire je doit faire des démarage Papi fume l'embrayage !!!
HELP !!!!!!!

-> Ibiza 1.9 TDI (on fait tous des erreurs Sac ) -> MX5 NA 1.8 -> 200SX S14a -> Suzuki Bandit 600 -> CRX ED9 -> Accord CG2 3.0 (le mec apprend pas de ses erreurs  Sac ) -> Kawasaki Versys 650 -> Fazer 800 -> Mx5 NCST 1.8  -> Accord Cl9 2.4  ->  Gsx-R SRAD 96'


L'ed9 et la schizophrène 
(Modification du message : 18-10-2015, 21:51:40 par CrxED.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 10 444
Sujets : 30
Inscription : Dec 2010
Réputation : 18
18-10-2015, 21:44:08   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 446
Sujets : 23
Inscription : Mar 2014
Réputation : 2
18-10-2015, 22:22:09   -   RE: [d16a9] problème allumage.
Sur les ED9 tu as pas de prise diag, c'est direct sur le calculo. Tu as une LED qui clignote rouge et selon le nombre de clignotemens tu as ton code défault.
Pour régler l'allumeur, il va te falloir une lampe stromboscopique ! ^^
Si c'est complétement décallé, tu as regardé ta distri ?

Si tu l'a transforme en barbecue je veux bien la récupérer *o*
Retourner en haut
Trouver Répondre
Bryan Hors ligne
Active Member
***


Messages : 219
Sujets : 3
Inscription : Apr 2008
Réputation : 3
18-10-2015, 22:43:16   -   RE: [d16a9] problème allumage.
Où as tu acheté ton allumeur?
Retourner en haut
Trouver Répondre
CrxED Hors ligne
Active Member
***


Messages : 206
Sujets : 14
Inscription : Oct 2015
Réputation : 0
18-10-2015, 22:45:34   -   RE: [d16a9] problème allumage.
haha ! pourtant j'ai vu sur internet qu'il y avait bien une prise diag ! et en shuntant direct sur l'ECU il y a bien eu le voyant moteur allumé ! 
bref je vois de quel LED tu parles !
Pour la lampe stroboscopique c'est ce que j'ai fait seulement en gros quand je rajoute de l'avance, c'est jamais assez, et le réglage et bon uniquement quand l'allumeur et tourné limite a l'envers et du coup les visses pour accrocher l'allumeur sont plus en face de leur pas de vis (je sais pas si tu vois ce que je veux dire). 
Que faut-il regarder sur la distri ? je suis pas ultra doué en mécanique donc bon :/
----------
(18-10-2015, 22:43:16)Bryan a écrit : Où as tu acheté ton allumeur?

je crois que c'était sur oscaro si je me souviens bien

-> Ibiza 1.9 TDI (on fait tous des erreurs Sac ) -> MX5 NA 1.8 -> 200SX S14a -> Suzuki Bandit 600 -> CRX ED9 -> Accord CG2 3.0 (le mec apprend pas de ses erreurs  Sac ) -> Kawasaki Versys 650 -> Fazer 800 -> Mx5 NCST 1.8  -> Accord Cl9 2.4  ->  Gsx-R SRAD 96'


L'ed9 et la schizophrène 
(Modification du message : 18-10-2015, 22:46:39 par CrxED.)
Retourner en haut
Trouver Répondre
Bryan Hors ligne
Active Member
***


Messages : 219
Sujets : 3
Inscription : Apr 2008
Réputation : 3
18-10-2015, 22:51:32   -   RE: [d16a9] problème allumage.
il ya souvent des problèmes de réglage avec les allumeur aftermarket les seuls qui se réglé correctement sont ceux de furtifauto il me semble.Ou faire un mixte avec l'allumeur oem.
Retourner en haut
Trouver Répondre
CrxED Hors ligne
Active Member
***


Messages : 206
Sujets : 14
Inscription : Oct 2015
Réputation : 0
18-10-2015, 22:58:12   -   RE: [d16a9] problème allumage.
euh 340€ l'allumeur ?! 
c'est juste carrement hors de prix ^^
surtout qu'un pote a acheté un allumeur sur le site de type max (un mec de bordeaux) et son rex roule trés bien ! :/

-> Ibiza 1.9 TDI (on fait tous des erreurs Sac ) -> MX5 NA 1.8 -> 200SX S14a -> Suzuki Bandit 600 -> CRX ED9 -> Accord CG2 3.0 (le mec apprend pas de ses erreurs  Sac ) -> Kawasaki Versys 650 -> Fazer 800 -> Mx5 NCST 1.8  -> Accord Cl9 2.4  ->  Gsx-R SRAD 96'


L'ed9 et la schizophrène 
(Modification du message : 18-10-2015, 22:59:45 par CrxED.)
Retourner en haut
Trouver Répondre
fluo Hors ligne
Active Member
***

67 - Bas-Rhin France
Messages : 302
Sujets : 20
Inscription : May 2006
Réputation : 6
19-10-2015, 07:43:49   -   RE: [d16a9] problème allumage.
la prise sous la boite à gant doit être schuntée pour pouvoir regler l'avance sans le rattrapage electronique.

Tu n'auras pas de voyant au tableau de bord en schuntant cette pièce.

Le reglage doit se faire à la lampe strobo avec la prise schuntée. Pense à bien refaire la marque au tipex ou peinture blanche sur ta poulie avant de commencer.
Il me semble aussi que le reglage doit se faire à chaud

Edit modération : pas de lien vers des sites d'annonces
Retourner en haut
Trouver Répondre
CrxED Hors ligne
Active Member
***


Messages : 206
Sujets : 14
Inscription : Oct 2015
Réputation : 0
19-10-2015, 12:35:59   -   RE: [d16a9] problème allumage.
déja essayé en shuntant meme sans voyant, ca a servi a rien l'ECU corrige a chaque fois.
Quand je le regle, l'allumeur arrive en butée et l'avance est pas sufisante.
sur le site furtifauto ils disent que leur allumeur vas jusqu'a 14 a 18 degres d'avance ce qui est la norme contrairement aux lowcoste qui s'arrete a 12 degres env...
le probleme viens de la je pense

-> Ibiza 1.9 TDI (on fait tous des erreurs Sac ) -> MX5 NA 1.8 -> 200SX S14a -> Suzuki Bandit 600 -> CRX ED9 -> Accord CG2 3.0 (le mec apprend pas de ses erreurs  Sac ) -> Kawasaki Versys 650 -> Fazer 800 -> Mx5 NCST 1.8  -> Accord Cl9 2.4  ->  Gsx-R SRAD 96'


L'ed9 et la schizophrène 
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EK3] Avis sur problème d'allumage J-Smoke93 6 1 657 09-01-2018, 20:33:24
Dernier message: Laurent342
  [eg5] probleme cable allumage java dreams 3 855 15-01-2017, 16:35:29
Dernier message: Kris29
  [crx ed9] problème d'allumage guigui41 3 1 620 06-03-2016, 19:39:01
Dernier message: guigui41
  [ED7] HELP ! Gros probleme d'allumage !!! Maamouth 11 1 821 22-08-2015, 20:46:15
Dernier message: Maamouth
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 4 419 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [b16a2] problème d'allumage niko14 8 1 569 28-02-2015, 17:47:08
Dernier message: niko14
  [CRX D16A9] Reglage avance allumage Despe ED9 43 17 000 06-02-2015, 11:31:48
Dernier message: Rusty Hunter
  [civic 90 1.4] problème d allumage civic90 8 2 251 01-09-2014, 12:39:37
Dernier message: civic90
  [ED7 D16A9] Problème allumage! 4 allumeurs grillés sur 3 semaines ! rum's 21 5 560 21-03-2014, 13:17:45
Dernier message: malintoy
  [D16A9] Changer ou refaire l'Allumage Bentrip 3 1 303 30-01-2014, 19:41:48
Dernier message: Bentrip