Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

décharge éléctrique sur mon allumeur de crx ee8

Auteur Message
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
02-07-2007, 21:03:42   -   décharge éléctrique sur mon allumeur de crx ee8
Bonjour
hier je me suis rendu compte que quand mon moteur tourne je prends des decharges electriques sur une partie de mon allumeur.Est-ce-que c'est déja arrivé à quelqu'un?je ne sais pas de quoi ça peut venir.j'ai aussi des petits trous à l'acceleration et a la déccélération depuis que mon garagiste m'a changé le roulement d'allumage.les trous sont vraiment petits mais je sens que quelque chose a changé.
merci d'avance pour votre aide
Retourner en haut
Trouver Répondre
den Hors ligne
Active Member
***


Messages : 156
Sujets : 28
Inscription : Oct 2005
Réputation : 0
02-07-2007, 21:10:28   -    
j'ai eu ce probleme la aussi sur ma supra et c'etait du a de l'eau qui etait au niveau des bougies du a un lavage au karcher , j'ai tout secher et maintenant je sans tres legerement quand je touche les cables des bougies .

verifier si tes cables sont biens remis et ta tete d'allumage

Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
02-07-2007, 21:16:30   -    
Ok merci j'essaye
Retourner en haut
Trouver Répondre
CRXwol Hors ligne
Active Member
***

DC2
31 - Haute-Garonne France
Messages : 633
Sujets : 12
Inscription : May 2003
Réputation : 26
03-07-2007, 11:10:28   -    
Je dirai bobine HS... Confused

Light is right
Retourner en haut
Trouver Répondre
mateo31 Hors ligne
Active Member
***


Messages : 833
Sujets : 24
Inscription : Jun 2006
Réputation : 0
03-07-2007, 18:54:16   -    
Les masses peut etre, non?

Comme disait l'autre..."c'est nipon ni mauvais"
(c'est nul, mais c'est histoire de mettre quelquechose!);-)

CHERCHE PRELUDE 3G!!!

Tite EC8 d16 bien sympa...
http://www.japancar.fr/forum/viewtopic.php?t=97884
[Image: bw3zd8.jpg]
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
03-07-2007, 19:20:55   -    
les cables ont l'air bien branché et il n'y a pas d'eau prés des bougies.a priorie les cables du fesso sont dans le bon sens (vue leurs longueurs et leurs dispositions) mais je ne trouve pas leurs dispositions sur la revue technique donc je ne peut pas etre sur.si quelqu'un peu regardé ou a une photo ou un shema ça serai super simpa Wink
j'ai aussi verifié l'avance à l'allumage et il était bon(labobine peu tout de meme etre HS?).
j'ai aussi l'impression que le frein moteur à ogmenté.
il y a un rond en peinture bleu la ou je prend des décharges.
Merci pour votre aide
Retourner en haut
Trouver Répondre
MazdaMan Hors ligne
Junior Member
*


Messages : 91
Sujets : 4
Inscription : Apr 2003
Réputation : 0
03-07-2007, 20:04:57   -    
Perso j'ai eu le meme probleme sur ma ee9 !

A chaque foi que je mettais la main sur l'allumeur
je me prennais une vilaine decharfe !

J'ai tout simplement demonté la tete d'allumeur
qui comme je m'en doutais etait fendu a plusieurs
endroits ! Tetes et doigt remplacés et depuis nikel,
plus de decharge ni de coupures ! Wink

A ceux qui disent que je suis "taré", je réponds:
On choisi pas sa mort, autant choisir la façon dont on va vers elle ! ^^
Kowalski Rulzzz....Vanishing Point !
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
03-07-2007, 20:48:29   -    
Je vais demonter ça demain mais ma tete d'allumeur n'a pas l'air fendu.
tu avais aussi l'impression d'avoir plus de frein moteur?
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
05-07-2007, 21:11:31   -    
J’ai démonté la tête d'allumage qui n'est pas fendu et le retors est en bonne état!je ne comprend plus rien!
Est-ce que quelqu'un connait les sens des câbles du faisceau d'allumage?
Parfois quand je la démarre elle fais comme si il n'y avait plus d’essence (démarre 1 seconde puis calle) il peut y avoir un rapport?
Merci de votre aide Wink
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
06-07-2007, 18:55:27   -    
UP
Retourner en haut
Trouver Répondre
TAZMAN.CRX Hors ligne
Junior Member
*

EE8, W211, CT9A, B-KING
86 - Vienne France
Messages : 85
Sujets : 0
Inscription : Oct 2002
Réputation : 0
07-07-2007, 02:17:35   -    
il n'y a pas que les fissures qui laisse passer l'electricite, il se peut que la tete soit"poreuse". j'ai deja eu le soucis, suite a une nuit tres pluvieuse, quand j'ai demarre le lendemain pas de soucis au premier demarrage, je m'arrete 400 m plus loin pour acheter un truc, et quand j'ai mis le contact, plus moyen de demarrer. oblige de demonter la tete pour la secher avec une souflette dans le grage en face. j'ai reussi a redemarrer, mais fallait voir les eloises qui sortaient de la tete d'allumeur Shock verdict Fleche a changer
Retourner en haut
Trouver Répondre
roms Hors ligne
Active Member
***

France-Bulgarie-Angola
67 - Bas-Rhin France
Messages : 706
Sujets : 32
Inscription : Jun 2004
Réputation : 12
07-07-2007, 02:29:04   -    
oui pour verifier s'il est poreux, essaie de te mettre dans le noir, puis met le contact et fait un voeux, s'il y a des etincelles t'as gagné le droit de changer l'allumeur!!

et sinon verifie tes masses quand meme!

Audi RS4 B5 Stage1 driver
ED7 B18C driver
AS54 Turbo driver
IS 300 Sportcross driver
ZXR 750 driver!!
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
07-07-2007, 12:10:15   -    
merci je regarde ça cette nuit. Wink
si il y a des etincelles il faut que je change l'allumeur complé juste la tété ne suffi pas? :roll:
Retourner en haut
Trouver Répondre
ee8 01 Hors ligne
Junior Member
*


Messages : 18
Sujets : 4
Inscription : May 2007
Réputation : 0
22-07-2007, 00:58:50   -    
il n'y a pas d'etincelle
je vais essayer de re-regler mon allumage mais quel est le fil qu'il faut que je debranche?si quelqu'un a une photo sa serait simpa Wink
il faut se caller sur le trait rouge ou blanc de la poulie?
merci pour votre aide
Retourner en haut
Trouver Répondre
Surcharge midi-chlorien Hors ligne
Newbie


Messages : 1
Sujets : 0
Inscription : Jul 2007
Réputation : 0
22-07-2007, 01:10:21   -    
Alors si c'est pas ton allumeur qui est fissuré ou poreux,c'est ton faisceau de bougie qui doit etre poreux,au bout de 15ans,c'est "normal",change le et tu verras,plus de trou à l'accellération et un démarrage au quart de tour. Wink

[Image: copiederad1fa83ql1.jpg]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ crx as53 ] au secour mon crx tombe en rade mirmoprelude2.0i 16S 4WS 39 2 017 22-08-2015, 09:16:16
Dernier message: mirmoprelude2.0i 16S 4WS
  [Crx ee8] choix de bougie sur b16a1 Chpopito 3 1 223 16-03-2015, 22:53:58
Dernier message: zorbek
  [crx ee8]Honda Civic Crx 88-91décapotable ugo59 9 1 558 30-01-2015, 10:23:10
Dernier message: Francois_303
  [ee8] probleme moteur electrique takumi31 6 1 315 22-12-2014, 11:59:56
Dernier message: takumi31
  [ee8] mon crx ne démare plus grix 1 614 10-07-2014, 14:08:58
Dernier message: dactarie
  Code defaut 11 sur mon CRX sbarro boy 12 2 732 27-11-2013, 22:39:57
Dernier message: PAPYCIVIC
  [crx] problème allumeur 87kev87 4 576 27-09-2013, 19:47:33
Dernier message: jimmy07
  [ee8] mon crx prend l'eau!! Lol micka-eg 2 997 19-06-2013, 10:04:23
Dernier message: micka-eg
  [CRX EE8 / B16a1] Montage sièges d'ITR sur CRX Gn'R357 5 6 081 29-03-2013, 16:26:08
Dernier message: souck
  [crx ee8 b16] Déjà prépa, gagner sur les AAC ? thomas86ta 58 6 755 24-02-2013, 21:21:39
Dernier message: thomas86ta