Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ej6] code erreur 41meme apres 3 sonde ...[d16y7] (reglé)
dactarie
Unregistered

 
17-01-2013, 16:42:52   -   [ej6] code erreur 41meme apres 3 sonde ...[d16y7] (reglé)
salut a tous

je viens vous faire part de mon problème concernant mon code erreur 41 ... peu être pourrez vous m'aidez un peu ...

alors voila quand j'ai acheté mon ej6 j'ai découvert un code erreur 41 donc j'ai pas trop chercher j'ai racheté une sonde lambda .

une fois reçu ma sonde je la monte et la .... encore ce code erreur .

je suis donc pas a pas le processus a suivre sur la doc constructeur honda et tout est niquel ...

j'ai bien 14v qui arrive jusqu’à la bobine chauffante de la lambda mais des que je la branche je retombe a 0v ...

j'ai suivit mon workshop et il me dit : changer ecu

j'ai testé les deux sondes que j'avais et les deux chauffe bien (testé directement sur la batterie)

au final j'ai testé 3 sondes et j'ai testé avec un autre ecu et la surprise le code erreur 41 disparait et laisse la place a un code 14 (iacv) alors que mon iacv fonctionne bien avec mon ecu d'origine
(je l'ai acheter a honda366 qui lui me certifie qu'il fonctionne bien) et j'ai bien fait sauter l'immo en passant LOL

je ne comprend vraiment plus ... j'ai testé mon faisceau et pas de problème particulier .

un autre point ce matin je la démare et la plus de code erreur ... enfin elle est réapparut au bout de 10minutes (température ext -3°)

j'ai suivit tout le faisceau il est en parfait état ...



voila j’espère sincèrement que l'un d'entre vous saura m'aidez car je vient de passer la journée a effectuer différent test sans résultat ...

en bref la doc me dit de changer l'ecu ...

merci de m'avoir lu !
(Modification du message : 19-02-2013, 00:05:28 par VEI.)
Retourner en haut
Répondre
dactarie
Unregistered

 
18-02-2013, 23:19:09   -   RE: [ej6] code erreur 41meme apres 3 sonde ...[d16y7]
salut

je viens clore mon topic cela pourrat peu etre aidez ...

j'en ai eu marre j'ai donc fait un mini me d16y8 donc tout le haut moteur changer faisceau moteur et ecu

et la miracle plus de code erreur erreur et une auto qui passe le ct sans bronché Smile

en bref c'etait bien mon ecu ou mon faisceau qui foutait la mer*e

voila ! bonne soirée
Retourner en haut
Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [crx/ed9] probleme code erreur 9 , temoin moteur allumé joerun 15 6 683 29-04-2013, 18:32:57
Dernier message: joerun
  [EJ2 / EJ6] Différence tambours EJ2 / EJ6 GC106XT 2 1 879 17-04-2013, 10:58:14
Dernier message: GC106XT
  [honda crx AF53] code erreur nostalgique 6 4 277 15-03-2013, 09:32:42
Dernier message: INTERCEPTOR
  [eg4][d15b2]conseil mini-me d16y7 taz77270 18 6 118 07-03-2013, 11:32:44
Dernier message: taz77270
  [ EJ9 ] Code erreur 92 Lety 2 2 944 10-02-2013, 16:54:03
Dernier message: corot
  [d16y7] probleme swap johncivic 2 822 23-01-2013, 00:52:17
Dernier message: johncivic
  [ d16y7 ] modif chiper ou reprograme ? emixamcivic 4 1 222 04-01-2013, 23:53:01
Dernier message: dactarie
  [ek4] code erreur 7 / bedoin de confirmation steph94 3 2 708 03-01-2013, 20:17:44
Dernier message: steph94
  [EJ9] Code erreur 45 Tyr03 8 3 560 01-01-2013, 21:02:29
Dernier message: push
  [ed7] Code erreur 7 / Démontage gisur 28 8 766 16-12-2012, 21:27:19
Dernier message: B18