Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[électricité] Swift 1.0L 1998 : Phare en panne

Auteur Message
aym Hors ligne
Junior Member
*


Messages : 49
Sujets : 8
Inscription : Mar 2005
Réputation : 0
01-11-2005, 21:41:30   -   [électricité] Swift 1.0L 1998 : Phare en panne
Bonjour,
J'ai un problème sur un phare de ma voiture qui ne fonctionne pas bien.

Lorsque j'allume les phares (feux de croisements ou plein phares) seul le phare gauche fonctionne correctement, le phare droit s'allume bien mais très faiblement.

Je pensais que le problème venais de l'ampoule ou du fusible mais après vérification non, ce n'est pas le cas. J'ai alors pensé à un problème de masse défectueuse ou de connecteur au niveau de l'ampoule mais je n'ai rien détecté de particulier en observant visuellement seulement. Mais en fait je ne sais pas trop où regarder. J'ai essayé de m'en sortir avec la RT Swift mais je n'y trouve pas de solution ...

C'est sans doute plutôt un problème d'électricité générale mais je n'ai pas trouvé de réponse sur d'autres forum généralistes. Je vous soumets donc mon problème. Des idées ? Merci
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
01-11-2005, 22:08:48   -    
hello, les fils d'allimentation passent dans le contre-aile, il arrive que la terre s'y agluttine, et de la quelques problemes electriques. tes coquilles pare-boue sont en bon etat?

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre
aym Hors ligne
Junior Member
*


Messages : 49
Sujets : 8
Inscription : Mar 2005
Réputation : 0
01-11-2005, 22:53:46   -    
Je vérifierai, mais le clignotant et le feu de stationnement fonctionnent bien.
Retourner en haut
Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 551
Sujets : 80
Inscription : Aug 2003
Réputation : 0
02-11-2005, 00:17:19   -    
Presque sur et certains que c'est un problème de masse...
(Attention que certaines zuk ont du positif en permanence lorsque les phares sont éteind, et que la commande est en fait une mise a la masse...)

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre
swiffer Hors ligne
KONGAAAA!!!
*****

Hainaut Belgique
Messages : 5 814
Sujets : 45
Inscription : Sep 2004
Réputation : 7
02-11-2005, 06:53:33   -   Re: [électricité] Swift 1.0L 1998 : Phare en panne
aym a écrit :Bonjour,
J'ai un problème sur un phare de ma voiture qui ne fonctionne pas bien.

Lorsque j'allume les phares (feux de croisements ou plein phares) seul le phare gauche fonctionne correctement, le phare droit s'allume bien mais très faiblement.

Je pensais que le problème venais de l'ampoule ou du fusible mais après vérification non, ce n'est pas le cas. J'ai alors pensé à un problème de masse défectueuse ou de connecteur au niveau de l'ampoule mais je n'ai rien détecté de particulier en observant visuellement seulement. Mais en fait je ne sais pas trop où regarder. J'ai essayé de m'en sortir avec la RT Swift mais je n'y trouve pas de solution ...

C'est sans doute plutôt un problème d'électricité générale mais je n'ai pas trouvé de réponse sur d'autres forum généralistes. Je vous soumets donc mon problème. Des idées ? Merci



j ai eu EXACTEMENT le meme probleme sur la mienne et j ai pas trouver (peut etre pas assez inteligent) j ai tirer une nouvelle connection depuis mon phare gauche pour resoudre le probleme

"Un moteur plus puissant ne te fera pas rouler plus vite. Il te fera juste taper le mur plus fort" Big Grin
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
02-11-2005, 13:58:39   -    
c'est une solution une nouvelle connection...
cligno et feu sationnement ce sont d'autres fils.
ce positif permanent ca m'ennuie, c'est ca sur la baleno.

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre
aym Hors ligne
Junior Member
*


Messages : 49
Sujets : 8
Inscription : Mar 2005
Réputation : 0
03-11-2005, 00:15:16   -    
J'ai regardé l'état des connections sous l'aile, elles semblent en bon état.
Je vais regarder plus précisément la RT et essayer de comprendre les schémas électriques.
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
03-11-2005, 00:21:41   -    
un moment, j'avais des problemes derriere ma boite a fusible, un phare s'etaeignait et apres un petit coup de main, ca allait..; essaye ca, detache ta boite a fuse et retourne la, nettoye tes connections.

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre
aym Hors ligne
Junior Member
*


Messages : 49
Sujets : 8
Inscription : Mar 2005
Réputation : 0
03-11-2005, 20:31:40   -    
Ca y est, le problème est réglé. Sur le conseil de Switman, je suis allé jeter un oeil sur la boite à fusible, et en fait une des pates du fusible du phare était oxidée, tout simplement. Pas tant que cela finalement car j'ai remarqué un truc bizarre qui m'a trompé et détourné des fusibles : même avec le fusible retiré, le phare éclaire (très faiblement, avec la même intensité que le feu de stationnement) !!! Normalement, cela ne devrait pas du tout éclairé.
Est ce que quelqu'un peut vérifié sur sa Swift s'il y a la même chose ?

D'autre part, est ce quelqu'un pourrait me faire une photo du schéma des fusibles (normalement indiqué dans le fond du capot de la boite à fusible), le précédent propriétaire l'a perdu !!! En plus, je me suis rendu compte qu'il avait déjà remplacé certains fusibles par des fusibles de mauvais ampérage ... comme celui de mon phare droit par exemple Evil Ca m'a pas aidé pour trouvé le problème.

Quoiqu'il en soit merci aux intervenants de ce forum pour l'aide apportée.

A+
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
04-11-2005, 00:28:07   -    
pas de probleme, mais continue a participer...
c'est une grande famille ici (j'ai pas dit belle...)

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre
swiffer Hors ligne
KONGAAAA!!!
*****

Hainaut Belgique
Messages : 5 814
Sujets : 45
Inscription : Sep 2004
Réputation : 7
04-11-2005, 20:34:32   -    
SWIFTMAN a écrit :pas de probleme, mais continue a participer...
c'est une grande famille ici (j'ai pas dit belle...)
si on compte pas le modo on peut dire belle famille

"Un moteur plus puissant ne te fera pas rouler plus vite. Il te fera juste taper le mur plus fort" Big Grin
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
04-11-2005, 23:00:30   -    
en fait, tu as tout a fait raison Swiffer!
mais ca n'est pas du racisme anti-gay ca?

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 551
Sujets : 80
Inscription : Aug 2003
Réputation : 0
05-11-2005, 13:46:46   -    
A mon avis vous etes atteind de modophobie vous deux Big Grin

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre
swiffer Hors ligne
KONGAAAA!!!
*****

Hainaut Belgique
Messages : 5 814
Sujets : 45
Inscription : Sep 2004
Réputation : 7
06-11-2005, 00:14:20   -    
on es plus que deux a le penser mais seulement deux a l avouer

"Un moteur plus puissant ne te fera pas rouler plus vite. Il te fera juste taper le mur plus fort" Big Grin
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

hyundai coupé gk3
- Belgique
Messages : 6 808
Sujets : 110
Inscription : Sep 2002
Réputation : 1
06-11-2005, 02:43:47   -    
ouaip meme pas peur!

[Image: swifthyone.png]





Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Panne suzuki swift Konyalim67 1 1 653 05-02-2014, 20:44:24
Dernier message: cracked
  Swift 1l 1998 : Remplacement courroie de distribution aym 106 23 292 22-05-2012, 09:25:18
Dernier message: civikonnection
  [SWIFT]réglage phare sur GTi couz 17 9 537 13-02-2012, 10:55:01
Dernier message: Superswift
  swift mint, problème phare woodey 5 1 512 29-01-2012, 10:06:19
Dernier message: swiffer
  Swift 1l 1998 : Remplacement courroie de pompe à eau aym 19 5 747 03-02-2006, 17:03:46
Dernier message: SWIFTMAN
  Swift 1l 1998:Remplacement filtre essence & bouchon rése aym 15 5 353 28-01-2006, 20:08:18
Dernier message: SWIFTMAN
  Swift 1.0l GLS 1998 : Référence plaquettes freins ? aym 6 1 707 16-09-2005, 21:04:04
Dernier message: swiffer
  Suzuki swift 1.0l 1998. Revue technique. aym 13 6 519 24-03-2005, 12:35:32
Dernier message: Maxiflooder
  Suzuki swift 1.0l 1998, Purge du liquide de refroidissement aym 4 2 728 21-03-2005, 12:42:20
Dernier message: SWIFTMAN