Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

problème d'acceleration

Auteur Message
xxlcrx2 Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Dec 2004
Réputation : 0
01-01-2005, 15:16:07   -   problème d'acceleration
J'ai une civic ec9 qui a 220 000 km. Elle na pa roulé depuis 5 ans et cela fait 6 mois depuis que je roule avec .
j'ai un problème d'acceleration a haut régime. Au bout de quelques kms, elle retient a 5000 tours.
Si je marrete quelque min, (ex station service) , et que je redémarre pied au plancher , elle marche sans probleme a 8000 tours pendant 2 ou 3 kms.
Puis elle recommence a bridé a 5000.
jai ce problème a chaque mise en route de ma voiture.
quelqun peut il me dire dou ca peut bien venir , en sachant que les bougies sont neuves ainsi que le circuit essence ?
Merci
Retourner en haut
Trouver Répondre
GTCRX Hors ligne
Active Member
***


Messages : 233
Sujets : 3
Inscription : May 2003
Réputation : 0
01-01-2005, 15:19:28   -    
8000 Tr/mn ça prend tant que ça ?!

Proverbe japonais :
yûben wa gin, chinmoku wa kin
(La parole est d'argent, mais le silence est d'or)
[Image: Dog_Running_Wagging.gif]
Retourner en haut
Trouver Répondre
GTCRX Hors ligne
Active Member
***


Messages : 233
Sujets : 3
Inscription : May 2003
Réputation : 0
01-01-2005, 15:36:24   -    
Après recherche régime maxi 6800 Tr/mn alors continu comme ça et tu

fera partie des rares à casser un moteur Honda !

Elle a pas roulé depuis 5 ans ! Bravo l'usage que tu en fais ! Massacreur !

Proverbe japonais :
yûben wa gin, chinmoku wa kin
(La parole est d'argent, mais le silence est d'or)
[Image: Dog_Running_Wagging.gif]
Retourner en haut
Trouver Répondre
G3ck0 Hors ligne
Active Member
***


Messages : 401
Sujets : 4
Inscription : Mar 2004
Réputation : 0
01-01-2005, 15:40:44   -    
Je ne sais pas trop si tu sais, mais il faut laisser chauffer un moteur avant de tapper dedans comme ca !!!

En moyenne, il faut rouler 10KM pour que le moteur, boite, transmission soient chaud....
Faut pas tapper dedans comme ca, surtout si elle n'a pas été chauffée avant !!!

1294cc Driver :amoureux:
Cap
Retourner en haut
Trouver Répondre
Benji...tr Hors ligne
Senior Member
****


Messages : 2 031
Sujets : 44
Inscription : May 2003
Réputation : 6
01-01-2005, 19:44:54   -    
GTCRX a écrit :Après recherche régime maxi 6800 Tr/mn alors continu comme ça et tu

fera partie des rares à casser un moteur Honda !

Elle a pas roulé depuis 5 ans ! Bravo l'usage que tu en fais ! Massacreur !

LOL LOL Wink

Life begins at 8000rpm ...
--------------------------------------
Retourner en haut
Trouver Répondre
obii Hors ligne
Junior Member
*


Messages : 54
Sujets : 2
Inscription : Aug 2004
Réputation : 0
02-01-2005, 13:34:34   -    
GTCRX a écrit :Après recherche régime maxi 6800 Tr/mn alors continu comme ça et tu

fera partie des rares à casser un moteur Honda !

Elle a pas roulé depuis 5 ans ! Bravo l'usage que tu en fais ! Massacreur !

LOL LOL LOL LOL LOL LOL LOL LOL LOL

Pareil pour moi j'ai acheté ma CRX y a pas longtemps et j'ai aussi un petit "probleme" du meme genre

Des fois ma CRX ( ed9) Rupte a 6500trs/min et des fois 7000trs/min
Esspliké moa LOL LOL LOL
Retourner en haut
Trouver Répondre
obii Hors ligne
Junior Member
*


Messages : 54
Sujets : 2
Inscription : Aug 2004
Réputation : 0
03-01-2005, 00:04:34   -    
un petit Up pour l'ami et moi meme ? 8)
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 934
Sujets : 64
Inscription : Apr 2004
Réputation : 2
03-01-2005, 00:21:09   -   Re: problème d'acceleration
xxlcrx2 a écrit :je redémarre pied au plancher , elle marche sans probleme a 8000 tours pendant 2 ou 3 kms.

Elle n'aime peut-être pas de tourner pendant 3km à 8000tr/min :]

Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 955
Sujets : 76
Inscription : Feb 2002
Réputation : 2
03-01-2005, 00:27:49   -    
Bobine ?

Retourner en haut
Site web Trouver Répondre
Dj-Twist Hors ligne
Active Member
***


Messages : 761
Sujets : 7
Inscription : Jun 2004
Réputation : 0
03-01-2005, 01:11:31   -    
GTCRX a écrit :8000 Tr/mn ça prend tant que ça ?!

... Si c'est la même que mon pote ; EC9 (donc Civic dual carb) eh bien il n'y a pas de rupteur donc ... Twisted


> Pour le problème des rupteurs à 500 trs prés, c'est normal ; ça dépend du rapport et surtout le compte-tour n'est pas un instrument des plus fiables, et est souvent généreux dans les hauts régimes ! (2 voitures identiques ne rupteront pas forcement aux mêmes trs compteur selon l'age, le nb de km etc ... le compte tours peut etre plus ou moins fiable).

> Perso j'avais des pb de compte-tours a un moment et bien c'était la cosse du signal qui était mal fixée aus module d'allumage ... un coup de pince plate et c'était réglé ( alors un contact plus ou moins bon et un câble dans un état également plus ou moins bon n'amèmeront pas le même signal "d'horloge" au compte-tours) ; surtout en haute fréquences (rupteur) ce qui peut faire la diférence entre deux véhicules Wink

> Power isn't everything ! ... en même temps "Qui peut le plus, peut le moins !" :]
> N/A cars feel better driving !
> Lighter cars are quicker at corners !
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9] Probléme acceleration bas régime Fran6 10 3 432 11-02-2013, 19:19:47
Dernier message: Semper_fi
  [ed7] problème de trou à l'accélération et codes erreurs persistants fx_97two 1 1 244 25-05-2012, 13:01:43
Dernier message: jujuka33
  [ED9] Problème de ralenti trop bas - accoup a l'accélération Japanmanz 9 4 260 28-10-2011, 16:03:44
Dernier message: Japanmanz
  [eg4] problème accélération nephtis974 9 1 391 10-10-2011, 17:34:26
Dernier message: nephtis974
  [EK3] Problème accélération et décélération Cloud 14 3 028 09-10-2011, 13:06:29
Dernier message: gineto
  [ec9] probleme d acceleration fabdualcarb 4 869 28-10-2010, 17:42:39
Dernier message: fabdualcarb
  [EG4] Problème acceleration ghis j@pan 7 1 814 26-09-2010, 17:47:19
Dernier message: ghis j@pan
  [ej9] problème accélération jeyx12 22 4 137 31-05-2009, 20:13:27
Dernier message: jeyx12
  [ED9] Probleme de chassis a l'accelération... croustibat 14 2 272 18-12-2008, 21:18:02
Dernier message: helevo
  [d16z6] probleme acceleration a chaud kamikaz_972 7 1 262 05-06-2008, 23:13:23
Dernier message: kamikaz_972