Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ralenti instable 1zzfe

Auteur Message
bugs ears Hors ligne
Junior Member
*


Messages : 29
Sujets : 6
Inscription : Jul 2012
Réputation : 0
14-02-2018, 13:13:44   -   ralenti instable 1zzfe
Bonjour messieurs,

Je vous sollicite car j'ai un souci de ralenti instable sur mon daily driver (avensis 1.8vvti de 2007).

J’ai fait le con en roulant sans avoir correctement refermer le bouchon de remplissage d'huile.
Je m'en suis rendu compte à temps et le moteur n'a heureusement pas tourner sans huile.
J’ai juste eu besoin de faire un léger appoint (moins d’1 litre).

Par contre c'était suffisant pour arroser tout le compartiment moteur.

J’ai fait un nettoyage complet et très minutieux afin d'éviter tout problème mais j'ai tout de même eu deux soucis. Surement due, pour le premier défaut, au fait que le collecteur était plein d'huile.

Lors du passage sur la valise: la sonde à oxygène et le débitmètre d'aire ressortaient en défauts. La voiture consommait beaucoup d'essence et une fois chaude le ralenti ne tenait pas le régime des 800tr/min comme il devrait. Il descend jusqu'à 500tr/min jusqu'au point de faire presque caler le moteur.

J’ai donc remplacé la sonde lambda et le souci de consommation a été aussitôt réglé par contre j’ai acheté un débitmètre d’air neuf mais cela n’a pas réglé le souci. Je l’ai donc retourné.

Je suis repassé chez Toyota, ils ont de nouveau fait un diag qui fait toujours ressortir un problème de débitmètre. Ils m’ont au passage précisé que le seul fait de remplacer la pièce n’annulait pas automatiquement le défaut et qu’il fallait faire en plus un effacement de défaut sur la valise.

Le souci c’est qu’il se peut que ça ne soit pas forcement le débitmètre. Et je ne veux pas racheter la pièce pour rien.

Je voulais donc savoir si vous aviez déjà vu un problème similaire et s’il n’y avait pas une autre pièce du type régulateur de ralenti (https://www.google.fr/imgres?imgurl=http...mrc&uact=8)   sur ce moteur qui pourrait être la cause de la panne.

voici une vue éclaté avec la pièce qui pour moi semble être en défaut :

[Image: 0996b43f802068bd.gif]

Merci par avance pour vos retours.
(Modification du message : 14-02-2018, 13:20:37 par bugs ears.)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Boite Toyota c59 qui accroche sur 1zzfe bugs ears 1 998 30-06-2014, 14:28:22
Dernier message: NOBURO
  [1zzfe] swap ecu ? bugs ears 21 3 935 08-03-2014, 18:02:06
Dernier message: bugs ears
  [T23] Problème ralenti instable. Kevjap 3 1 292 01-11-2012, 10:21:36
Dernier message: LEFJI
  souci boite 1zzfe bugs ears 7 1 497 10-08-2012, 03:50:19
Dernier message: cotoCRX
  >Aide montage 1ZZFE Dam' 5 2 254 14-08-2010, 00:48:00
Dernier message: Dam'
  Ralenti instable au point mort sur corolla ae-92 gt-i 16 Jack-of-all-Trades 10 3 342 07-01-2008, 00:36:09
Dernier message: lebof
  Corolla 1.3 XLI 4EFE ralenti instable roma 6 1 993 27-02-2006, 21:08:45
Dernier message: computersmsa
  Celica GT 4 : Ralenti instable Rob 13 2 751 11-01-2005, 18:27:20
Dernier message: Rob