Bienvenue, Visiteur ! S’enregistrer


Bienvenue, Visiteur
Vous devez vous enregistrer avant de pouvoir poster.

Nom d’utilisateur
  

Mot de passe
  





Rechercher dans les forums

(Recherche avancée)

Derniers sujets
Ce qui vous énerve en ce ...
Forum : Le Bistrot
Dernier message : fastrunner
Il y a 13 minutes
» Réponses : 10 138
» Affichages : 718 670
[NSX] Paultugal - Tuner’s...
Forum : Présentation de vos voitures...
Dernier message : Nicolay45
Il y a 28 minutes
» Réponses : 40
» Affichages : 1 994
[NEWS HONDA] Civic XI Typ...
Forum : Actualités
Dernier message : yakuza74
Il y a 1 heure
» Réponses : 20
» Affichages : 822
[DA14A4] Pas d’allumages/...
Forum : Civic / CRX
Dernier message : Mrhonda06600
Il y a 2 heures
» Réponses : 10
» Affichages : 136
Vidéos sympathiques et bi...
Forum : Vidéos
Dernier message : fefe hyundai
Il y a 2 heures
» Réponses : 2 199
» Affichages : 220 445

Liens
Location de voiture aéroport de Bordeaux avec Otolok.fr

 
  TITRE NON CONFORME
Posté par : Biloum - Hier, 23:06:52 - Forum : Accord - Réponses (1)
https://www.japancar.fr/forum/uploads/avatars/147415310148c26e885e1e0.jpg

Bonjour à tous
J'ai besoin d'aide n'arrivant plus à démarrer ma Gen7 2.0l type S de 2003

Voici l'historique : J'ai commencé il ya quelques temps à avoir des bruits bizarre à l'intérieur de l'auto côté passager : quand je tourne à droite comme si de l'eau coulait sous la boite à gants et quand je tourne à gauche c'est pas un bruit d'eau mais un bruit de sable. c'était plutôt faible au début et puis c'est devenu de plus en plus important au fil du temps.
Bizarre je connais bien mon auto, vu que je l'ai depuis 17ans...Bref je démonte le moteur de ventilateur et rien...curieux.

Entre temps j'ai le voyant moteur qui s'allume, la ventilation qui ne fonctionne plus du tout et pour couronner le tout, il y 2s quand j'arrête le moteur j'ai plusieurs relais qui n'arrêtent pas de bagoter pendant près d'une minute même lorsque la clé n'est plus sur le contact.

Et c'est pas fini puisque depuis plusieurs jours, je ne peux même plus démarré : la pompe injection n'est pas activé lorsque je mets le contact et j'ai le voyant clé vert qui clignote sur le tableau de bord.
Décidément, j'ai pris mon double de clé, changé les piles mais rien y fait. J'ai rechargé la batterie, vérifié tous les relais et fusible du compartiment moteur et intérieur côté conducteur mais rien y fait.

Est il possible de réinitialiser l'antidémaarage car c'est pour le moment la seule piste que j'ai si je veux avancer sur mes multiples problèmes.
J'aimerai bien la faire démarrer pour ensuite lire les codes erreur sur OBD2.
D'avance merci

Imprimer cet élément

  [DA14A4] Pas d’allumages/étincelle
Posté par : Mrhonda06600 - 04-12-2022, 19:25:08 - Forum : Civic / CRX - Réponses (10)
https://www.japancar.fr/forum/images/default_avatar.png

Bonjour 

je fais ce sujet car j ais une civc ec9 de 1990 le problème est que je nais pas d étincelle, j ais changeais la bobine avec tout le delco et toujours 

rien, les câble de bougie aussi vont être changeais mais je voudrais vérifier ECU et mon neman, car possibilité que ça vienne de la mais si vous

avais d autre subjection, je suis preneur aussi si vous disposais d un schéma électrique je suis preneur 

merci pour tous ceux qui vont m aide.

Imprimer cet élément

  Besoin d'aide pour retirer des plaques insonnorisantes
Posté par : Trash_eg - 02-12-2022, 16:25:23 - Forum : Général - Réponses (3)
https://www.japancar.fr/forum/images/default_avatar.png

Salut tout le monde,

J'ai acheté il y a environ 8 mois une Honda Civic Eg5 de 92 qui n'avait pas roulée depuis 5 ans afin de la retaper.

Seulement voilà mon soucis, un des anciens proprio avait pour but de faire du "SPL" (je ne sais pas si c'est le bon terme mais installation de sono etc). Et pour se faire il a vidé l'intérieur et collé des plaques de bitume/goudron TOUT à l'intérieur de la caisse (toit, plancher jusqu'à l'intérieur des portières...)

Photos :

https://www.cjoint.com/c/LLcodHG2M2M
https://www.cjoint.com/c/LLcocTdmsTM
https://www.cjoint.com/c/LLcoejnWGiM
https://www.cjoint.com/c/LLcoeWtEYlM

Après avoir passé des heures cet été à tenter d'enlever le maximum à la spatule sous 40° (un enfer) puis en utilisant de l'l'acétone et autres pour nettoyer les résidus restant sous les plaques sans trop de résultat, j'ai abandonné l'idée..

Donc je viens ici afin de demander de l'aide car j'aimerais tout retirer afin de rendre la caisse vraiment clean pour de bon malgré le chantier que cela risque d'être, sans y passer des jours et des nuits avec des techniques quasi inneficaces  help  

S'il vous plait, si certains d'entre vous ont déjà eu à faire ça ou connaitraient des techniques efficaces, je suis preneur  Big Grin

Merci d'avance et bonne journée à tous/toutes !!!

Imprimer cet élément