Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic 1.5l Vtec-e] Problemes electriques fantome
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
28-07-2009, 19:08:55   -   [Civic 1.5l Vtec-e] Problemes electriques fantome
Bon, je m'en remet a nouveau a vous, ma voiture m'inquiete une fois de plus! Je resume:

Il y a deux semaines en pleine nuit, je roulais phares allumés (c'est mieux la nuit hein? ^^), autoradio allumé....

j'alternais entre les codes et les pleins phares en fonction des voitures en face, quand soudain sans aucune raison mon autoradio s'est eteint, a l'image de windows, il "redemarrait" (comme si je venais de mettre le contact quoi! ) Jusque la rien de bien grave!

Sauf que ensuite, j'ai voulu me mettre en plein phares, profitant de l'abscence de gens en face, et a ce moment la je voit mon compteur, plus precisement mes aiguilles de compte tour et de vitesse se mettrent toutes les deux a zero! Alors que bien sur j'etais en mouvement!

Pas le temps de me remettre en code, que les aiguilles se remettent a marcher normalement ... je recommence donc a nouveau et PAF (le chien! LOL) a nouveau le compteur de vitesse qui s'arrette ainsi que le compte tour ....

j'ai jouer a allumer~eteindre mon compteur sur une courte distance puis ca s'est arreter, toujours sans aucune raisons, ni voyant, ni rien ....

Le calme est revenu pendant deux semaines, quand tout a l'heure sur le peripherique, en pleine journee, j'entend mon autoradio s'eteindre et se rallumer .... bien sur, je regarde le compteur, il marche .... contrairement a l'aiguille de compte tour qui elle se retrouve a zero pendant quelques secondes....

puis plus rien pendant 4 km ... et bien sur 4 km plus tard dans la descente d'un pont, hop autoradio qui s'eteint et se rallume, accompagner de l'aiguille de compte tour qui descend a zero puis se remet sur le regime ou j'etait!

arriver chez moi j'ai tester en allumant les phares, mais rien que dalle! Au pire, on ne peut que noter une petite baisse de regime quand je met les phares.

Quelqun a deja eu ce probleme ou a une idee d'ou ca peut bin venir ?

j'ai aussi l'impression que le vtec ne marche plus, enfin du moins qu'elle est en vtec tout le temps .....

plus d'info sur la voiture:

honda civic 1.5l vtec-e
chassis : MA9 (5 portes)
1996
181 500km
Batterie qui n'a qu'un an maintenant
Pas de signe particulier avant coureur
tout fonctionne normalement
les fils de l'autoradio sont intact
autoradio honda d'origine

Derniere grosse "panne": roulement de boite de vitesse, avec du coup changement de boite. je suis passé d'une 1M a une S20. La voiture est rester deconnecter de sa batterie pendant 2 mois facile...

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
pandax Hors ligne
Senior Member
****

- Belgique
Messages : 1 708
Sujets : 21
Inscription : Nov 2007
Réputation : 5
28-07-2009, 20:32:00   -    
au risque de dire une connerie ... un faux contact dans ton faisceau ? LOL

Inconnu a écrit :Quand on y pense, le mode sans échec de Windows n'est-il pas une preuve que le mode normal est lui-même un échec ?
cotoCRX a écrit :Les tractions, c'est comme les homosexuels; on peut prendre du plaisir avec, mais c'est pas fait pour ...
JapanFan34 a écrit :Sur ce topic, on est tous grosso modo d'accord pour dire qu'on s'en fout, mais on donne quand même tous notre avis !
Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
28-07-2009, 22:04:10   -    
pandax a écrit :au risque de dire une connerie ... un faux contact dans ton faisceau ? LOL

hum peut etre... enfin je n'y ai jamais toucher a ce faisceaux, donc je ne voit pas pourquoi il se mettrais a deconner du jour au lendemain -_-"

pis alors, comment verifier ca ? Shock

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
Nitro-TecK Hors ligne
Senior Member
****


Messages : 1 189
Sujets : 33
Inscription : Dec 2007
Réputation : 15
28-07-2009, 22:44:00   -    
Décidemment ton MA9 te donnes du file à retordre, j'ai la mienne à vendre si tu veux Big Grin

Blagues à part faux contact ou peut être batterie défectueuse ( voir aussi alternateur ) ?

Jouez entre pleins phare et code tire +/- sur la batterie d'un coup, elle à peut etre pas apprécier.

Test avec celle de l'EK4 Wink
Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
28-07-2009, 23:33:16   -    
Nitro-TecK a écrit :Décidemment ton MA9 te donnes du file à retordre, j'ai la mienne à vendre si tu veux Big Grin

Blagues à part faux contact ou peut être batterie défectueuse ( voir aussi alternateur ) ?

Jouez entre pleins phare et code tire +/- sur la batterie d'un coup, elle à peut etre pas apprécier.

Test avec celle de l'EK4 Wink

Deja fait, c'est pareil! j'ai fait tester aussi l'aternateur, ca ne viens pas de lui .... je me demande si ca ne serait pas l'autoradio qui fait ca ... Depuis quelques temps, il se met a fond tout seul (sympa quand tu conduit tranquille :rollSmile et bizarrement les symptomes ont commencer.... apres le montage de celui ci ....

ce qui est bizarre, c'est que c'est vachement aleatoire quand meme! deux problemes a peu pres identique, mais avec deux semaines d'ecart sans faire de chose particuliere sur la voiture .... si c'etait le faisceaux, ca ne sera pas en continue justement ?

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
fox31toulouse Hors ligne
Active Member
***

31 - Haute-Garonne France
Messages : 636
Sujets : 37
Inscription : Jul 2008
Réputation : 20
28-07-2009, 23:38:44   -    
fait appel a mulder et scully pour le coup du poste qui s'eteint ... LOL

moi perso sur mon ek , j'ai rien de cela

==> Honda prelude 89


ek3/prelude3G/ec9/eg3/ek3/s2000...

Retourner en haut
Trouver Répondre
Nitro-TecK Hors ligne
Senior Member
****


Messages : 1 189
Sujets : 33
Inscription : Dec 2007
Réputation : 15
28-07-2009, 23:42:34   -    
Non au contraire.

Si tu as un faux contact, parfois le courant électrique tend à garder contact de lui même ( comme quand tu prends une châtaigne, tu à des risque de "collé" )

Si peut que tu ai un défaut sur la route, tu perd ce contact, qui se reforme ensuite sur la route avec une nouvelle bosse.

Tu as essayer en débranchant le poste ? Sa ce trouve c'est à l'interieur qu'il chie. C'est quoi d'ailleurs ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 997
Sujets : 135
Inscription : Dec 2004
Réputation : 62
29-07-2009, 00:19:11   -    
câble de masse ?
Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 019
Sujets : 13
Inscription : Jun 2009
Réputation : 4
29-07-2009, 08:25:48   -    
Débranche l'autoradio et attends de voir si les soucis continuent, en tout cas ça sent la panne à la con...
A l'époque mon padre avait une rover 820, l'alarme se déclenchait en roulant (la classe) les phares s'éteignait d'un coup en pleine nuit...
Il était allé voir plusieurs électricien auto et ils vont mis vachement de temps à régler le pb, ils ont changé plein de pièces pour rien (commodos, relais...)au final je ne sais pas ce qu'ils ont fait pour régler le pb, je lui demanderais tout à l'heure.
T'as pas toucher au fusibles dernièrement?
Les pannes intermittentes c'est la grosse galère Ouinn

Vanishing Point
Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
29-07-2009, 17:47:03   -    
gineto, Je viens de voir, ils sont tous bons Wink

Nitro-TecK, Le probleme c'est que pour le moment ca me le fait une fois toutes les deux semaines, c'est ca que je trouve bizarre -_-". L'autoradio, c'est le modele hyper classe d'origine honda (soit un blaupunkt 2 x 5 watts Sac )

j'en avais brancher un autre, un pioneer. je n'ai jamais eu de probleme avec (j'ai utiliser le branchement d'origine + un adaptateur pour que le faisceaux soit "propre") depuis que j'ai remit celui la .... quand j'y pense, je me convainc que ca viens de l'interieur de l'autoradio comme tu dit ....

Frosty22, deux semains sans autoradio? Shock je sais pas si je vais tenir! Sac je vais essayer d'en rerancher un autre, j'ai celui de l'accord. C'est un Honda-Bose, on verra bien si ca fait pareil!

fox31toulouse, tu aurait leur numero? je l'ai perdu -_-" LOL

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 082
Sujets : 36
Inscription : Jun 2008
Réputation : 36
29-07-2009, 20:14:12   -    
si t'as besoin j'ai l'autoradio K7 OEM de mon EK3 :]

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
29-07-2009, 20:15:33   -    
nico1131 a écrit :si t'as besoin j'ai l'autoradio K7 OEM de mon EK3 :]

c'est deja un OEM qui m'fait chi** LOL

(Pis bon la cassette ca va bien 5 minutes..... n'empechent, la frime total au feux rouge avec demis roussos a fond Sac

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
07-09-2009, 16:26:03   -    
Bon un ptit up, J'ai essayer plusieurs choses (nettoyer les cables de masses, jeter un oeil sur le faisceaux, etc...) je n'ai rien trouver de particulier!

Ca c'etait calmer, et je n'avais plus rien!

sauf tout a l'heure ou ca a gentiment recommencer, mais dans l'autre sens!

Forcement mon autoradio qui s'eteint, mais comme je ne l'avais pas mit fort ...

le feu passe au vert j'accelere normalement ... et la je voit mon aiguille de compte tour s'affoler, elle est monter a 8000 trs (sur la ma9, la zone rouge commence a 6500 -_-" ), elle est redescendu a 0 .... puis elle est revenue au regime moteur standard .....

la je seche .....


(sinon je vais pas tarder a la vendre Sac)

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [civic et prelude] H23 vtec ou B20 vtec TheMustang000 26 10 968 03-12-2013, 21:57:06
Dernier message: boyou2
  [Ek3] Culasse non vtec sur block vtec ekpower 11 3 909 20-04-2013, 23:06:22
Dernier message: takumifujiwara
  [EH8] Petits soucis électriques Steve99 1 867 07-03-2013, 12:37:30
Dernier message: Steve99
  [EG]Installation clim, verrouillage centralisée, vitres électriques Steve99 8 2 629 03-10-2012, 10:15:12
Dernier message: Rafinerie
  [VTEC] BUDDY CLUB v-con vtec controllers ? AEM 4 1 950 21-01-2012, 14:18:29
Dernier message: toy-boy
  [EG] montage vitres electriques : tout est OK ! Angel 33 8 774 03-04-2011, 13:41:18
Dernier message: Angel
  [EG]Need help pour mesures électriques de jauge de compteur niavlysj 5 2 230 08-03-2011, 22:51:07
Dernier message: niavlysj
  [esi]problème vitre électriques kev-esi 10 1 531 12-01-2011, 11:32:12
Dernier message: Kartouche16
  [EE8] Probleme vtec zarby !!! vtec a 5500 tour EG2_Style 33 8 189 09-01-2011, 19:09:15
Dernier message: pandax
  [Ej9] Baisse de ralenti avec equipement éléctriques Skeilz 6 1 850 30-07-2010, 17:43:32
Dernier message: brank16S