Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] Help!! demarre plus...
cotoCRX Hors ligne
Senior Member
****

toyota mr2
26 - Drôme France
Messages : 1 286
Sujets : 8
Inscription : Apr 2007
Réputation : 1
14-07-2008, 22:28:39   -   [ED9] Help!! demarre plus...
Alors voila, j'etais sur la route je roulais normal, je venais de depasser, environ a 100km/h, et puis tout a coup, plus rien, le moteur c'est coupé net, le grand silence. Je me suis retrouvé comme un con en roue libre, et je me suis aretté sur la premiere petite route sur ma droite, avec l'élan que javais.
J'ai fait le tour de la voiture, ouvert le capot, rien d'anormal, rien n'est trop chaud...
Donc j'essaie de demarrer, et puis nan y'a rien a faire, le demarreur tourne, et puis que dalle , elle broute pas et ne pene pas, elle demarre pas c'est tout, elle a pas du tout envie
j'ai un code erreur 15,"# 15 - Ignition Output Signal ", donc sur l'allumage a priori, et moi j'avais l'impression que je n'avais pas d'essence qui arrivais, une impression quoi
j'ai pensé au main relay, mais ma pompe s'enclenche et tout
Dons si j'en crois mon ecu, sa viens de l'allumage( c'est vrai que pour que tout coupe d'un coup, sa parais logique), mais mon allumeur est neuf, il a trois mois a peu pres, je l'ai acheter chez distributor king (il y a peu etre eu des problemes avec leurs allumeurs je sais pas) donc je vais regarder tout ca demain, si vous pouvez me donner vos avis, sa marrangerais beaucoup je pense
Voila, merci d'avance

-Lexus IS200 dailydrive
-MR2 turbo goodwood green à vendre
-MR2 turbo fast road and track car

[Image: 1304080225078586111062210.jpg]
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 412
Sujets : 18
Inscription : Dec 2006
Réputation : 1
15-07-2008, 21:40:15   -    
Oki, démonte la tête d'allumeur, un fil jaune et vert (je crois pour la couleur) doit être débranché, reserres-le et ca devrait marcher, c'est arrivé sur plusieurs allumeur distributor king que ce fil soit mal serré wink
Vérifies tes cosses aussi, et les fils de bougies qu'ils soit bien branché.
Retourner en haut
Site web Trouver Répondre
cotoCRX Hors ligne
Senior Member
****

toyota mr2
26 - Drôme France
Messages : 1 286
Sujets : 8
Inscription : Apr 2007
Réputation : 1
15-07-2008, 22:26:47   -    
j'ai démonté la tête d'allumeur tout a l'heure en rentrant du boulot, j'ai rien vu de spécial , j'ai remonté le tout, et j'ai mis en route, elle est partie normalement, comme si de rien n'étais.

Donc c'est surement un faut contact, je regarderais demain dès que possible pour les fils que tu me dis

Merci beaucoup!!

-Lexus IS200 dailydrive
-MR2 turbo goodwood green à vendre
-MR2 turbo fast road and track car

[Image: 1304080225078586111062210.jpg]
Retourner en haut
Trouver Répondre
Flow-crx83 Hors ligne
Active Member
***


Messages : 196
Sujets : 16
Inscription : May 2007
Réputation : 1
15-07-2008, 22:49:17   -    
sinon, tu as regardé la distri? enlève le cache, ya juste 2 vis...

[Image: photo035mok7.jpg]
Retourner en haut
Trouver Répondre
kevinVTEC Hors ligne
Senior Member
****


Messages : 1 330
Sujets : 38
Inscription : Jul 2003
Réputation : 12
16-07-2008, 08:25:47   -    
Flow-crx83 a écrit :sinon, tu as regardé la distri? enlève le cache, ya juste 2 vis...


et ?.....

Mappeur chez HP Engineering dans la drome! hpengineering.fr
Gestion moteur sur banc 4x4 : AEM, PowerFC, Hondata, Neptune, Crome, ecutek, Osiris, Hptuner, Ecuflash, et ECU de serie! Supra GTX4294r: 1099ch / M3 e36 3L turbo: 816ch / GTR35 stg2 : 686ch / Nsx GT35R: 550+ / MR2 GT3076: 480+ / Rx7 Fd : 457ch / 350Z Comp: 440+ / S2000 Comp: 409ch / Evo8 : 409ch / Evo9 : 486ch et tellement d autres...

Retourner en haut
Site web Trouver Répondre
Flow-crx83 Hors ligne
Active Member
***


Messages : 196
Sujets : 16
Inscription : May 2007
Réputation : 1
16-07-2008, 18:22:07   -    
si on casse la distri en roulant, le moteur s'arrete et on ne peut plus le démarrer. peut etre que c'est ça

[Image: photo035mok7.jpg]
Retourner en haut
Trouver Répondre
kevinVTEC Hors ligne
Senior Member
****


Messages : 1 330
Sujets : 38
Inscription : Jul 2003
Réputation : 12
16-07-2008, 20:41:53   -    
bah son CRX est repartis et roule sans raison apparente... je doute que ce soit la distri ! Big Grin

Mappeur chez HP Engineering dans la drome! hpengineering.fr
Gestion moteur sur banc 4x4 : AEM, PowerFC, Hondata, Neptune, Crome, ecutek, Osiris, Hptuner, Ecuflash, et ECU de serie! Supra GTX4294r: 1099ch / M3 e36 3L turbo: 816ch / GTR35 stg2 : 686ch / Nsx GT35R: 550+ / MR2 GT3076: 480+ / Rx7 Fd : 457ch / 350Z Comp: 440+ / S2000 Comp: 409ch / Evo8 : 409ch / Evo9 : 486ch et tellement d autres...

Retourner en haut
Site web Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 412
Sujets : 18
Inscription : Dec 2006
Réputation : 1
16-07-2008, 21:08:56   -    
Flow tu sort LOL Wink
Retourner en haut
Site web Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
16-07-2008, 21:44:12   -    
c'est ton allumeur Wink quand tu l'a ouvert, il senté pas le cramé? ton roulement doit etre mort, quand elle a redemarré, tu n'avai pas de bruit suspect comme des couinements ou un bruit sourd venant de l'allumeur Confused:

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
cotoCRX Hors ligne
Senior Member
****

toyota mr2
26 - Drôme France
Messages : 1 286
Sujets : 8
Inscription : Apr 2007
Réputation : 1
16-07-2008, 22:41:34   -    
C'est pas la distri, (j'avais regarder le soir meme), et puis comme j'ai dis, il est repartit nikel le lendemain.
Mon allumeur ne sent pas le cramé ni rien du tout, encore heureu pour l'age qu"il a LOL
Je l'ai réouvert tout a l'heure, rien n'etait deserré, j'ai tout verifié plusieurs fois, desseré er resséré. J'ai fait un restet ECU, il demarre nikel, et plus de code erreur.
J'espere juste que cela ne marrivera pas une seconde fois, parce que ca m'a mis bien dans la merde.
Donc Fleche tournevis crusiforme dans la portiere LOL

Si vous avez d'autres pistes que je pourrais verifié, je suis preneur Wink

Merci a vous

-Lexus IS200 dailydrive
-MR2 turbo goodwood green à vendre
-MR2 turbo fast road and track car

[Image: 1304080225078586111062210.jpg]
Retourner en haut
Trouver Répondre
skanarchye Hors ligne
Active Member
***


Messages : 817
Sujets : 32
Inscription : May 2007
Réputation : 5
17-07-2008, 11:48:01   -    
nettoies tes cosses d'allumeur

Sans l'antipatinage c'est... comment dire...  bien plus expressif ^^
A VENDRE
Internes forgés HC D16 Supertech, beaucoup de pièces ED/EG/EH/EJ
Retourner en haut
Trouver Répondre
TTKEVLAR Hors ligne
Senior Member
****


Messages : 1 323
Sujets : 18
Inscription : Dec 2005
Réputation : 2
17-07-2008, 18:04:36   -    
Un pote a eu le même problème (Civic EG5) et ça venait de son allumeur, il s'est mis à déconné comme ça, la voiture s'arrété d'un coup et elle redémarré dans la demi heure qui suit, c'était le flip car il ne savait jamais s'il aller arrivé où il devait aller, elle pouvait rouler 300 km sans problème et dès fois 20 bornes et plus rien, jusqu'au jour où elle n'a plus voulu démarrer, on a changé le démarreur et plus de problème

4 roues directrices, système exclusif Renault...
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
17-07-2008, 19:24:24   -    
TTKEVLAR a écrit :Un pote a eu le même problème (Civic EG5) et ça venait de son allumeur, il s'est mis à déconné comme ça, la voiture s'arrété d'un coup et elle redémarré dans la demi heure qui suit, c'était le flip car il ne savait jamais s'il aller arrivé où il devait aller, elle pouvait rouler 300 km sans problème et dès fois 20 bornes et plus rien, jusqu'au jour où elle n'a plus voulu démarrer, on a changé le démarreur et plus de problème
allumeur tu veu dire LOL

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [CRX ED9 Ph1] ne démarre plus - codes 6 et 8 japan-lover 4 2 163 22-09-2012, 18:34:59
Dernier message: japan-lover
  [ED9] ne démarre plus.... Wil69 12 3 673 01-06-2012, 13:42:39
Dernier message: Zaboon
  [ED9] problème D16Z5 qui demarre pas m-tec-powaaa 7 1 980 23-02-2011, 00:56:19
Dernier message: Mad Manu
  [ed9] help mon crx ne demarre plus titou33 36 2 817 03-02-2011, 14:10:48
Dernier message: titou33
  [ED9] Demarre plus, Voyant allumé! kainro 29 6 088 01-03-2010, 17:34:00
Dernier message: masty
  [ED9 - D16A9]. Ne démarre plus, tournait impeccable. fujiwaratofu 2 926 26-11-2009, 21:27:55
Dernier message: fujiwaratofu
  [ED9]. Ne démarre pas. arthur2 116 14 946 18-11-2009, 15:43:32
Dernier message: STAFFED7
  [ED9]. Ne démarre plus... liloohy 20 2 099 08-09-2009, 18:06:13
Dernier message: liloohy
  [ED9] CRX qui ne demarre plus! kainro 19 2 690 09-04-2009, 09:50:19
Dernier message: kainro
  [ED9]. Ne démarre pas de facon aléatoire. christalys 17 3 269 23-02-2009, 18:12:31
Dernier message: Cordelius