Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EG2] Problème de richesse

Auteur Message
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
19-11-2008, 13:16:25   -   [EG2] Problème de richesse
Hello, j'aurai besoin de votre avis.
Ma B16A2 tourne super riche. Le ralenti est instable et ça pue l'essence. Même dans les tours, je sens qu'elle réagit mal.
Après démontage des bougies, les 4 sont noirs charbon donc ça confirme le problème de richesse.
Aucun code panne, la sonde lambda j'ai retiré et nettoyé, mais toujours pareil.
J'ai lu quelque post de problème de ralenti instable, mais ceci concerne seulement le débit d'air au ralenti ou ça peut influencé en haut dans les tours aussi?
Il n'y aura pas une autre sonde que la lambda, qui réagit sur la richesse quand elle marche pas bien? Sinon je pense que c'est une connerie du genre durit de dépression troué. ou bien le pcv? ça peut faire ça?

Merci pour votre feed-back! :!:

By FiFi!
Retourner en haut
Trouver Répondre
madmax616 Hors ligne
Senior Member
****
Team Sac

Toyota Chaser TRD
Région lémanique Suisse
Messages : 1 984
Sujets : 17
Inscription : Jan 2007
Réputation : 6
19-11-2008, 13:42:50   -    
nettoyer la sonde lambda c'est bien mais est-ce qu'elle fonctionne encore ??

Maku no Tengoku sur Facebook!:
http://www.facebook.com/makunotengoku

Ma Toyota Chaser JZX-100:
http://www.japancar.fr/forum/Sujet-Toyot...0-de-Tokyo

[Image: signature.jpg]
Retourner en haut
Site web Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 291
Sujets : 77
Inscription : Feb 2002
Réputation : 2
19-11-2008, 15:56:22   -    
Quel régulateur/pression d'essence ?
Sinon vérifies déjà la durite de dépression qui va justement au régulateur.

Retourner en haut
Site web Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
19-11-2008, 16:36:56   -    
Je suis Stock pour tout ce qui est régulateur/pression d'essence.
La sonde lambda, je vais essayer de trouver une de rechange pour être sûr à 100%.
Sinon ça se pourrait que le cata soie bouché? Le problème est apparu 2jours après avoir remis le cata. (+ le joint de carter, mais là ça n'a rien a voir).

Le démarrage à froid est tout aussi bidon qu'à chaud, entre 500-700rpm en yoyo.

En tout cas je suis parti pour une bonne recherche Cry

By FiFi!
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 291
Sujets : 77
Inscription : Feb 2002
Réputation : 2
19-11-2008, 18:17:08   -    
Reset ecu ?

Retourner en haut
Site web Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
19-11-2008, 20:16:01   -    
dj_spark a écrit :Reset ecu ?

déjà fait. et pas de code panne de la part de l'ecu LOL
Je continuerai ma recherche demain

By FiFi!
Retourner en haut
Trouver Répondre
EG6 KJconception Hors ligne
Senior Member
****


Messages : 2 338
Sujets : 7
Inscription : Dec 2007
Réputation : 16
19-11-2008, 21:00:55   -    
madmax616 a écrit :nettoyer la sonde lambda c'est bien mais est-ce qu'elle fonctionne encore ??
si la lambda ne fonctionerait pas il aurai un code erreure

Retourner en haut
Trouver Répondre
EG6 KJconception Hors ligne
Senior Member
****


Messages : 2 338
Sujets : 7
Inscription : Dec 2007
Réputation : 16
19-11-2008, 21:02:35   -    
Le démarrage à froid est tout aussi bidon qu'à chaud, entre 500-700rpm en yoyo.
ca c'est une depression percer j'ai u le meme soci

Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
19-11-2008, 21:05:35   -    
EG6 KJconception a écrit :Le démarrage à froid est tout aussi bidon qu'à chaud, entre 500-700rpm en yoyo.
ca c'est une depression percer j'ai u le meme soci

Yes merci je vais me pencher sur le problème demain. Pour info, toi c'était la dépression de quel pièce qui a merdé?

By FiFi!
Retourner en haut
Trouver Répondre
EG6 KJconception Hors ligne
Senior Member
****


Messages : 2 338
Sujets : 7
Inscription : Dec 2007
Réputation : 16
19-11-2008, 21:16:54   -    
admission

Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
27-11-2008, 10:34:55   -    
Problème trouvé... j'ai cherché trop loin, enfaite c'était la prise du TPS qui fesait faux contact, fallait juste la secouer un peu :roll: Le sifflement à disparu.

Par contre j'ai toujours le problème du ralenti bas et un peu en yoyo, je dois avoir un autre problème. Je remet les pièces que j'ai swapper, et je verrai ce que ça donne.


Juste une dernière question : J'ai vu qu'en B16 OBD-2 il y a qu'un seul trou avant le papillon d'admission, je le bouche avec mon doight elle calle directe. Le FITV et le IACV sont gérés par ce même trou? Merci de l'éclairsissement!

By FiFi!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 069
Sujets : 60
Inscription : Sep 2005
Réputation : 0
29-11-2008, 22:20:14   -    
Problème complètement résolu... Le map sensor s'est fissuré à cause de la barre anti-rap... du coup j'ai remis la barre d'origine

By FiFi!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG2 B16A2] Problème embrayage Ant_ita54 15 1 961 17-04-2016, 23:25:26
Dernier message: black-civic93
  [del sol eg2]. Problème de toit électrique. solsol 5 1 899 07-08-2014, 22:44:24
Dernier message: Mr V-Tec
  [eg2] probleme de ralentit japanlove 4 1 388 30-10-2013, 00:04:31
Dernier message: japanlove
  [EG2]. Problème : papillon sans capteur MAP. Morgan 54 12 5 069 25-08-2013, 03:35:39
Dernier message: Vtec-ej
  [EG2 B16a2] Probleme Ralenti Ellgoog 1 1 003 19-08-2013, 16:34:58
Dernier message: takumifujiwara
  [EG2] problème CO au CT porcoleader 9 1 174 27-03-2012, 22:15:33
Dernier message: phallussio
  [eg2] swap b18c6 probleme avec l'eacv...besoin d'aide crx1.6i16 20 2 716 21-11-2011, 21:14:19
Dernier message: crx1.6i16
  [EG2/6/9] Problème embrayage (pédale molle) chocapic'S 8 5 351 06-12-2010, 17:28:13
Dernier message: bobbymacferrin
  [EG2] Problème passage de vitesse Thikat74 13 2 460 01-06-2010, 22:41:37
Dernier message: euroblack
  [eg2] probleme de relai je pense alextifou 10 948 24-07-2009, 17:18:29
Dernier message: alextifou