Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG5]B16A2 ne démarre pas
deepthroats Hors ligne
Active Member
***


Messages : 337
Sujets : 7
Inscription : Jul 2007
Réputation : 0
22-10-2010, 16:28:34   -   [EG5]B16A2 ne démarre pas
Bonjour a tous. Je suis en train d'effectuer un swap b16a2 Dans une eg5 avec un calculateur de ek4 le moteur ne démarre pas et j'ai ce modit défaut 41 qui perciste(est ce que ça viendrai de la sonde lamda de mr-s qui a été mise?). Sinon tout est ok pour l'allumage et la pompe a essence sauf que les injecteur ne fournisse pas les cylindres. Merci a vous
Retourner en haut
Trouver Répondre
red_one Hors ligne
Active Member
***


Messages : 857
Sujets : 5
Inscription : Jun 2008
Réputation : 25
23-10-2010, 08:34:19   -   Re: [EG5]B16A2 ne démarre pas
deepthroats a écrit :Bonjour a tous. Je suis en train d'effectuer un swap b16a2 Dans une eg5 avec un calculateur de ek4 le moteur ne démarre pas et j'ai ce modit défaut 41 qui perciste(est ce que ça viendrai de la sonde lamda de mr-s qui a été mise?). Sinon tout est ok pour l'allumage et la pompe a essence sauf que les injecteur ne fournisse pas les cylindres. Merci a vous
tu demarre avec un ecu de ek4?donc plus d'antidemarrage et avec un harness?ou bien tu as le swap d'une ek4?
essaye de te faire pretter un p30 et tu sera fixé voir meme tu peux demarrer avec un p28(mais juste demarrer).

ej2-->ej8-->eg4 swap ej2-->ej9-->prelude 2.3
-->ej2-->ej8-->ek3-->ej1-->eg9
-->eg5-->eg9²-->ek4-->eg6-->ej9²
-->eg3 swap eg6-->ed9-->ed9²-->delsol eh6-->ek4²
-->EP3 so WHAT ELSE?-->eg3.6 B18T-->delsol eh6²-->eg3.8 atmo-->eg3.6 B18K!-->ekB18T-->ed7 light version!-->EP3 again!-->ed7 white edt-->delsol eh6-->ek4 B18-->
ah53-->delsol eh6-->ek4T.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Integra] Démarre pas [résolu] bip-bip 9 3 677 17-05-2013, 08:44:08
Dernier message: bip-bip
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 14 277 20-03-2013, 17:18:45
Dernier message: oGUH
  [ Ej9 ] ne demarre pas ! eric30130 3 1 974 04-03-2013, 20:21:17
Dernier message: eric30130
  [EG5] Démarre mal à chaud Grounch 2 1 607 27-11-2012, 18:51:53
Dernier message: Grounch
  [b16a2] revision d'un b16a2, besoin d avis SVP wxcv56 11 3 685 20-11-2012, 18:47:24
Dernier message: TurboR
  [ed7] ed7 phase 1 ne démarre pas ! RESOLU vianney59 23 4 469 02-08-2012, 22:09:14
Dernier message: camarade_seb
  [EG5]Démarre plus. Takaïgo 45 6 286 08-05-2012, 13:38:29
Dernier message: frank31
  [ek3] ça demarre pas..... Carl"CJ"Johns 31 5 674 28-03-2012, 20:53:35
Dernier message: Carl"CJ"Johns
  [eg5]ne démarre plus.. tony-vtec 23 8 203 24-03-2012, 19:07:30
Dernier message: T-jet060
  [b16a2] Besoin de conseil pour un b16a2 en haute compression alex-vti 66 16 043 08-01-2012, 17:20:04
Dernier message: niak 01