Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Défaut, broute entre 1000 et 2000 tr/min
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
30-03-2016, 14:39:15   -   [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Bonjour tout le monde

Je possède une EJ9 1,4i 90 ch phase 2 de 99 en D14Z2 avec laquelle j'ai des soucis en ce moment.

Je l'ai acheté il y a un peu plus d'1 an avec quelques modifications dessus du genre : Siège bacquet, volant, jante, suspi etc..
et niveau moteur, à ma connaissance, il n'y a que le collecteur d'admission qui a été changé pour celui du D15.

Donc voilà, sa fait 6 mois qu'elle déconne et que je ne sais plus quoi faire, je me fais enfler dès que je vais dans un garage, (j'en ai fais 3 et les trois m'ont fait changer des pièces mais le problème persiste). En dessous de 2000 tr/min, elle broute et n'a plus rien dans le c**, et des fois, même jusqu'à 7000 tr/min je n'ai plus rien, il arrive même qu'elle ralentisse.. 
Depuis 1 semaine, elle a commencé à descendre de régime lorsque j’accélère (même en appuyant d'une pichenette) puis à caler. 
Donc avec un ami s'y connaissant en vieille méca à vérifié tout le moteur, et il tourne comme une horloge, mais quand il en a envie, et à l'arrêt et le ralentis n'était plus stable. On a vérifié l'allumage, on a vérifié l'arrivé d'essence, tout passe et correctement. 

N'ayant pas les outils pour vérifié tout ce qui est électrique/électronique, je l'ai envoyé dans un autre garage.
Depuis que je l'ai acheté, le voyant diag moteur est allumé, (sûrement normal du fait que c'est un collecteur d'admi D15 et qu'il n'y a pas de prise TA et IACV de ce que j'ai vu sur internet), mais je n'ai jamais eu 1 seul problème, bug ou perte de puissance pendant les 6 premiers mois.
Au garage, ils ont corrigés beaucoup d'erreurs grâce à la valise multi marque, maintenant elle tient le ralenti, mais le garage m'a appelé et elle broute toujours pour l'instant et me dise d'aller voir un garage spécial Honda..

J'ai vraiment besoin de vous, je ne sais plus quoi faire.. HELLPPPP MEEEE!  help help
(Modification du message : 30-03-2016, 18:56:24 par Tyrexo.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 657
Sujets : 37
Inscription : Dec 2010
Réputation : 19
30-03-2016, 14:49:30   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

Retourner en haut
Trouver Répondre
lilwarrior Hors ligne
Senior Member
****

EJ2-T
92 - Hauts-de-Seine France
Messages : 1 636
Sujets : 32
Inscription : Jun 2010
Réputation : 10
30-03-2016, 15:48:56   -   RE: TITRE NON CONFORME
Bonjour, première chose fais un shunt de ta prise de diagnostic en bas de ta boite à gant pour connaître les codes erreurs de ton véhicule et tu pourras ainsi savoir où ça ne vas pas. Je n'ai pas le lien sous les yeux mais je t'invite à faire une recherche pour le diagnostic des pannes dans la section recherche ou même sur google.

S[2]K - Sur une base différente : https://www.japancar.fr/forum/Sujet-Lilw...erente-S2K

EJ[2]-T - Un dayli à la hauteur de son ambition : https://www.japancar.fr/forum/Sujet-D15B...78cv-240nm

D15B7MiniMe - D16Z6'HC - D15T_MiniMe - D16Z'T_forged - D15-T stock dayli car - B16A2 forged - [S2K] - [350Z-Dayli]
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
30-03-2016, 21:23:46   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
D'accord, merci je vais faire sa demain en allant la chercher au garage, mais est-il possible d'avoir le lien d'un tuto pour shunter car je ne l'ai jamais fais.

Et si jamais sa me donne simplement les codes comme quoi c'est seulement que le TA et EACV ne sont pas branché ou défectueux je fais quoi? Car sa c'est normal, c'est comme tout ceux qui ont un collecteur d'admi D15 sur un D14. Car si sa me donne que sa, sa me fais une belle jambe car elle broutera toujours  Cry Alors que plein de personne ont cette modif' et n'ont pas de problème..
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
31-03-2016, 14:19:49   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Bon et bien je l'ai récupéré et elle broute toujours entre 1000 et 2000 tr/min.. je sais plus quoi faire
(Modification du message : 31-03-2016, 14:20:02 par Tyrexo.)
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 082
Sujets : 36
Inscription : Jun 2008
Réputation : 36
01-04-2016, 08:39:07   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
T'as changé l'allumeur ?

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
lilwarrior Hors ligne
Senior Member
****

EJ2-T
92 - Hauts-de-Seine France
Messages : 1 636
Sujets : 32
Inscription : Jun 2010
Réputation : 10
01-04-2016, 09:30:20   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Pour le diagnostic, derrière la boite à gant tu devrait avoir une petite connectique non brancher bah celle-ci tu la court circuite (il n'y à aucun risque hein LOL ) et tu met juste le contacte avec tes clés (je n'ai pas dit démarrer Wink ). Le voyant est censé clignoter (un clignotement long = dizaine ; un clignotement court = unité). Je n'ai plus le lien qui expliquait comment faire les diagnostiques sur civic mais dans la section recherche ou sur google tu devrais trouver sans problème si tu veux plus de précision.

Une fois que t'a trouvé tes codes erreurs, tu devrais trouver leurs correspondances ici : https://www.japancar.fr/forum/Sujet-FAQ-...des-pannes

Sinon le Workshop (Manuel d'entretien Honda) pourra t'aider à résoudre ton ou tes incidents, télécharge juste le bon modèle d'après ton véhicule : https://www.japancar.fr/forum/Sujet-Workshop-Honda

S[2]K - Sur une base différente : https://www.japancar.fr/forum/Sujet-Lilw...erente-S2K

EJ[2]-T - Un dayli à la hauteur de son ambition : https://www.japancar.fr/forum/Sujet-D15B...78cv-240nm

D15B7MiniMe - D16Z6'HC - D15T_MiniMe - D16Z'T_forged - D15-T stock dayli car - B16A2 forged - [S2K] - [350Z-Dayli]
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
01-04-2016, 09:43:42   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
La tête d'allumeur à été changé, mais d'après les essais, je n'ai aucun problème d'allumage.

Merci lilwarrior, du coup j'ai trouvé la correspondance du code, et c'est sa: 

P0141 Secondary Heated Oxygen Sensor (Secondary HO2S) (Sensor 2) Heater Circuit Malfunction

Que faire? Et est-ce que se serait ça qui ferait brouter ma Civic? car sa correspond à la sonde Lambda qui se met sur le Catalyseur.
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 884
Sujets : 23
Inscription : Dec 2007
Réputation : 25
01-04-2016, 10:47:05   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Si ej9 phase 2 tu a 2 sondes lambda une sur le collecteur et l'autre sur le cata sous la caisse !

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
01-04-2016, 14:00:57   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Oui j'ai regardé, et j'ai vu qu'il y avait bien deux sondes, et le problème c'est que la deuxième va où? elle va bien sur le catalyseur? Pas avant ni après? Car je viens de regarder, il y a bien la prise sous la voiture, mais malheureusement à ma grande surprise, pas de trou au niveau du catalyseur..
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 884
Sujets : 23
Inscription : Dec 2007
Réputation : 25
01-04-2016, 18:28:43   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Donc la seconde sonde n'est pas brancher !

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
02-04-2016, 10:55:05   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Exactement, après quelques recherches et un coup de main de quelques amis, on a constaté que j'avais bien un catalyseur (car je l'avais acheté modifié donc je savais pas forcément tout ce qui avait été modifié), mais un catalyseur de phase 1, ce qui fait qu'il n'y a pas de trou pour la sonde. J'ai donc trouvé un catalyseur de phase 2 avec le trou pour la sonde pour 50€, j'ai commandé une sonde lambda de diagnostic pour mon cata, donc voilà, j'attends de pouvoir tout monter en espérent que dès que j'aurais monté sa, le voyant s'enlève et qu'elle ne broute plus.
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 884
Sujets : 23
Inscription : Dec 2007
Réputation : 25
02-04-2016, 13:25:53   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Ca devrait aller mieu Apres oui Wink

Tient nous informer

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
02-04-2016, 21:59:22   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Yes merci beaucoup, je vous tiendrais informé dès que réglé  LOL
Retourner en haut
Trouver Répondre
Take-me Hors ligne
Active Member
***

MX5, CRX, Supra MK3 Turbo
- France
Messages : 751
Sujets : 1
Inscription : Aug 2013
Réputation : 1
13-04-2016, 21:15:51   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Ton problème m'intéresse, mon frangin a des soucis similaire sur son EJ6 en B16, on avait pas pensé à la sonde lambda. Neutral
Retourner en haut
Trouver Répondre
matth-fr Hors ligne
Newbie



Messages : 3
Sujets : 1
Inscription : Aug 2015
Réputation : 0
14-04-2016, 11:10:37   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Salut a tous 
Je compte faire ce changement aussi quand j'aurais le temps j'espère que tout ira bien se sera avec un collecteur de d16y8 moi par contre

Le temps qu'il monte sont nouveau cata et sa sonde j'aurais une petite question concernant juste le cache culbuteur, sur mon d14a4 comme sur les autres moteurs on a une durite pour la vapeur d'huile relier a l'admission pour des questions de pollution et beaucoup remplace cette durite par un reniflard ( petit cornet sur le cache culbuteur ) qui évite que cela encrasse le collecteur d'admission et afin d'avoir une meilleur combustion

Moi j'aurais aimer savoir si ce reniflard laisser s'échapper les vapeurs dans le compartiment moteur et donc le rendant au fils des ans dégueulasse d'une couche grasse ? 

merci Smile
Retourner en haut
Trouver Répondre
Tyrexo Hors ligne
Junior Member
*

Honda Civic EJ9 [D14Z2]
65 - Hautes-Pyrénées France
Messages : 16
Sujets : 2
Inscription : Mar 2016
Réputation : 0
15-04-2016, 18:11:18   -   RE: [EJ9] Défaut, broute entre 1000 et 2000 tr/min
Alors dis je n'ai pas encore reçu mon cata car c'est un pote qui me l'a envoyé mais c'est bien la sonde Diagnostique prise sur le cata qui la fais brouté, car j'ai nettoyé le branchement et les fils (juste comme sa) et sa a mieux marché, donc dès que je reçois le cata je le rebranche à la sonde et le problème est réglé. 

Moi je roule avec un reniflar sur le cache culbu et je n'ai jamais eu de soucis, je le nettoie tout les 6 mois comme mon cornet d'admission sa ne leur fais pas de mal et sa respire mieux  Big Grin après chacun à ses avis la dessus, mais tous mes pote en civic roule avec reniflar
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EP1Honda Civic] année 2002 1,4 code défaut 22 capteur de vitesse Yannick2005n 1 145 25-05-2021, 07:56:31
Dernier message: TsoF
  [EC9] Broute sous les 3000tr à pleine charge (au dessus de 1/2) RÉSOLU T0MuX 29 1 376 11-05-2020, 09:22:42
Dernier message: T0MuX
  [crx ed9] broutage 3000tr min HELP papasp80 3 484 27-09-2019, 22:38:04
Dernier message: playboy7131
  [EG4] Broute après longue décélération D1SL Hadrien 20 3 021 12-04-2019, 18:28:54
Dernier message: pierro59lv
  [CIVIC 2.2 I-CTDI] Défaut P109A: Fluidité huile élevée watt62 7 3 300 30-03-2018, 17:01:12
Dernier message: Oncle Fétide
  [EJ2/D15B7] problème ralenti instable et plafonne à 3500 tr/min Roro do lobo 4 1 989 10-03-2018, 12:33:22
Dernier message: Roro do lobo
  [EP3] Code défaut P3200 (résolu) Japan import 8 3 487 01-02-2018, 23:35:04
Dernier message: Japan import
  [ek3] defaut antidemarrage lolo34 9 2 332 07-07-2017, 09:09:49
Dernier message: TsoF
  [EK3] petit raté et léger a coup à 5000tr/min Steven08 7 1 748 22-03-2017, 21:58:08
Dernier message: nonovtec
  [ej1] swap (h22a7) coupure 4000 tours/min.(p28)? hondaction 27 2 653 12-03-2017, 14:27:47
Dernier message: hondaction