Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Démarrage problème bruit
NunzioG Hors ligne
Junior Member
*


Messages : 32
Sujets : 2
Inscription : Mar 2018
Réputation : 0
31-03-2018, 23:03:12   -   [EJ9] Démarrage problème bruit
Bonjour à tous,

Avant toute chose, j'ai bien recherché auparavant, mais je ne rien trouvé de similaire à mon problème.
Alors voilà, j'utilise très régulièrement ma civic, et jusqu'ici aucun soucis. Et hier après-midi, en tentant de démarrer ma civic, impossible.
Lorsque je met la clé et que je tourne le premier cran, un bruit apparait dans l'habitacle. Je tiens à préciser que j'ai changé ma batterie il y a 3 mois, et d'ailleurs j'ai mesuré la tension (environ 12,65V). 
J'ai donc appelé un dépanneur pour me mettre un coup de booster, elle a démarré sans soucis. Sur le moment j'avais une urgence, j'ai donc éteint ma voiture, et en revenant 1h plus tard, impossible à nouveau de la démarrer (bien que la tension soit toujours de 12,65V).

A noter, que lorsque je met la clé au premier cran, les voyants affichés sur le tableau sont de très faible luminosité.

Le bruit qui vient du côté droit provient d'une pièce situé juste derrière la boite à gants. 

Y en a t'il parmi vous qui ont déjà connu et surtout résolu ce problème? A noter que ce bruit ne s'arrête pas à moins de repasser au cran initial.

En vous remerciant d'avance pour votre aide

Voici 2 vidéos pour illustrer mon problème:

[Vidéo: https://youtu.be/qz_coUTYuHs]

[Vidéo: https://youtu.be/9nfRKakOQw4]
(Modification du message : 01-04-2018, 01:08:19 par NunzioG.)
Retourner en haut
Trouver Répondre
NunzioG Hors ligne
Junior Member
*


Messages : 32
Sujets : 2
Inscription : Mar 2018
Réputation : 0
01-04-2018, 21:35:19   -   RE: [EJ9] Démarrage problème bruit
Le bruit vient de cette pièce:

[Image: 1522611256-img-1782.jpeg]
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 796
Sujets : 6
Inscription : Jun 2010
Réputation : 8
01-04-2018, 22:10:02   -   [EJ9] Démarrage problème bruit
Batterie HS ou mal chargée. .. Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
NunzioG Hors ligne
Junior Member
*


Messages : 32
Sujets : 2
Inscription : Mar 2018
Réputation : 0
01-04-2018, 23:13:14   -   RE: [EJ9] Démarrage problème bruit
@nonovtec, merci pour ta réponse. Mais pour info j'ai acheté ma batterie il y a 3 mois (Bosch) et meme aujourd'hui je l'ai remesuré je suis à 12.60 ou 65V. Tu pense quand même que tout ça vient de ça?
Ben je vais tester ça au plus vite. Ce serait super que ça soit ça, bien que le bruit vienne pas du tout de la batterie.
Merci encore pour ton aide

Edit: Pour info ma batterie est une Bosch S4021 45Ah 330A (Tension 12V).
(Modification du message : 01-04-2018, 23:20:03 par NunzioG.)
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 796
Sujets : 6
Inscription : Jun 2010
Réputation : 8
02-04-2018, 06:01:00   -   [EJ9] Démarrage problème bruit
Tu sais j'ai changer de batterie il n'y a pas si longtemps mais je l'ai mal chargée et un mois après, plus de jus et tension juste en dessous de 12V...

Après une décharge complète et une charge complète, j ai de la chance, elle fonctionne très bien à nouveau et reste à plus de 13.5V.. Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
NunzioG Hors ligne
Junior Member
*


Messages : 32
Sujets : 2
Inscription : Mar 2018
Réputation : 0
02-04-2018, 13:04:43   -   RE: [EJ9] Démarrage problème bruit
Merci encore @nonovtec, jvais tenter de changer ma batterie cette après-midi et je te tiens au courant de toute façon.
Mais désolé, je suis sûrement novice, quand tu parle de décharger et recharger comment tu fais?

Mais quand tu parle de 13.5V, tu parle de la tension moteur allumé? Car moi même si ma voiture ne démarre pas, les feux, warnings,... s'allument bien. Et la tension me semble correct.
Du coup, j'en viens même à douter de la référence de ma batterie.

De toute manière je vais tester histoire d'être fixé.
(Modification du message : 02-04-2018, 13:22:50 par NunzioG.)
Retourner en haut
Trouver Répondre
DavidEK3 Hors ligne
Junior Member
*


Messages : 23
Sujets : 3
Inscription : Apr 2018
Réputation : 0
02-04-2018, 16:17:39   -   RE: [EJ9] Démarrage problème bruit
Salut il est vrais que même si ta batterie est récente elle causse problème.
Souvent la tension ne veut rien dire c’est l’amperage qui causse problème.
Si l’amperage est faible ça fous le bordel dans l’électronique est les composants électriques et ton’ probleme doit venir de là si elle a démarré au booster.
Tu devrais tester avec un autre batterie ou une autre voiture et dés pinces.
Le top tu met le contacte et prend les valeurs de ta batterie pour voir sont ampèrage

Retourner en haut
Trouver Répondre
NunzioG Hors ligne
Junior Member
*


Messages : 32
Sujets : 2
Inscription : Mar 2018
Réputation : 0
04-04-2018, 00:53:59   -   RE: [EJ9] Démarrage problème bruit
Salut à tous, désolé pour mon retard (actuellement plus de box internet), mais finalement c'était bien la batterie. Vraiment super content, j'ai échangé ma batterie, et ça a démarré au quart de tour Smile
@nonovtec Un énorme Merci à toi. Je m'imaginais déjà partir dans de gros frais, et ça m'embêtait fortement. Vraiment super content!
@DavidEK3, merci à toi aussi pour ces explications, et effectivement j'ai pensé aussi à l'ampérage. Et félicitations pour ton EK3, vraiment propre et dans son jus pour son année.
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 796
Sujets : 6
Inscription : Jun 2010
Réputation : 8
04-04-2018, 08:27:18   -   [EJ9] Démarrage problème bruit
Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
DavidEK3 Hors ligne
Junior Member
*


Messages : 23
Sujets : 3
Inscription : Apr 2018
Réputation : 0
06-04-2018, 00:03:06   -   RE: [EJ9] Démarrage problème bruit
Avec plaisir.
Oui content pour la civic elle est très propre ça fait plaisir de revenir sur une jap.

Retourner en haut
Trouver Répondre
sapporo13 Hors ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 210
Sujets : 0
Inscription : Jun 2009
Réputation : 5
06-04-2018, 10:06:20   -   RE: [EJ9] Démarrage problème bruit
(02-04-2018, 16:17:39)DavidEK3 a écrit : Le top tu met le contacte et prend les valeurs de ta batterie pour voir sont ampèrage

tu peux expliquer le procédé !

as 53 en cours de resto , vendue !!
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
mc1 , d16w4 , for mauritius !
Retourner en haut
Trouver Répondre
DavidEK3 Hors ligne
Junior Member
*


Messages : 23
Sujets : 3
Inscription : Apr 2018
Réputation : 0
10-04-2018, 14:27:39   -   RE: [EJ9] Démarrage problème bruit
(06-04-2018, 10:06:20)sapporo13 a écrit :
(02-04-2018, 16:17:39)DavidEK3 a écrit : Le top tu met le contacte et prend les valeurs de ta batterie pour voir sont ampèrage

tu peux expliquer le procédé !

Il faut une pince ampermetrique  qui va mesurer l’ampérage au passage pour tout simplement savoir si la batterie déb*te sa valeur nominale ou pour ceux qui sont équipés d’un testeur de batterie qui mesure au moment de la décharge c’est-à-dire quand on met le contact et au démarrage ce qui fera chuter l’aiguille à la valeur mesurée.  Nous au magasin on utilise le testeur pour vérifier les batteries mais pour ceux qui ne sont pas équipés une pincée ampermetrique suffit largement

Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [civic ep3] Bruit au démarrage jaypierrick 7 1 726 02-10-2015, 23:00:52
Dernier message: benR