Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK3] probleme ou normal.....
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
26-07-2009, 21:33:26   -   [EK3] probleme ou normal.....
bonjour a tous
donc voila je trouve que mon EK3 ne tire pas
elle sacade, je suis presque obligé de me remettre en 3 pour doubler assez rapidiement quand je suis a 90km/h
donc j'ai changé bougie filtre a air
mais sa ne change rien

je vais changé le filtre a essence et faire une vidange
et aussi viré le collecteur d'orgine
le D15Z6 fait bien 115CV???
est ce que mais impression sont normale???
il faut etre a plus de 4000 tour pour que sa marche est encore je ne trouve pas qu'elle fait 115cv ou alors c'est le fait quelle soit bien insonorisé par rapport a EG4
mais je trouve que l'EG4 marche mieu donc si vous avez des conseillles..
elle a 139 000km

merci a tous

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
XovoX Hors ligne
Active Member
***


Messages : 456
Sujets : 6
Inscription : Mar 2009
Réputation : 3
26-07-2009, 21:47:07   -   Re: [EK3] probleme ou normal.....
max1.5lsi a écrit :bonjour a tous
donc voila je trouve que mon EK3 ne tire pas
elle sacade, je suis presque obligé de me remettre en 3 pour doubler assez rapidiement quand je suis a 90km/h
donc j'ai changé bougie filtre a air
mais sa ne change rien

je vais changé le filtre a essence et faire une vidange
et aussi viré le collecteur d'orgine
le D15Z6 fait bien 115CV???
est ce que mais impression sont normale???
il faut etre a plus de 4000 tour pour que sa marche est encore je ne trouve pas qu'elle fait 115cv ou alors c'est le fait quelle soit bien insonorisé par rapport a EG4
mais je trouve que l'EG4 marche mieu donc si vous avez des conseillles..
elle a 139 000km

merci a tous

bah c'est une ek3 quoi, une boite longue, un poids supérieur à à celui de l'eg...
bref en achetant une ek3 faut pas s'attendre à de la perf si elle est entièrement stock, mais si tu change tout l'échappement, une admission correcte, un chassis aux petits oignons, et une boite S20, alors là, bah faudra pas t'attendre à de la perf non plus... LOL
Et t'auras claqué un budget qui t'aurais permis d'acheter une EK4...

170.000kms...Le rodage. 3000Trs...Le ralenti. 4800Trs...Le début du bonheur !!!
[Image: signaturejpcarota.jpg]
Retourner en haut
Trouver Répondre
HypnotiZe Hors ligne
Senior Member
****

94 - Val-de-Marne France
Messages : 3 894
Sujets : 34
Inscription : Sep 2007
Réputation : 7
26-07-2009, 21:57:53   -    
Bienvenue chez honda

DC2 Projet racefun, restau Crx: http://www.japancar.fr/forum/viewtopic.php?t=194979

Retourner en haut
Trouver Répondre
takumi-86 Hors ligne
Senior Member
****

civic coupé ej8m1R
59 - Nord France
Messages : 2 883
Sujets : 11
Inscription : Sep 2006
Réputation : 20
26-07-2009, 22:03:59   -    
the power of dream Semarre

Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 019
Sujets : 13
Inscription : Jun 2009
Réputation : 4
26-07-2009, 22:39:50   -    
:tape: :chiotte:

Ouinn :rokt:

Vanishing Point
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 940
Sujets : 63
Inscription : Apr 2004
Réputation : 2
26-07-2009, 23:10:23   -   Re: [EK3] probleme ou normal.....
max1.5lsi a écrit :je suis presque obligé de me remettre en 3 pour doubler assez rapidiement quand je suis a 90km/h
Bah ça, ça me semble normal.

Avec mon MX-5 1600, à 80km/h, je repasse en 2 pour doubler rapidement LOL

Je n'ai jamais essayé une EK3, mais ça reste un 1500, la puissance est obtenue à haut régime.

J'ai le même souci avec mon MX-5 de 110cv par rapport à mon ancienne EG4. Sous 4700tr/min, ça ne va pas mieux, au contraire.
Ce n'est qu'à haut régime qu'elle creuse l'écart.

Et puis, peut-être que ton EK3 marche quand même mieux que ton ancienne EG4. Une boite longue, ça gomme les sensations Wink

Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 019
Sujets : 13
Inscription : Jun 2009
Réputation : 4
26-07-2009, 23:21:13   -    
Mais ouais c'est clair c'est pas une sportive, mais ça marche correctement.
Regarde dans ton retro tu verras les 3/4 des daily que tu croises dont pas mal de mazout

Vanishing Point
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
27-07-2009, 18:10:26   -    
merci a tous
je pense que la sonde lambda déconne
je vais voir ca...

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
GlouGlou94 Hors ligne
Active Member
***


Messages : 246
Sujets : 3
Inscription : May 2009
Réputation : 0
27-07-2009, 18:13:12   -    
De plus l'EK3 possède un VTEC (éco) Confused donc je pense pas que ce soit un foudre de guerre mais comme dit plus haut ajoute y quelque petits upgrades Wink

[Image: 97civictyper.png]
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
27-07-2009, 18:43:11   -    
le probleme n'est pas quelle ne soit pas une foudre de guerre car je le savais en l'achetant
mais elle ne marche pas comme elle devré est j'en suis sur a 90%
rien que le fait quelle sacade a 2000tr en 4 a 70km/h n'est pas normale

a quel régime se déclanche le VTEC (c'est un bien grand mot Wink ) sur vos EK3

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
XovoX Hors ligne
Active Member
***


Messages : 456
Sujets : 6
Inscription : Mar 2009
Réputation : 3
27-07-2009, 18:53:21   -    
bah c'est dit dans le top info EK3... en plus il est mis en post-it...

abusé là... :roll:

170.000kms...Le rodage. 3000Trs...Le ralenti. 4800Trs...Le début du bonheur !!!
[Image: signaturejpcarota.jpg]
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
27-07-2009, 19:06:41   -    
désoler pas vu :oops!:

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
nico & ek3 Hors ligne
Junior Member
*


Messages : 54
Sujets : 4
Inscription : May 2007
Réputation : 0
28-07-2009, 11:28:10   -    
salut.
J'ai le meme probléme a bas régimes en 4 em.
Au ralentit, je tourne entre 400-600 tr/min au lieu des 700 et des fois ça broute.
Le souci vient de la soude lambda qui est HS.
ek3 : 168000km '99
Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 019
Sujets : 13
Inscription : Jun 2009
Réputation : 4
28-07-2009, 15:10:28   -    
C'est 400 le ralentit normal à chaud pas 700.
Pour les à coups il ya des chances que ça vienne d'une sonde sans doute la lambda ou sinon peut-être que le filtre à air est trop crade.

Vanishing Point
Retourner en haut
Trouver Répondre
GlouGlou94 Hors ligne
Active Member
***


Messages : 246
Sujets : 3
Inscription : May 2009
Réputation : 0
28-07-2009, 16:35:06   -    
Comme di frosty22 soit filtre à air encrasser, papillon crade, et regarde pour gratter tes bougies aussi ça leur fera le plus grand bien ^^

[Image: 97civictyper.png]
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
28-07-2009, 17:05:32   -    
ok merci mais comme dit plus haut:
filtre a air neuf et bougies neuve
je vais échangé la sonde lambda avec mon EG4 on va bien voir

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 999
Sujets : 135
Inscription : Dec 2004
Réputation : 62
28-07-2009, 17:27:21   -    
je pense pas que ce sera possible d'echanger les sondes...
Retourner en haut
Trouver Répondre
dj-julio Hors ligne
Active Member
***


Messages : 469
Sujets : 22
Inscription : May 2007
Réputation : 0
28-07-2009, 17:44:26   -    
Pour moi c'est normal, j'ai la même chose sur ma MB3 ;-)
C'est pas les modèles sportifs de chez Honda :-)

Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 019
Sujets : 13
Inscription : Jun 2009
Réputation : 4
28-07-2009, 17:57:47   -    
Pour moi c'est pas normal qu'elle "saccade" ou qu'elle "broute" la mienne elle relance doucement mais de manière linéaire et après 4000trs c'est une débauche de watts et y'a intérêt de bien s'agripper au volant pour pas finir sur la banquette arrière...














je rigole bien sûr Wink

Vanishing Point
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
28-07-2009, 20:42:40   -    
bon j'ai changé la sonde lambda(fils de l'eg4 plus court mais ca passe) ca a l'air d'aller un peut mieu
a voir ce week end j'ai un grand trajet a faire.

je suis désoler il y a surement plus de post la dessus
mais je voulais etre sur que c'est une purge automatique?
car j'ai une perte de ldr mais pas de fuite
pas de fumer, pas de mayo
donc j'ai refait une purge ( j'ai mit le chauffage et attendu que le ventilo se déclenche) mais bon vu qu'il n'y a pas de vise j'espere que sa aura suffi

merci a tous

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
13-08-2009, 19:51:38   -    
salut a tous
donc voici quelque news suite a mon probleme
donc j'ai changé mon filtre a essence et maintenant plus de probleme
elle roule bien consome pas 5.9l je ne vais pas me plaindre Wink

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [écu P28] composant désoudé ? normal ou pas? frank31 4 2 854 15-10-2012, 19:13:21
Dernier message: Coubi
  [B.V.M. L3] Mes pignons ne sont pas alignés, est ce normal ? toumpa 8 2 545 18-10-2010, 23:20:40
Dernier message: toumpa
  [crx] Fume noire comme un diesel! Normal?????? rex56 19 2 227 24-06-2009, 21:09:38
Dernier message: rex56
  Intermediaire Invidia N1 vachement bas c'est normal? aniki937 3 1 121 11-12-2007, 09:55:42
Dernier message: v tec
  Es ce normal ? alexetmatt 15 1 655 01-08-2007, 10:28:22
Dernier message: v tec
  est ce normal a propos de mes jantes cedric-83 20 1 764 10-05-2007, 18:52:36
Dernier message: fred_ed7
  consomation d'huile EG5 normal ou anormal ??? L*indus 20 1 585 11-07-2006, 18:56:47
Dernier message: no-limit
  Bruit Torsen premiers rapports, normal ? SKYPPI 4 1 190 24-06-2006, 20:47:56
Dernier message: SKYPPI
  Normal? Bruit bizarre par l'admission sur EJ8 mimivtec 8 1 614 14-03-2006, 23:11:18
Dernier message: VEI
  rupteur a 7900trms sur ed9 c normal? flex 1 792 19-02-2006, 22:23:40
Dernier message: dj_spark