Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK4] Probleme Electronique
mallyauto86 Hors ligne
Active Member
***


Messages : 171
Sujets : 12
Inscription : Mar 2011
Réputation : 3
12-03-2012, 00:00:15   -   [EK4] Probleme Electronique
Un peut d'aide au cours de remontage de ma voiture je voulais tester mes phares ,

enfaite mes repetiteurs daile s'allume a la place des phares pareil quand j'apuie sur la pedale de frein, quand je met les cligno les 2 cligniote pas d'un coter mes comme les warning ... quand je mets les plein phares les ampoules eclairent plus.

j'ai demonter le comodo tout et bon .. le relais de cligno doit etre bon car meme quand je l'enleve j'ai se probleme.

si quel'qun aurrais une idee se serais bien.

le moteur tourne pas de souci tous les autre accessoires marchent. juste se probleme avec les phares...

les feu ariere rien ne salume non plus .#

merci en avance
Retourner en haut
Trouver Répondre
lethallunacy Hors ligne
Senior Member
****

Civic Ek4 LSD
68 - Haut-Rhin France
Messages : 1 580
Sujets : 15
Inscription : Feb 2008
Réputation : 14
12-03-2012, 17:01:22   -    
Vérifie déjà tes fusibles, puis tes branchements,
Ensuite, muni d'un multimètre, contrôle si tu as du jus qui arrive à tes phares !

Qu'as-tu démonté en amont ?

Mon ek4
"Il n'est pas nécessaire d'être monstrueux pour devenir inhumain : il suffit d'être très très riche"
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 355
Sujets : 33
Inscription : Mar 2010
Réputation : 25
12-03-2012, 17:10:58   -    
vérifient les masses derrière le tableau de bord (à gauche, près du main relay normalement Confused )

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
mallyauto86 Hors ligne
Active Member
***


Messages : 171
Sujets : 12
Inscription : Mar 2011
Réputation : 3
12-03-2012, 22:14:34   -    
ouai c'etait la masse du coffre qui deconais ...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ1] Probleme electronique ruisselet 2 971 07-01-2010, 22:06:14
Dernier message: ruisselet
  Problème electronique lors du démarrage sur ED9 joebarteam 4 772 19-07-2005, 22:19:40
Dernier message: icedfluid