Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK4] Raté d'allumage, ne prends pas ses tours, bougies noires (Résolu)
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 844
Sujets : 6
Inscription : Oct 2010
Réputation : 3
29-01-2016, 10:07:05   -   [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires (Résolu)
Bonjour les Japancariens,

J'ai une EK4 et le B16A2 peine à prendre ses tours, les symptômes sont les suivants :

- Elle démarre au bout de 3-4 tours moteurs à chaud, à froid c'est un peu plus
- Elle fume blanc (humidité, stationnée dehors et pas roulé depuis un an) et projette des traces de suies bien noires à l'échappement !
- Les bougies sont neuves (Réf d'origine NGK BKR7E-11) mais sont deja noires de suie au bout de quelques heures au ralenti ! C'est sec
- Le ralenti n'est pas stable et le régime chute dès que l'on accélère fort, elle s'étouffe
- Si j'accélère trèèès doucement elle prends ses tours presque normalement

A savoir, j'ai essayé de faire le tour du paté et on peut à peine accélerer sous risque qu'elle cale direct si on accélère trop fort.

J'ai également testé de remplacer la bobine et le module électronique dans l'allumeur par des autres, elle tourne un poil plus rond mais c'est toujours pas ça Confused

Le calage de l'allumage n'est pas possible, la lampe stroboscopique ne suit pas et les repères ne coïncident pas..

J'en viens à vous pour savoir si certains on deja eu ce problème et comment l'ont-ils résolu ?

J'envisage de remplacer l'allumeur, qu'en pensez-vous ? (Pas envie d'acheter un neuf type Ashuki pour rien)

Pour info, j'ai acheté la voiture non roulante, le moteur était cassé (soupapes < pistons..). Je l'ai remplacé par un B16A2 d'origine sur lequel j'ai mis joint de culasse neuf, tous joints haut moteur neufs, distribution neuve...

La distribution est bien calée, les compressions sont bonnes (12.5 à 13 sur chaque cylindre), les masses doivent l'être mais j'ai pas spécialement vérifié..

Vidéo :

[Vidéo: https://www.youtube.com/watch?v=MOji8wxs58U]

Photos :

Bougie noire, pourtant elle a tourné que quelques heures au ralenti
[Image: 828325IMG1581.jpg]

Compressions identiques sur tous les cylindres
[Image: 857378IMG1857.jpg]

J'aurais pas du garer la FN2 juste derrière  LOL
[Image: 444333IMG1901.jpg]

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
(Modification du message : 07-02-2016, 10:47:53 par BloodyMurder.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 358
Sujets : 33
Inscription : Mar 2010
Réputation : 25
29-01-2016, 10:32:04   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
pas de voyant moteur? (d'ailleurs, il s'allume bien au démarrage avant de s'éteindre?)

a vu de nez, je dirais plutot un problème d'alimentation en carburant, donc lambda, injecteur ou régulateur, mais je peux me tromper.

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 844
Sujets : 6
Inscription : Oct 2010
Réputation : 3
29-01-2016, 10:49:40   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
(29-01-2016, 10:32:04)niavlysj a écrit : pas de voyant moteur? (d'ailleurs, il s'allume bien au démarrage avant de s'éteindre?)

a vu de nez, je dirais plutot un problème d'alimentation en carburant, donc lambda, injecteur ou régulateur, mais je peux me tromper.

Merci pour ta réponse,

J'ai oublié de préciser en effet, aucun voyant moteur, et oui il fonctionne bien, ce serait pas marrant sinon LOL

Le filtre à essence est neuf en tout cas, je l'ai remplacé, j'avoue que j'ai pas pensé à regarder l'injection... Me suis focalisé sur cette histoire d'allumage à cause des ratés et de la suie qu'il y a surtout.

Bon va falloir que j'approfondisse tout ça, je vais checker les injecteurs et tester la lambda du coup Wink

EDIT : Au vu des symptômes, semblerait plus que ça vienne d'un défaut d'allumage
[Image: kgw_1131145090_bougie_suie.jpg]

[Image: Bougies%20-%20defauts.jpg]

[Image: 222337bougie.jpg]

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
(Modification du message : 29-01-2016, 10:59:24 par yanou62.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 358
Sujets : 33
Inscription : Mar 2010
Réputation : 25
29-01-2016, 11:03:08   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
revérifie le calage de distrib alors.
si l'AAC sur lequel est mis l'allumeur est décalé d'une dent, tu aurais l'allumage dans les choux (en plus de la distrib

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 784
Sujets : 7
Inscription : Nov 2008
Réputation : 15
29-01-2016, 11:11:21   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Bobine et module d'allumage changé mais la tete et le doigt d'allumeur sont dans quel état ?

Quand tu as ouvert l'allumeur il y avait de l'humidité dedans ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
GC106XT Hors ligne
Senior Member
****

EJ2 / SL533 / EK4 / 106
76 - Seine-Maritime France
Messages : 1 468
Sujets : 77
Inscription : Mar 2007
Réputation : 16
29-01-2016, 13:31:33   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Truc con, mais ça m'est arrivé il n'y a pas longtemps, tu n'as pas inversé les connectiques du faisceau entre l'IACV, le MAP, le TPS et la sonde de température sur la tubulure d'admission (vu que les fiches sont les mêmes, l'inversion est possible).

Parce que ça donnait a peu pret la meme chose, déjà l'inversion entre le MAP et le TPS, ça "ruptait" à 1500 tours, et l'inversion entre l'IACV et la sonde de température, impossible de tenir le ralentit sauf en appuyant un petit peu sur la pédale et ça s'étouffe à partir de 2500 tours. (Je suis pas sur de mes inversions à 100%, mais au pire, tu essayes et vois ce que ça donne).
Et pas de code erreur sauf quand j'ai shunté la prise diag, elle a bien voulu communiquer LOL

[Image: signature.png]
(Modification du message : 29-01-2016, 13:33:27 par GC106XT.)
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB
31 - Haute-Garonne France
Messages : 5 054
Sujets : 36
Inscription : Jun 2008
Réputation : 36
29-01-2016, 14:34:58   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Ce sont bien des injecteurs d'origine ? Carto d'origine aussi ?

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
NikoLifeStyle Hors ligne
In Supra We Trust!
Moderateurs

White Supra Targa
62 - Pas-de-Calais France
Messages : 4 813
Sujets : 8
Inscription : Apr 2007
Réputation : 25
29-01-2016, 19:27:11   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Oui injos et carto d'origine, elle est stock.

Peut Importe Le Temps Et L'Argent Un Jour C'est Dans Mon Garage Que Tu Dormira Toi Ma Chère Supra!

tonyjee a écrit :Niko président Niko président jump ....


Yes t'assure ...

Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 358
Sujets : 33
Inscription : Mar 2010
Réputation : 25
29-01-2016, 19:57:56   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Je viens de relire le post du haut:
Calage allumage impossible car les repères ne coïncident pas.
La clavette de la damper est bien remise et pas abimée?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 844
Sujets : 6
Inscription : Oct 2010
Réputation : 3
30-01-2016, 14:42:07   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Merci à tous pour vos réponses !

(29-01-2016, 11:03:08)niavlysj a écrit : revérifie le calage de distrib alors.
si l'AAC sur lequel est mis l'allumeur est décalé d'une dent, tu aurais l'allumage dans les choux (en plus de la distrib

Je vais regarder ça quand il ne pleuvra plus, mais je l'avais déjà vérifié et normalement c'est bon

(29-01-2016, 11:11:21)Yaya 16v a écrit : Bobine et module d'allumage changé mais la tete et le doigt d'allumeur sont dans quel état ?

Quand tu as ouvert l'allumeur il y avait de l'humidité dedans ?

Pas d'humidité, le doigt et la tête sont en état moyen, ça a roulé mais c'est pas non plus abimé

(29-01-2016, 13:31:33)GC106XT a écrit : Truc con, mais ça m'est arrivé il n'y a pas longtemps, tu n'as pas inversé les connectiques du faisceau entre l'IACV, le MAP, le TPS et la sonde de température sur la tubulure d'admission (vu que les fiches sont les mêmes, l'inversion est possible).

Parce que ça donnait a peu pret la meme chose, déjà l'inversion entre le MAP et le TPS, ça "ruptait" à 1500 tours, et l'inversion entre l'IACV et la sonde de température, impossible de tenir le ralentit sauf en appuyant un petit peu sur la pédale et ça s'étouffe à partir de 2500 tours. (Je suis pas sur de mes inversions à 100%, mais au pire, tu essayes et vois ce que ça donne).
Et pas de code erreur sauf quand j'ai shunté la prise diag, elle a bien voulu communiquer LOL

Je vais regarder ça, pour maintenant je peux toujours essayer ! Mais j'avais tenu à repasser le faisceau moteur comme il faut et une cosse est plus courte que l'autre donc ça pouvait pas aller. En tout cas quand je shunte la prise drag rien ne se passe, pas de code (et le calage de l'allumage ne peut pas se faire)

(29-01-2016, 14:34:58)nico1131 a écrit : Ce sont bien des injecteurs d'origine ? Carto d'origine aussi ?

(29-01-2016, 19:57:56)niavlysj a écrit : Je viens de relire le post du haut:
Calage allumage impossible car les repères ne coïncident pas.
La clavette de la damper est bien remise et pas abimée?

Oui, clavette et poulie damper comme il faut, j'avais fais la distrait quand le bloc était hors de l'auto

Je vais attendre qu'il ne pleuve plus (l'auto est dehors) et j'y jetterais un coup d'oeil, merci pour les pistes, je vous tiens au courant ! Wink

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 844
Sujets : 6
Inscription : Oct 2010
Réputation : 3
01-02-2016, 22:22:08   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
Bonsoir les amis,

Bon aujourd'hui en rentrant du travail j'ai pu jeter un coup d'oeil sur l'EK4.

Ici, une vidéo après 1 bonne semaine sans tourner, on voit que le ralenti n'est pas stable et que dès qu'on accélère elle retombe :

[Vidéo: https://youtu.be/4hK7VksLNlQ]

J'ai re-vérifié la distribution, elle est bien calée (repère TDC/PMH blanc aligné avec le cache plastique et les 2 poulies d'AAC correctement alignées) :

[Image: 915271IMG1043.jpg]

[Image: 727535IMG1044.jpg]

J'ai essayé de débrancher le capteur MAP et TPS, les faisceaux sont pas assez longs pour inverser les 2 donc c'est pas ça

Idem pour l'IACV, impossible d'échanger les fiches.

Après il s'est mis à pleuvoir et faire nuit, j'ai pas pu en faire plus ! J'essayerais d'y jeter un coup d'oeil encore cette semaine.

Je me tâte à acheter un allumeur neuf pour partir sur de bonnes bases.. Des idées ?

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
Takumi51 Hors ligne
Active Member
***

Civic eg4
51 - Marne France
Messages : 199
Sujets : 12
Inscription : Oct 2013
Réputation : 1
01-02-2016, 22:41:44   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
C'est des bougies avec indice 6 d'origine, donc est-ce que des 7 changeraient ? Je pense pas, plus tu accélères et plus il faut d’étincelle, donc peux être un problème d'allumage, ou de faisceau de bougie usagé ou défectueux.

Parce que les bougies noir sont un excès d'essence, et si t'a pas toucher au réglage de ton admission ça aurait pas du changé.

Sur les petits moteurs genre 50cm3 quand y'avait des problèmes de ce genre, ça venait souvent d'un problème d'allumge, cdi ou faisceau bougie, moi je vois bien un problème d'allumage ou de faisceau de bougie, le mieux sera que quelqu'un t'en prête un pour testé, car acheté pour rien c'est jamais le top ! Big Grin
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 844
Sujets : 6
Inscription : Oct 2010
Réputation : 3
06-02-2016, 15:09:26   -   RE: [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires
(29-01-2016, 13:31:33)GC106XT a écrit : Truc con, mais ça m'est arrivé il n'y a pas longtemps, tu n'as pas inversé les connectiques du faisceau entre l'IACV, le MAP, le TPS et la sonde de température sur la tubulure d'admission (vu que les fiches sont les mêmes, l'inversion est possible).

Finalement c'était bien ça, j'ai inversé les fiches des capteurs MAP et TPS, un RESET ÉCU et elle tourne comme une horloge...

Merci à GC106XT ainsi qu'aux autres pour votre aide rapide !

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4] Mauvaise Référence Module d'allumage [Résolu] stryk 10 358 24-06-2019, 10:13:22
Dernier message: SoichiroYann
  [EG4-mpfi] mauvaise information compte tours (résolu) f11d 8 546 20-03-2019, 23:02:08
Dernier message: nonovtec
  [ED9] allumage code erreur 8/9 résolu tomtomhonda 8 3 043 30-03-2016, 15:43:51
Dernier message: tomtomhonda
  [EG4 - 1992 - D15Z1] ... en 2015, quelles bougies d'allumage ? jrbzzz 4 2 444 07-04-2015, 07:00:43
Dernier message: timal45
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 5 177 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [EG4 VEI] (urgent) plus d'allumage aléatoire (resolu) Haltaz 6 2 655 17-12-2013, 23:52:40
Dernier message: Haltaz
  [civic ed] kit turbo ebay.regrouppement des pieces noires. zenabi segond du nom 4 1 452 09-02-2010, 21:22:52
Dernier message: kimken
  raté d'allumage sur eg4 V-tec82 3 1 158 04-09-2007, 21:45:42
Dernier message: calleg3
  Honda civic 1992 ESI: Pb allumage RESOLU xolth 2 2 291 20-09-2005, 19:25:11
Dernier message: xolth