Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[HELP !!!] Electrovanne d'AVC-R qui claque !!!!!!

Auteur Message
ANTHONY-323GTR Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : Nov 2007
Réputation : 0
08-01-2008, 23:51:21   -   [HELP !!!] Electrovanne d'AVC-R qui claque !!!!!!
Bonjour tout le monde.

Voila j'ai un souci avec mon AVC-R:

-l'éléctrovanne n'arrète de faire tic tic tic tic tic....................................

Je l'ai démontée, nettoyée, graissé mais rien n'y fait, elle continue de claquer en permanence.................

Est-elle h.s ???????? ou est-ce un problème de paramétrage ???

Merci d'avance de votre aide.

@+.Anthony.
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 863
Sujets : 129
Inscription : Nov 2005
Réputation : 58
09-01-2008, 04:45:33   -    
un court circuit??

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
SuperKaribou Hors ligne
Senior Member
****


Messages : 1 070
Sujets : 39
Inscription : Aug 2002
Réputation : 7
09-01-2008, 08:25:34   -   Re: [HELP !!!] Electrovanne d'AVC-R qui claque !!!!!!
ANTHONY-323GTR a écrit :Bonjour tout le monde.

Voila j'ai un souci avec mon AVC-R:

-l'éléctrovanne n'arrète de faire tic tic tic tic tic....................................

Je l'ai démontée, nettoyée, graissé mais rien n'y fait, elle continue de claquer en permanence.................

Est-elle h.s ???????? ou est-ce un problème de paramétrage ???

Merci d'avance de votre aide.

@+.Anthony.

Comment ça tic tic tic tic ????

Elle fait ce bruit lorsqu'elle s'active quand tu prend du boost ?

Si oui, c'est normal ...

[Image: signature-miata_zps43e3decd.jpg]


Retourner en haut
Trouver Répondre
Muad-Dib Hors ligne
Senior Member
****

- France
Messages : 3 992
Sujets : 85
Inscription : Mar 2004
Réputation : 0
09-01-2008, 08:50:58   -    
je plussoie, en fonctionnement de regulation de pression c'est normal.
Par contre si meme au ralenti elle le fais c'est que ton boitier a un soucis.

http://www.beimmo.ch/ Investir en floride

Kizashi and Swift GTI SF powered
Retourner en haut
Site web Trouver Répondre
SuperKaribou Hors ligne
Senior Member
****


Messages : 1 070
Sujets : 39
Inscription : Aug 2002
Réputation : 7
09-01-2008, 09:09:00   -    
Muad-Dib a écrit :je plussoie, en fonctionnement de regulation de pression c'est normal.
Par contre si meme au ralenti elle le fais c'est que ton boitier a un soucis.

Bah si c'est la première fois que tu en monte un, voir que tu en vois un, si personne te dit que c'est normal ... tu te demande ce qu'il se passe !!!! :roll:

[Image: signature-miata_zps43e3decd.jpg]


Retourner en haut
Trouver Répondre
ANTHONY-323GTR Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : Nov 2007
Réputation : 0
09-01-2008, 09:42:08   -    
Bonjour tout le monde.

Moteur coupé, contact mis, L'EV claque au taquet !!!!

Si je me mets en mode OFF, elle s'arrète donc c'est qu'elle est bien commandée.

Par contre, en changeant le boost duty, elle s'arrète quand j'arrive à 89.

J'arrive aussi à faire réduire ce claquement en changeant les modes:

------relative 1, relative 2, absolute 1, absolute 2

Quel mode dois-je sélectionner ???

Mon capteur de pression a l'air de fonctionner correctement en pression et en depression.

Merci d'avance à tous pour vos réponse.
@+.Anthony.
Retourner en haut
Trouver Répondre
ANTHONY-323GTR Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : Nov 2007
Réputation : 0
09-01-2008, 09:43:15   -    
Est-ce qu'on peut trouver ce genre d'électrovanne dans le commerce ?????
Retourner en haut
Trouver Répondre
Muad-Dib Hors ligne
Senior Member
****

- France
Messages : 3 992
Sujets : 85
Inscription : Mar 2004
Réputation : 0
09-01-2008, 09:54:06   -    
A premiere vue le pb ne viens pas de l'electrovanne, tu as raté qqch dans ta conf de l'avcr. Regarde bien les infos fournies par les capteurs, si par exemple ton signal RPM ou throttle ne sont pas correcte il peut croire meme juste avec le contact mis que tu accelere a fond et a ce moment la il fait jouer l'electrovanne pour atteindre la pression désirée sans y arriver forcément.

http://www.beimmo.ch/ Investir en floride

Kizashi and Swift GTI SF powered
Retourner en haut
Site web Trouver Répondre
nissan200sxs13 Hors ligne
Senior Member
****


Messages : 1 948
Sujets : 72
Inscription : Oct 2004
Réputation : 0
09-01-2008, 17:54:09   -    
hum j'ai eu la meme chose sur mon profec e-01 et c'était le début d'un court-ju Confused

Ma fierté LOL
http://www.dailymotion.com/lefousuisse/v...cation-005

Dans ma titine, en 4ème....le compteur va plus vite que le compte-tour LOL
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  solénoide AVCR qui claque... PH@B 16 2 777 22-07-2011, 17:54:23
Dernier message: PH@B
  AVC-R cablage dindon 4 808 28-04-2006, 13:18:49
Dernier message: dindon
  question AVC-R ponop 12 973 28-07-2005, 15:00:37
Dernier message: ALEX