Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Pompe essence S13

Auteur Message
zoran Hors ligne
Junior Member
*


Messages : 25
Sujets : 3
Inscription : Dec 2003
Réputation : 0
01-04-2004, 14:08:32   -   Pompe essence S13
Salut à tous,

A par chez Nissan, ou peut on trouver une pompe à essence de S13 modele 91, je pense que la mienne est morte,
En fait quand j'accelere sans appuyer à fond sur la pedale ca vas, mais des que j'ecrase à fond, ca secou, ca tire pas, meme en arrivant à 4000 tr ca vas mieux mais c'est pas ca.

Par contre au ralenti, la voiture tremble!!

Je sais plus quoi faire a part que de changer cette pompe

Merci d'avance

Zoran
Retourner en haut
Trouver Répondre
Biohazard200sx Hors ligne
Active Member
***


Messages : 389
Sujets : 11
Inscription : Mar 2003
Réputation : 0
01-04-2004, 14:40:14   -    
http://www.apex-performance.co.uk/catalo...cts_id=460

Wink
Retourner en haut
Trouver Répondre
kgil Hors ligne
Senior Member
****


Messages : 1 146
Sujets : 27
Inscription : May 2003
Réputation : 0
02-04-2004, 08:43:57   -    
C'est pas forcément ta pompe à essence.

J'avais eu les mêmes symptomes sur un 200sx s13.Avant de changer la pompe à essence,j'ai fait bougies,et surtout filtre à essence.
Ensuite 2 nettoyants injecteurs"bardhal"pour environ 30l d'essence.

Après quelques stages à pleine charge sur autoroute, finit les trous à l'accélération.
Et pas de pompe à essence à changer Wink
Retourner en haut
Trouver Répondre
zoran Hors ligne
Junior Member
*


Messages : 25
Sujets : 3
Inscription : Dec 2003
Réputation : 0
02-04-2004, 14:35:30   -    
Merci de vos info et je vais essayer ceci ce week end

bye

Zoran
Retourner en haut
Trouver Répondre
WaRonZe Hors ligne
Junior Member
*


Messages : 85
Sujets : 5
Inscription : May 2003
Réputation : 0
03-04-2004, 01:25:26   -    
J'ai changé la pompe a essence, la mienne etait dead, mais j'ai le meme symptome de vibration de la voiture au ralenti quand elle est chaude et surtout, quand je tape dedans, j'ai des retour de flammes monstrueux a la deceleration.

Quelqu'un a une idée ??

(pompe a essence neuve, filtre a essence, huile neufs, bougies neuves, vidange faite).

[Image: pubhurricane3.gif]
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
03-04-2004, 01:39:53   -    
retour de flamme ???

tu as une dump valve ? une ligne vide ??

si oui rien d'étonant (ou détonant au choix) que ça pète dans le tube
Retourner en haut
Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
03-04-2004, 02:45:54   -    
non sa 200 est stock

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
mig200sx Hors ligne
Active Member
***


Messages : 849
Sujets : 16
Inscription : Jun 2003
Réputation : 0
21-12-2005, 14:20:39   -    
ce matin je vais prendre ma 200 tout est normal les voyant s'allume etc je vais pour démarer le demareur se lance met pas le moteur je retente rien, par contre j'entend pas la mise en route de ma pompe a essence je regarde le fusible je le chnage toujours rien Confused la pompe est completement morte pourtant elle marché bien help Cry
Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 316
Sujets : 123
Inscription : Jun 2002
Réputation : 0
21-12-2005, 17:50:22   -    
c'est quoi comme pompe?

S13 RB26 big single => RX-7 FD3S
RLS30-000007 1975 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
mig200sx Hors ligne
Active Member
***


Messages : 849
Sujets : 16
Inscription : Jun 2003
Réputation : 0
21-12-2005, 18:14:40   -    
une pompe normal qui doit avoir dans les 45000km
Retourner en haut
Trouver Répondre
mig200sx Hors ligne
Active Member
***


Messages : 849
Sujets : 16
Inscription : Jun 2003
Réputation : 0
22-12-2005, 14:21:33   -    
personne a une idéé :roll:
Retourner en haut
Trouver Répondre
sebar Hors ligne
Active Member
***


Messages : 818
Sujets : 78
Inscription : Dec 2004
Réputation : 0
22-12-2005, 16:48:47   -    
j'ai une pompe a vendre si vous voulez, origine...->mp!
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
22-12-2005, 16:58:18   -    
pareil j'ai une origine en bon état aussi qui me reste , elle a 100000km par contre...

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
MUSTANG Hors ligne
Senior Member
****


Messages : 1 311
Sujets : 47
Inscription : Mar 2004
Réputation : 0
22-12-2005, 18:15:32   -    
moi aussi ma pompe d'origine est en stock a la maison
si interessé mp...

MON SOUVENIR ICI...Tu me manqueras petit bijou... http://www.japancar.fr/forum/viewtopic.php?t=84322
[Image: mustang%202.jpg]
Ma S13
http://www.japancar.fr/forum/viewtopic.php?t=33493
Garett GT28r a 0,9b, Walbro, Fmic, 444cc, Maf Z32, Double carto ecubooster, admission Champignon typr HKS, Turbo timer HKS, Oil catch tank,avance 15°, Mongoose V1, Suspat D2 racing, Brembo+Ds2500, Bougies froides, Embrayage renforcé, Dump HKS, Bc AVCR, LSD, Kouki, glastint, 17p, monitoring....
Retourner en haut
Trouver Répondre
mig200sx Hors ligne
Active Member
***


Messages : 849
Sujets : 16
Inscription : Jun 2003
Réputation : 0
22-12-2005, 20:14:29   -    
samedi j'aurrais le verdict mais si c'est la pompe je pense prendre une walbro mais sinon je sais vers ki m'adressé LOL merci pour vos propositions
Retourner en haut
Trouver Répondre
mig200sx Hors ligne
Active Member
***


Messages : 849
Sujets : 16
Inscription : Jun 2003
Réputation : 0
23-12-2005, 19:48:00   -    
elle a démaré en la poussant cette faignasse LOL j'espere ke ca ira mieux maintenant voiture a surprise cette 200sx :o
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [S13] Démarre pas !! no essence no étincelle ... WesTCoasTMafiA 19 4 196 10-10-2016, 08:17:12
Dernier message: Jow 974
  [s14] force a l'acceleration apres carto rfi et pompe essence walbro jim69 11 2 414 16-06-2013, 20:55:53
Dernier message: jim69
  pompe a essence reservoir anexe Mirko 1 1 187 25-08-2012, 15:54:24
Dernier message: seb.racing
  Pompe a essence s14 l'auxi 4 2 194 02-09-2011, 09:02:39
Dernier message: l'auxi
  question sur les pompes a essence s13 tintin43 33 4 591 24-08-2010, 17:46:15
Dernier message: DriFstY
  changement pompe à essence sur s14 IloveJapan2 12 3 318 10-08-2010, 14:32:36
Dernier message: kennytl
  petit conseil pour S13 essence et air !!!! yo200sx 20 3 790 14-06-2010, 17:22:27
Dernier message: vaax
  [S13] Problème consommation d'essence newhappydaddy 36 4 780 30-04-2010, 12:10:23
Dernier message: yohanhn
  [nissan s13 photos regulateur de pression d essence ] japanauto 4 2 490 14-12-2009, 23:55:19
Dernier message: 09s14
  [S13] reférence pompe a essence walbro camryetxedos 62 9 645 27-09-2009, 15:14:54
Dernier message: vaax