Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Problème ralenti à froid civic EC9
Gougouille Hors ligne
Active Member
***


Messages : 286
Sujets : 22
Inscription : Dec 2003
Réputation : 0
05-02-2005, 13:49:58   -   Problème ralenti à froid civic EC9
Depuis un petit mois, en demarrant avec mon ec9, je met le starter normal, 3 cran pour demarrer, je redescend tout de suite à 2, puis après avoir un peu roulé 1 puis je l'enlève.

Seulement au bout de 5-10 minutes, pile au moment ou la voiture commence à chauffer (ou l'aiguille de la temperature commence à monter), elle s'etouffe puis cale, et pendant 3-4 minutes, à chaque arret à un feu par exemple, impossible de faire tenir le ralenti, comme si le melange etait trop ou pas assez riche. Et puis après ca passe et tout va bien.

Vous savez d'ou ca pourrai venir ? Je sais qu'il fait froid mais là c'est pas vraiment normal, ca le fait juste quand la voiture commence à chauffer Sad

Merci Smile
Retourner en haut
Trouver Répondre
Gougouille Hors ligne
Active Member
***


Messages : 286
Sujets : 22
Inscription : Dec 2003
Réputation : 0
06-02-2005, 14:47:50   -    
Personne n'a d'idée ? Sachant que j'ai changé la tete de delco y'a 5000 kms à peine...
Retourner en haut
Trouver Répondre
Fred087_vti Hors ligne
Active Member
***


Messages : 308
Sujets : 14
Inscription : Jan 2003
Réputation : 0
06-02-2005, 15:32:34   -    
As-tu monté des boites à air sur tes carbus?

ET pour info: JAMAIS DE STARTER! Sur ma 205 Rallye je n'ai jamais utilisé la manette de starter, il faut la tenir à l'accélérateur quand elle est froide.

Le starter c'est un peu comme des produit de dopage pour un athlète, dès qu'il est seuvré il ne vaut plus rien. (Belle métaphore n'est pas?! Big Grin )
Retourner en haut
Trouver Répondre
Gougouille Hors ligne
Active Member
***


Messages : 286
Sujets : 22
Inscription : Dec 2003
Réputation : 0
06-02-2005, 16:37:57   -    
Fred087_vti a écrit :As-tu monté des boites à air sur tes carbus?

ET pour info: JAMAIS DE STARTER! Sur ma 205 Rallye je n'ai jamais utilisé la manette de starter, il faut la tenir à l'accélérateur quand elle est froide.

Le starter c'est un peu comme des produit de dopage pour un athlète, dès qu'il est seuvré il ne vaut plus rien. (Belle métaphore n'est pas?! Big Grin )

C'est vrai ca ? Pourtant à l'origine ca sert à ca non ? Qu'est-ce que ca peut faire de mal ? Ca fait arriver + d'essence, rien de plus ?
Retourner en haut
Trouver Répondre
Gougouille Hors ligne
Active Member
***


Messages : 286
Sujets : 22
Inscription : Dec 2003
Réputation : 0
06-02-2005, 16:39:14   -    
Sinon oui j'ai une admi directe près de mes carbus, mais je l'ai tjs eu et mon problème n'est apparu que depuis quelques moi.

Je sais meme pas si ca a pas commencé quand j'ai fait mon reglage de jeu aux soupapes Confused
Retourner en haut
Trouver Répondre
Fred087_vti Hors ligne
Active Member
***


Messages : 308
Sujets : 14
Inscription : Jan 2003
Réputation : 0
06-02-2005, 21:14:29   -    
Alors le problème quetu as est le même que celui que g sur ma 205 Rallye.

Avec les boites à air que tu as, l'air est pris directement à température "ambiante" est n'est pas réchauffé. Il faut savoir que lorsque l'air passe dans les gicleurs de carbu sa température baisse d'environs 10°.

Lorsqu'il fait froid ceci entraine que l'essence gelle et n'est plus pulvérisée dans les chambres de combustion.

Si tu t'arretes pendant une minute et que tu reparts la chaleur de ton moteur va réchauffer tes carbus et le phénomène va s'arreter...pour recommencer quelques kilomètres plus loin.

Pour info, même les moteurs injection sont équipés de réchauffeur d'air afin d'éviter ce problème.La solution est de faire une boite étanche autour des boites à air avec un tube qui va prendre l'air au dessus du collecteur d'échappement.

Essaie de voir si tu peux bricoler qqchose avec le système d'origine.

Essai aussi d'habituer ta voiture à rouler et à démarrer sans starter. Pour cela avant de démarrer tu pompes quelques coup d'accélérateur, tu démarres et tu maintiens le moteur à l'accélérateur. Je sais ce n'est pas pratique mais cela évitera d'encrasser ton moteur car au starter tu roules riche.
Si tu maitrise un peu le talon pointe ce ne sera pas difficile de freiner et de maintenir ton moteur.

Bonne chance! Wink

Fred
Retourner en haut
Trouver Répondre
Gougouille Hors ligne
Active Member
***


Messages : 286
Sujets : 22
Inscription : Dec 2003
Réputation : 0
07-02-2005, 19:44:44   -    
Merci pour toutes ces explications Wink

Pour le talon pointe je m'entraine je m'entraine mais c'est pas evident Big Grin
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
08-02-2005, 01:43:14   -    
gougouille j'ai le meme pb avec ma civic et pourtant j'ai le filtre d'origine honda neuf ....

donc je vois pas ce que ça peut etre d'autres .... sinon j'evite le starter je met 3 coup d'accelerateur et ap je tire a 2.5 on va dire et depuis ça le fait + Wink c'est byzarre et comme j'ai plus le temps de bricoler ...

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 41 4 571 16-05-2018, 10:23:22
Dernier message: mafioso13-8
  [ej9] Civic problème compteur alternateur a froid Josephbriotej9 9 1 229 10-01-2018, 08:16:33
Dernier message: Laurent342
  [ej9] problème de démarrage à froid mihary 3 1 012 06-03-2017, 08:20:07
Dernier message: mihary
  [Civic] Calages fréquents à chaud ou à froid JFG 4 1 012 13-02-2017, 09:42:31
Dernier message: JFG
  [CRX] Ralenti haut perché à froid David2059 11 3 281 01-12-2014, 14:01:30
Dernier message: Law-Break-ISR
  [D16z6] problème de régime moteur à froid après rebuild (Résolu à locker) Flod62 66 7 321 03-11-2014, 08:49:37
Dernier message: gineto
  [Honda civic 1995] problème demarrage a froid et a chaud blyssward 3 2 093 07-10-2014, 07:45:09
Dernier message: gineto
  [eg5] Pb ralenti a froid d16z6 eg538 4 1 511 09-07-2014, 13:11:43
Dernier message: eg538
  [civic ej9] problème régime moteur - ralenti seb57sarrebourg 6 3 873 13-10-2013, 14:14:01
Dernier message: massimo
  [ej9] probleme niveaux de liquide de refroidissement a chaud et froid ej91.4is 14 11 772 13-06-2013, 08:37:46
Dernier message: RA272