Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EG] probleme demarrage a froid sur civic EG

Auteur Message
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
14-05-2005, 13:49:26   -   [EG] probleme demarrage a froid sur civic EG
salut a tous, voila j'ai un probleme le matin quand je prend ma voiture elle ne démarre jamais  au 1er tour de clef, le démarreur tourne mais rien,ou des fois si il fait un peu plus chaud le moteur semble ce lancer mais rien, par contre au second tour de clef elle démarre au quart de tour.j'ai changé la batterie et les bougies on ete nettoyé mais tjrs la meme chose! quelqu'un saurait qu'elle est le probleme?merci
(Modification du message : 24-09-2017, 16:00:30 par TsoF.)
Retourner en haut
Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
14-05-2005, 17:47:10   -    
personne n'as eu ce probleme?
Retourner en haut
Trouver Répondre
nexus_ee8 Hors ligne
Active Member
***


Messages : 379
Sujets : 3
Inscription : Apr 2005
Réputation : 3
14-05-2005, 17:55:23   -    
soit patient, on finira bien par te répondre.
Perso j'y connais que dalle, utilise kan meme la fonction recherche, je suis sûr qu'il y a eu un post la dessus!
bye
Retourner en haut
Trouver Répondre
pewillette Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Oct 2004
Réputation : 4
14-05-2005, 18:28:01   -    
Il m'arrive d'avoir ça sur mon EG, n'importe quand mais rarement.

Le moteur démarre pas, puis j'entends pendant longtemps des petits claquements étranges. A mon avis le rotor a du mal à accrocher, je l'aide un peu en débrayant en tournant la clef Smile

C'est à une demi-heure d'ici. J'y suis dans dix minutes.
Retourner en haut
Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
15-05-2005, 22:13:48   -    
le probleme c'est que ca le fait tout les matins un peu frais
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 981
Sujets : 76
Inscription : Feb 2002
Réputation : 2
15-05-2005, 22:21:44   -    
Etat de l'allumeur ?
Le relais de pompe se déclenche du premier coup ?

Retourner en haut
Site web Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
15-05-2005, 22:38:40   -    
le relais de pompe c'est bien le bruit qu'on entend quand on met simplement le contact?
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 981
Sujets : 76
Inscription : Feb 2002
Réputation : 2
16-05-2005, 00:31:26   -    
BBzzzzzziiiiiiiiiiiiii - TAK !

Retourner en haut
Site web Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
16-05-2005, 00:41:50   -    
moi il fait bbzzzzziiiii tout le temps, tant que j'ai pas démarrer le moteur
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 941
Sujets : 64
Inscription : Apr 2004
Réputation : 2
16-05-2005, 13:26:27   -    
Tu as quelles bougies ???

Depuis que j'ai placé des bougies NGK ZFR6 (à la place des ZFR5), elle démarre plus difficillement qu'avant quand il fait frais (le démarreur tourne envion 1seconde).

Par contre si le moteur est chaud ou que le soleil donne sur le capot, le moteur démarre desuite après avoir tourné la clef.

Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 941
Sujets : 64
Inscription : Apr 2004
Réputation : 2
16-05-2005, 13:28:29   -    
dudsman a écrit :moi il fait bbzzzzziiiii tout le temps, tant que j'ai pas démarrer le moteur

Il doit effectivement faire "BBzzzzzziiiiiiiiiiiiii - TAK" à ce moment le témoin s'éteint.

Retourner en haut
Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
16-05-2005, 21:19:57   -    
bon alors quand je met le contact il y a un espece de bruit de fond ds l'habitacle qui rezonne, 5 seconde apres un bruit qui correspond a la loupiote du voyant moteur qui s'eteind mais le bruit de fond continue tant que je n'ai pas mis le moteur en route ou eteind le contact,et ds le compartiment moteur j'entend un bruit qui correspond a ce bruit entendu ds l'habitacle je suppose, le bruit ds le moteur ce situe la ou en se penchant on peut apercevoir le filtre a huile,c'est comme un bruit d'ecoulement ou d'air. pour les bougies j'ai des nippon denso classique.Moi le matin le demarreur tourne mais ne lance rien par contre 2eme essai nickel,sauf ces 2 derniers jours ou j'ai pris la voiture vers midi et la temperature etait plus eleve donc le démarreur a tourné 2 ou 3 seconde et le moteur c'est lancé du premier coup mais pas encore au quart de tour!
Retourner en haut
Trouver Répondre
bigmon Hors ligne
Active Member
***


Messages : 851
Sujets : 12
Inscription : Feb 2003
Réputation : 0
16-05-2005, 22:34:41   -    
tu as quel kilometrage ??
120.000km? verifies le doit et la tete d'allumeur, c'est les symptome d'une usure prononcée, et par temps froid ou humide les difficultés sont amplifiéees
@+
Retourner en haut
Site web Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
12-08-2005, 23:32:15   -    
bon je deterre le post car ma copine a achetée il y a quelques jours une eg3 (année 95 ; 102 000 km ; clim ; dort au garage ; 1ere main et entretien fait régulièrement ) elle rentrait de la concession matin, midi et soir dans le garage sans problèmes et depuis que l'on a fait dormir la civic dehors une nuit et que maintenant elle redors au garage les démarre vraiment difficilement à froid (faut vraiment insisté, le démarreur est très long à tourner)..à chaud ça va pas vraiment mieux ou vraiment léger..donc après avoir fais des recherches jai pensé au relai mais vu que c'est surtout à froid j'ai des doutes ...j'ai regardé la tête d'allumeur, câbles d'allumeur..mais à prioris rien d'anormal...j'ai fait un test de démarrer avec feux allumé, les feux baissent au cours du démarrage..mais bon est ce pour autant la batterie? la j'ai fais un test de recharge toute la nuit au cas ou..mais rien de mieux au matin
de plus je suis pas mécano expert donc ça rend difficile le diagnostic et ma copine ne veut pas faire de frais sans être sûr que la pièce à changer est la bonne...bref je suis un peu pommé ; si quelqu'un peux m'aider ce serait bien sympas
merci Wink

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
beaumec242 Hors ligne
Junior Member
*


Messages : 48
Sujets : 16
Inscription : Jun 2005
Réputation : 0
13-08-2005, 14:43:46   -    
moi aussi j'ai ca mais uniquement qd je vais a la pompe j'eteins le moteur met de la benz et puis redemarre mais la voiture refuse de demarrer.je dois attendre un peu et puis elle redemarre .Sinon le truc tu met la 1ere et tu demarre tu vas voir la elle va prendre directe mais gare a ne pas trop insister sinon byebye demarreur
Retourner en haut
Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
13-08-2005, 14:58:32   -    
ok..je pense que toi c'est les soudure de ton relais qui déconne...moi je vais regarder le miens mais bon...oui c'est sur qu en première c'est risqué!

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
13-08-2005, 19:21:39   -    
aujourd'hui après avoir roulé avec à chaud aucun soucis de démarrage c'est vraiment à froid le problème....
personne pour m'aider? Cry

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
15-08-2005, 17:48:14   -    
personne pour m'aider? Sad

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
maxvtec Hors ligne
Senior Member
****


Messages : 2 005
Sujets : 78
Inscription : Jan 2005
Réputation : 0
15-08-2005, 18:46:16   -    
CRXDELSOL a écrit :bon je deterre le post car ma copine a achetée il y a quelques jours une eg3 (année 95 ; 102 000 km ; clim ; dort au garage ; 1ere main et entretien fait régulièrement ) elle rentrait de la concession matin, midi et soir dans le garage sans problèmes et depuis que l'on a fait dormir la civic dehors une nuit et que maintenant elle redors au garage les démarre vraiment difficilement à froid (faut vraiment insisté, le démarreur est très long à tourner)..à chaud ça va pas vraiment mieux ou vraiment léger..donc après avoir fais des recherches jai pensé au relai mais vu que c'est surtout à froid j'ai des doutes ...j'ai regardé la tête d'allumeur, câbles d'allumeur..mais à prioris rien d'anormal...j'ai fait un test de démarrer avec feux allumé, les feux baissent au cours du démarrage..mais bon est ce pour autant la batterie? la j'ai fais un test de recharge toute la nuit au cas ou..mais rien de mieux au matin
de plus je suis pas mécano expert donc ça rend difficile le diagnostic et ma copine ne veut pas faire de frais sans être sûr que la pièce à changer est la bonne...bref je suis un peu pommé ; si quelqu'un peux m'aider ce serait bien sympas
merci Wink

deja regarde si il y a un code erreur(expliqué dans faq honda), sa pourra t'en dire deja plus.
Retourner en haut
Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
15-08-2005, 19:22:09   -    
ok je regarde ça...
merci Wink

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
CRXDELSOL Hors ligne
Junior Member
*


Messages : 36
Sujets : 2
Inscription : Jan 2005
Réputation : 4
19-08-2005, 23:05:21   -    
bon voila j'ai changé les bougies et je vais remplacer la tête d'allumeur ; diagnostic fait avec un pote mécano chez honda (en démontant j'ai vu qu'il commençait à s'éssoufler) ..problème quasi résolu

HONDA POWER
Team ClubDelsolFr
http://www.crxdelsol.fr
Retourner en haut
Trouver Répondre
Nekomata Hors ligne
Junior Member
*


Messages : 20
Sujets : 3
Inscription : Sep 2017
Réputation : 0
24-09-2017, 13:22:54   -   RE: probleme demarrage a froid sur civic EG
Salut, je deterre le sujet, j'ai exactement le meme souci sur mon EJ1

Je met le contact, pompe a essence, relais... dzzzztak
je tourne la clé: winwinwinwinwinwinwinwin... ca peut durer des minutes sans rien lancer
Je recommence la manip, contact, et au second tour de clé ca part direct : winBROoooooooo

Ca le fait tout le temps, matin, après midi... du moment que la voiture n'a pas tourné depuis un petit moment
En revanche si je m’arrête et redémarre quelques minutes après, pas de souci elle pète direct aussi.

Aucune idée de la provenance de ce problème... Sad

J'ai essayé de mettre plusieurs fois le contacts, de pompe la pédale accélérateur, de retirer le bouchon du réservoir pour dépressuriser, j'ai changé les bougies... rien ne change

(Modification du message : 24-09-2017, 13:27:21 par Nekomata.)
Retourner en haut
Trouver Répondre
LeTac Hors ligne
Active Member
***

Honda Civic EG3 Dual Carb
81 - Tarn France
Messages : 207
Sujets : 6
Inscription : Jul 2012
Réputation : 1
25-09-2017, 19:38:20   -   RE: [EG] probleme demarrage a froid sur civic EG
Pour ma part sur toutes mes civic que ce soit injection ou carbu, je met le contact, j'amorce un coup d'accélérateur et ça démarre au premier coup de clé par temps froid. Si je fait pas cette manip quand il fait froid,je suis obligé de faire tourner le démarreur une seconde fois pour qu'elle se lance.
Retourner en haut
Trouver Répondre
Nekomata Hors ligne
Junior Member
*


Messages : 20
Sujets : 3
Inscription : Sep 2017
Réputation : 0
26-09-2017, 17:29:15   -   RE: [EG] probleme demarrage a froid sur civic EG
(25-09-2017, 19:38:20)LeTac a écrit : Pour ma part sur toutes mes civic que ce soit injection ou carbu, je met le contact, j'amorce un coup d'accélérateur et ça démarre au premier coup de clé par temps froid. Si je fait pas cette manip quand il fait froid,je suis obligé de faire tourner le démarreur une seconde fois pour qu'elle se lance.

Tu mets pied au plancher avant de démarrer et tu le gardes en tournant la clé?

Retourner en haut
Trouver Répondre
LeTac Hors ligne
Active Member
***

Honda Civic EG3 Dual Carb
81 - Tarn France
Messages : 207
Sujets : 6
Inscription : Jul 2012
Réputation : 1
27-09-2017, 07:11:16   -   RE: [EG] probleme demarrage a froid sur civic EG
Non seulement un amorçage, tu appui et tu relâches doucement. Puis tu démarre sans accelerer
Retourner en haut
Trouver Répondre
Nekomata Hors ligne
Junior Member
*


Messages : 20
Sujets : 3
Inscription : Sep 2017
Réputation : 0
27-09-2017, 12:58:39   -   RE: [EG] probleme demarrage a froid sur civic EG
J'ai essayé ce matin de laisser tourner mon premier coup de clé, et en meme temps de pomper l'accélérateur plusieurs fois et au bout de peut etre 10 secondes le moteur s'est lancé...

Je testerais le pompage comme toi tout a l'heure en partant du boulot

Autre détail, la a midi j'ai rebranché mes durites condamnées 
(Voir ce sujet: https://www.japancar.fr/forum/Sujet-EJ1-...condamnees)
Pas de mieux pour le demarrage mais le moteur oscillait au ralenti...
Alors je les ai recondamnées

Retourner en haut
Trouver Répondre
Nekomata Hors ligne
Junior Member
*


Messages : 20
Sujets : 3
Inscription : Sep 2017
Réputation : 0
27-09-2017, 20:11:30   -   RE: [EG] probleme demarrage a froid sur civic EG
Voici une vidéo qui illustre mon souci, vous vouyez ainsi clairement de quoi il s'agit:
[Vidéo: https://youtu.be/xnUhai0l3BE]

(Modification du message : 27-09-2017, 20:12:15 par Nekomata.)
Retourner en haut
Trouver Répondre
mafioso13-8 Hors ligne
Junior Member
*

Honda Civic EG
95 - Val-d'Oise France
Messages : 38
Sujets : 5
Inscription : Apr 2017
Réputation : 0
16-04-2018, 19:26:59   -   [Civic EG4] Problème démarrage à froid
Bonjour,

J’ai un soucis sur ma Civic EG LSI, à chaque démarrage à froid il me faut au moins 3-4 coups de clés pour la démarrer et je suis obligé de la laisser tourner quelques minutes sinon elle cale et a des trous dans l’accélération.

Vous avez une solution ?

Sachant que j’ai changé les bougies, le filtre à air, l’allumeur et utilisé un nettoyant injecteurs.

Je vous remercie.

Civic EG4 VEI & Civic EG4 LSI. 
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 9 512
Sujets : 30
Inscription : Dec 2010
Réputation : 18
17-04-2018, 09:20:18   -   RE: [EG] probleme demarrage a froid sur civic EG
Salut,
Sujet fusionné avec un déjà existant pour éviter les doublons Wink

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
Retourner en haut
Trouver Répondre
mafioso13-8 Hors ligne
Junior Member
*

Honda Civic EG
95 - Val-d'Oise France
Messages : 38
Sujets : 5
Inscription : Apr 2017
Réputation : 0
Hier, 08:17:25   -   RE: [EG] probleme demarrage a froid sur civic EG
Personne pour m’aider ? Car moi j’ai pas du tout le même problème que les autres et plus les jours passent et plus c’est de pire en pire des fois elle veut vraiment pas partir.
Si y avait parmis vous un ou plusieurs sauveurs, merci.

Civic EG4 VEI & Civic EG4 LSI. 
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ej9] Civic problème compteur alternateur a froid Josephbriotej9 9 542 10-01-2018, 08:16:33
Dernier message: Laurent342
  [EJ1][D16] Durites d'air condamnées? / Démarrage difficile a froid Nekomata 21 802 20-10-2017, 13:13:40
Dernier message: Nekomata
  [ej9] problème de démarrage à froid mihary 3 690 06-03-2017, 08:20:07
Dernier message: mihary
  [Civic] Calages fréquents à chaud ou à froid JFG 4 677 13-02-2017, 09:42:31
Dernier message: JFG
  [ED9] Crx Demarrage à froid difficile [résolu] bricardou 58 11 269 17-12-2016, 17:49:32
Dernier message: kyo25
  [Honda Civic EK4] problème de démarrage Mattlivestrong 1 1 088 08-03-2016, 08:16:25
Dernier message: TsoF
  [eg4] problème de démarrage civic boucher46 4 1 452 20-05-2015, 20:00:51
Dernier message: boucher46
  [EK3] SOS problème démarrage sur civic !!!! cbsimo 9 2 107 25-02-2015, 16:44:04
Dernier message: cbsimo
  [civic EJ9] Problème démarrage ADCR74 15 3 447 27-12-2014, 12:29:03
Dernier message: ADCR74
  [honda civic 2LITD] probleme de demarrage moteur filou3362 4 1 930 09-12-2014, 10:40:53
Dernier message: alex1135