Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
SOS Fantome !
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
02-05-2010, 12:53:32   -   SOS Fantome !
Ma s13 est hantée ! LOL
Plus sérieusement , suite changement de faisceau (ECU/MAF) , a chaque fois que je démarre l auto , il y a rien qui fonctionne , pas de ve , pas de clignos , pas essuie glaces...etc aucune infos sur le compteur !!! seul les codes s allument mais les pop up ne s ouvrent pas !
En revenche quand je commence a rouler , mais pas a tout les coups , tous ce remet a fonctionner correctement ! enfin l horloge m affiche des h de ouf genre 4h92 !

J ai revérifié les masses du faisceau , fusibles ...etc mais j ai rien vu !!!

Z avez peut etre une autre piste ?

Merci d avance

SSS13
Retourner en haut
Trouver Répondre
Benjy San Hors ligne
Active Member
***

honda
- France
Messages : 434
Sujets : 7
Inscription : Mar 2009
Réputation : 5
02-05-2010, 13:43:26   -    
appel un exorciste ! Sac

[Image: thecrossingbanner.jpg]
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 011
Sujets : 143
Inscription : Nov 2005
Réputation : 58
02-05-2010, 13:46:00   -    
faux contact(s)

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Genux888 Hors ligne
Active Member
***

59 - Nord France
Messages : 612
Sujets : 12
Inscription : Apr 2010
Réputation : 2
02-05-2010, 21:31:51   -    
http://www.chapellesaintexpedit.com/exorcisme.htm

Sac
Retourner en haut
Trouver Répondre
TurboR Hors ligne
Posting Freak
*****

S13 / autres
- France
Messages : 5 083
Sujets : 29
Inscription : Aug 2005
Réputation : 10
03-05-2010, 13:16:58   -    
regarde si l'excitation de l'alterno est pas morte, verifie aussi l'ampoule du voyant de batterie.

Concernant le FAP et les prochains filtres pour le NOX sur les Mazouts:
"Quand tu mets de la merde en haut, forcément il ne sort pas de la rose en bas"
Bernard Darniche
Retourner en haut
Trouver Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
03-05-2010, 16:02:08   -   zer
TurboR a écrit :regarde si l'excitation de l'alterno est pas morte, verifie aussi l'ampoule du voyant de batterie.

Yes je vais voir ca !
Pour le voyant , il y a en aucun qui s allume , aucune info au tdb , meme pas l horloge !

SSS13
Retourner en haut
Trouver Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
03-05-2010, 18:16:12   -   wdf
Bon je viens de faire quelques tests :

Test batterie seule : 12,4 V
Test batterie moteur allumé : 10,... V

J ai débranché puis testé la broche sur l alternateur : 2,73 V ( est-ce normal ?)

Mon alternateur est cuit :roll:

Vous excuserez mes lacunes en la matière , trés chers Join

SSS13
Retourner en haut
Trouver Répondre
kevin77840 Hors ligne
Active Member
***


Messages : 198
Sujets : 13
Inscription : May 2009
Réputation : 1
03-05-2010, 19:40:00   -    
Je pensse ton alternateur a un petit cout de blouze Big Grin

Car moteur tournant tu doit releve environ 14 V au niveau de ta batterie
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 011
Sujets : 143
Inscription : Nov 2005
Réputation : 58
03-05-2010, 20:02:49   -    
deja 10v en test batterie bloc tournant,t'es en dessous des 11v fatidique qui empeche 'normalement' de pouvoir demarrer Confused

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
03-05-2010, 20:09:23   -   dsh
boyou2 a écrit :deja 10v en test batterie bloc tournant,t'es en dessous des 11v fatidique qui empeche 'normalement' de pouvoir demarrer Confused

11,2V autant pour moi :roll:
Ce serai du a l alternateur alors ???

SSS13
Retourner en haut
Trouver Répondre
kevin77840 Hors ligne
Active Member
***


Messages : 198
Sujets : 13
Inscription : May 2009
Réputation : 1
03-05-2010, 20:44:29   -    
Moi je me pencherai bien vers l'alternateur Big Grin
Retourner en haut
Trouver Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
05-05-2010, 15:39:16   -   jyhtf
J aimerai avoir confirmation svp !

En testant la broche qui est branché sur l alternateur , j ai 2.72 V moteur allumé ou non !!!
Est ce normal ? Je devrai pas avoir le mem résultat que sur ma batterie ? a savoir 12 ,..V

Merci

SSS13
Retourner en haut
Trouver Répondre
Maboul™ ds l'93
Visiteur

 
05-05-2010, 16:04:04   -    
J'ai eu un soucis d'alternateur sur ma caisse (ce n'est pas un S13 mais qd même), et bien en fait en roulant en dessous de 5000tr/min tous les equipement electriques ne fonctionnaient plus, et quand j'accélérais tout revenait à la normale, c'est peu comme toi, au ralenti rien ne marche mais dès que tu roule et donc que tu accélère le jus revient... Alors avec le peu d'experience que j'ai je pense aussi à l'alternateur... Wink
Retourner en haut
Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
05-05-2010, 19:04:19   -   uy,
Le truc qui m embrouille c est que la voiture démarre trés bien , meme aprés 3 ou 4 jours sans tourner !!!
Si l alternateur ne faisait pas son job , la batterie serai a plat , non ? Hors :roll:

SSS13
Retourner en haut
Trouver Répondre
pandax Hors ligne
Senior Member
****

- Belgique
Messages : 1 709
Sujets : 21
Inscription : Nov 2007
Réputation : 5
05-05-2010, 19:10:57   -    
La batterie ne se décharge pas toute seule LOL
L'alternateur sert à la recharger quand elle roule ...

S'il est mort, ta batterie ne va pas mourrir du jour au lendemain ... Mais ca ne saurait tarder Confused

Inconnu a écrit :Quand on y pense, le mode sans échec de Windows n'est-il pas une preuve que le mode normal est lui-même un échec ?
cotoCRX a écrit :Les tractions, c'est comme les homosexuels; on peut prendre du plaisir avec, mais c'est pas fait pour ...
JapanFan34 a écrit :Sur ce topic, on est tous grosso modo d'accord pour dire qu'on s'en fout, mais on donne quand même tous notre avis !
Retourner en haut
Trouver Répondre
vaax Hors ligne
Active Member
***


Messages : 234
Sujets : 3
Inscription : Sep 2007
Réputation : 0
06-05-2010, 00:19:39   -    
vu ce que pompe un démarreur, la pompe a essence, des injecteurs, l'allumage, l'ecu et le calculateur d'abs s'il y est, sans alternateur meme batterie pleine je doute que ca tienne 500km...

on doit bien consommer entre 300 et 400W d'électricité en permanence dans une caisse, avant meme de parler de confort genre autoradio.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  S13 tourne sur 2cylindres - Rien sur bobines 2 et 4 - SOS Canartido 12 3 459 05-08-2011, 13:04:43
Dernier message: moi-berenger
  Besoin D Aide Pour Montage Sos rastamule 2 2 470 20-10-2007, 13:22:05
Dernier message: Asphalt Burner
  sr les coussinet c est pas facile SOS trop dans la merde PRT73 45 5 827 13-09-2007, 21:23:29
Dernier message: PRT73
  sos s14 malade.... gargouille 41 2 610 06-08-2006, 12:19:00
Dernier message: gargouille
  [200SX RS13] J'ai un fantôme dans mon essui-glace :( Asphalt Burner 26 3 778 22-03-2006, 19:23:08
Dernier message: crxyann
  Sos...sos...sos Bielle Coulee Sur 200sx S13 ? laule200 46 5 133 08-07-2005, 19:28:54
Dernier message: folken
  SOS choc sur S14 lovesupreme2 9 1 278 29-03-2005, 20:07:18
Dernier message: DATA