Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[civic 1.6L vtec EP2] voyant moteur code P0131
iceman696 Hors ligne
Junior Member
*


Messages : 37
Sujets : 7
Inscription : Nov 2014
Réputation : 0
10-05-2021, 12:56:50   -   [civic 1.6L vtec EP2] voyant moteur code P0131
Bonjour à tous,

J'ai le voyant moteur qui est apparu sur ma civic de 2001.
Après lecture du code défaut via un ELM 327 et Torque : P0135. Problème de préchauffage de la sonde. J'ai décidé de remplacer ma sonde lambda n°1 qui est d'origine et qui a 190 000 km.
Je souhaitais acheter une Denso identique à l'origine afin de ne pas avoir de câblage à refaire. Cette pièce n'étant pas disponible, j'ai acheté une sonde lambda FAE - 77473 sur un site que vous connaissez certainement.
Après montage de la pièce et suppression du code défaut, j'ai pu rouler une centaine de km sans problème.
J'ai ensuite entamé un trajet de 250km sur autoroute. Au bout de 150km, le voyant moteur est revenu. Le code défaut est maintenant P0131, soit un défaut de tension basse la sonde Lambda 1 (celle remplacée). A la lecture du signal de la sonde en roulant via Torque, tout semble correct. J'ai supprimé le défaut, qui est revenu une dizaine de kilomètre plus loin. De nouveau supprimé, puis il n'est pas revenu du trajet.
Sur les 250 km retour, le voyant est revenu 2 fois, au bout de 150km, à un intervalle d'une dizaine de km aussi, puis le défaut n'est pas revenu après suppression.

Je songe à de nouveau remplacer la sonde Lambda pour une Denso cette fois. Mais je fais peut être fausse route.
Si vous avez des avis, je suis preneur! Autre diagnostic, modèle de sonde à prendre, ...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [honda civic ep2] probleme de chauffage phildu31 23 7 677 02-01-2021, 20:12:16
Dernier message: Vinc'
  [coupé civic honda EJ213L] voyant moteur allumé : code erreur correct ? eambre 18 923 27-11-2020, 10:52:04
Dernier message: eambre
  [Civic EP2] réparation boite de vitesse Shinsou 1 566 05-06-2020, 13:03:32
Dernier message: Shinsou
  [ep2] duplicata télécomande Civic Hatchback jrbzzz 5 460 02-11-2019, 17:59:36
Dernier message: jrbzzz
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 12 4 363 29-04-2019, 19:20:27
Dernier message: driftbouli49
  [EP2] voyant tableau de bord allumé Lolick 0 623 15-03-2019, 10:40:44
Dernier message: Lolick
  [civic ep2] d16v1 1.6i essence - quelles bougies ? jrbzzz 7 1 220 07-03-2019, 10:30:28
Dernier message: jrbzzz
  [civic ep2] climatisation - tester les fuites avec un colorant. jrbzzz 11 969 08-02-2019, 09:27:05
Dernier message: boyou2
  [civic ep2] Joint de cache culbuteur qui fuit Koicolor 6 1 073 07-01-2019, 21:13:09
Dernier message: nonovtec
  [EP2] Compatibilité berceau moteur Ben70 2 1 285 16-02-2018, 08:48:22
Dernier message: civic09