Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ee9] probleme voyant diag a chaud

Auteur Message
honda gra Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Sep 2010
Réputation : 0
03-10-2010, 19:25:24   -   [ee9] probleme voyant diag a chaud
bonjour a tous qui peut me donner les code erreur (clignotement) sur ma honda ee9 .autrement voila mon problème j'ai étés essayer mas honda de course et au bout d'un moment a chaud le ralenti est devenu instable mon voyant diad ces allumer et le boitier aussi . donc si j'ai bien vue ces 1 clignotement long merci de vos réponse
Retourner en haut
Trouver Répondre
honda gra Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Sep 2010
Réputation : 0
03-10-2010, 20:45:41   -    
personne pour me repondre Sad
Retourner en haut
Trouver Répondre
guardan Hors ligne
Junior Member
*


Messages : 67
Sujets : 4
Inscription : Jul 2003
Réputation : 0
10-10-2010, 13:17:48   -    
Sonde lamda ou connexions lamda/ECU
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 105
Sujets : 11
Inscription : Aug 2009
Réputation : 2
10-10-2010, 18:12:50   -    
Slt,
Non,cela ne vient pas des sondes lamda,cela vient de ta température d'air à l'admission (1 cligno long).
Vérifie le capteur,la fiche élèctrique,passe un petit coup de WD40 dessus,fini par un reset de l'ECU....
Tient nous au jus si ça persiste...

slt.....
Retourner en haut
Trouver Répondre
guardan Hors ligne
Junior Member
*


Messages : 67
Sujets : 4
Inscription : Jul 2003
Réputation : 0
10-10-2010, 19:53:13   -    
Oui 1 clignotement long c'est bien la t° d'air admission en cause,mais vu les symptômes je pense que c'est un clignotement court qu'il a mais je peux me tromper .
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A8] problème de démarrage à chaud Jemot 3 1 464 09-03-2013, 18:24:17
Dernier message: sifer34
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 4 843 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [ EE9 ] voyant admission + démarrage aléatoire Ké20 1 879 11-01-2013, 07:11:07
Dernier message: Coubi
  [EG4, D15B2] Problème moteur chaud Honda Civic Polakay 1 3 615 25-07-2012, 12:34:32
Dernier message: gineto
  [AS53]Problème montée en régime à chaud sur ZC1 nico0711 22 4 887 21-06-2012, 11:37:30
Dernier message: Mac Manus
  [eg6]probleme voyant moteur lolo51 11 2 716 28-05-2012, 03:27:28
Dernier message: boskorex
  [EC9] Problème de démarrage à chaud sancoru 10 1 845 18-03-2012, 18:02:34
Dernier message: Okami
  [eg6] voyant diag jacketman79 8 1 143 29-02-2012, 21:44:28
Dernier message: jacketman79
  [Prelude4G] Problème voyant batterie Filipo61 1 973 01-10-2011, 19:30:02
Dernier message: Filipo61
  [b16a2]probleme ralentie yoyo et très bas,voyant diag alumé batou71 3 914 13-08-2011, 12:09:46
Dernier message: batou71